Post Reply
11 Beiträge • Seite 1 von 1
Beitragvon Sanaga » 22 Feb 2012 15:35

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Osmoseanlage direct flow wurde eingebaut, nun möchte ich möglichst schnell mit dem Ww beginnen. Gerne Verschnitt mit Leitungswasser. So unkompliziert wie möglich hätte ich es gerne.


Grünalgenwuchs an Steinen, Wurzeln und sehr stark in der Nadelsimsewiese


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Teilweise ist das Becken ohne Co2 gelaufen und kaum Düngung.
Mit Düngung wachsen die Algen besonders schnell.
Wiese vor 2 Tagen stark beschnitten und mit Hilfe einer Zahnbürste mit Easy Carbo behandelt und Algen abgesammelt.
Steine und Wureln werden auch mit Easy carbo behandelt.

Leitungswasser war mit hohem Phosphatanteil, so dass ich vorher nur N + K gedüngt habe (Eisen auch). Habe spät bemerkt dass das Leitungswasser nun wenig Phosphat hat, deshalb wird nun NPK Düngung gedüngt (NPK einzeln vorhanden).

Zeitweise wenig Durchfluss Filter (Strumpf dran als Garnelenschutz). Nun Schutz von Aquasabi, Durchfluss wieder gut.

Nun wieder Düngung alle 2 Tage 5ml Flowgrow und 5 ml NPK


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 1 Jahr

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 92 x 41 x 55 cm 180 l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Soil + teilweise Sand

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Drachensteine, Wurzel

Beleuchtung:

Beleuchtungsdauer:* 11 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2 x T5 35 Watt

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim 2213


Mit welchen Filtermaterialien ist der Filter bestückt?* Watte, Matte blau, Röhrchen, SilicatEx, manchm. Purigen

Die Durchflussmenge des Filters in Liter/Stunde?* 440 l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Maxi Flipper

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 120

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dropchecker Glas Aquasabi

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aqua Rebell 30 mg

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] keine

Wasserwerte im Aquarium:

gemessen am:* 22.02.2012

Temperatur in °C:* 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Sera


pH-Wert: 7,5

KH-Wert: 9

GH-Wert: 14

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Aqua Rebell Flowgrow 5 ml alle 2 Tage

Aqua Rebell NPK 5 ml alle 2 Tage


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* ca 3 - 4 Wochen (zur Zeit überfällig)

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: Umstellung soll sofort erfolgen

Pflanzenliste:

Nadelsimse
Rotala Green
Proserpnaca palustris
Juncus repens
pogostemon stellatus (bin nicht sicher)?
Staurogynde (wenig)
Microsorum "Needle Leaf"
Microsorum "Windelov
Moos


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* ca 80

Besatz:

ca. 20 Perlhuhnbärblinge
ca. 40 Zwerggarnelen (white Pearl)
ca. 8 Ottocinclus
ca. 5 Corydoras hastatus
8 chela dadyburjori (ca. 12 kommen noch hinzu)


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 9,1 - 13,7 Werte

Leitungswasser GH-Wert:* 16, 9 - 24,7 laut

Leitungswasser Ca-Wert (Calcium):* 94 - 147 Wass

Leitungswasser Mg-Wert (Magnesium):* 8,4 - 15,8 er

Leitungswasser K-Wert (Kalium):* 2,9 - 8,2 Ver

Leitungswasser NO3-Wert (Nitrat):* 1,3 - 5,3 sorger

Leitungswasser PO4-Wert (Phosphat): 0,25 ?

Weitere Informationen und Bilder:


Leitungswasser wurde in einme Laden mit Silikatwert 6,0 mg gemessen, Aquarium wurde 2,0 gemessen (07.01.2012)

Fotos kann ich leider nicht einstellen, da zur Zeit kein Fotoapparat vorhanden.
Hier Link zu meiner Aquarienvorstellung (alte Fotos, die Blyxa Japonica haben sich leider aufgelöst als kein Co2 zugefüht wurde, es sollen neue rein)
aquarienvorstellungen/dschungelschlucht-im-zauberwald-t14478-30.html?hilit=Zauberwald
Riccia ist raus

Ich habe einen Schlauch den ich direkt in das Becken hängen kann um Osmosewasser einlaufen zu lassen. Es hat eine Temperatur von 12 Grad. Der Leitwert war TDS 21 nachdem die Anlage gerade eingebautt war und das Wasser ca. 1/2 Stunde lief. Der Installateur sagte der Wert gehe noch runter, ich habe kein Meßgerät.

Danke für Eure Hilfe
Grüße
Nicola
:tnx:
Sanaga
Beiträge: 86
Registriert: 26 Nov 2010 23:29
Bewertungen: 2 (100%)
Beitragvon Sanaga » 23 Feb 2012 20:14
Hallo,
ich hab jetzt das Leitungswasser getestet

GH = 16
KH = 8

Ich hoffe Ihr könnt mir helfen, damit ich das mit der Osmose und der anschließend passenden Düngung hinbekomme. Allein schaff ich das nicht.

Danke :grow:

Grüße
Nicola
Sanaga
Beiträge: 86
Registriert: 26 Nov 2010 23:29
Bewertungen: 2 (100%)
Beitragvon Matz » 24 Feb 2012 00:48
Hey Nicola :-),
ich mal wieder :pfeifen: .
Alsoo: ich kenn' mich ja wie gesagt mit Osmose nicht so wirklich aus.
Mein theoretisches Wissen sagt: Halb Osmose-Wasser/halb Leitungswasser sollte deine Werte auf GH8 und KH4 bringen. Das wäre schon mal gut, solltest aber dann anfangs mehrere Wasserwechsel machen, um die Werte dann auch da hin zu bringen (auf einmal wäre für die Bewohner nicht gut!).
Die Beleuchtung würde ich auf etwa 7-8 Stunden reduzieren, den Microdünger auf etwa 2-3ml alle 2 Tage (erstmal), Makro-Nitrat würde ich etwa 5ml jeden Tag zugeben, Makro-Kalium etwa 1-2ml/Tag und PO4 beim/nach dem (wöchentlichen?!) Wasserwechsel auf etwa 1,0 mg/L aufdüngen.
EC würde ich täglich etwa 5ml zugeben (vorläufig) und hartnäckige Algennester wiederholt direkt besprühen/einnebeln.
Deinen Filter halte ich für etwas unterdimensioniert für dein Becken (hatten wir vor langer Zeit schon mal drüber gesprochen). Da würde ich die Filterwatte auf jeden Fall rausnehmen, die Röhrchen wahrscheinlich auch. Zu dem Silikat-Ex kann ich grad nix sagen, kenn ich nicht und weiß auch nicht, ob deine Werte so sind, dass man das braucht (wenn nicht unbedingt nötig, dann raus damit). Der Durchfluß sollte so wenig wie möglich beeinträchtigt/gedrosselt sein.
Möglicherweise wäre die Verwendung eines Diffusors (Aniuk verkauft grad einen günstig) mal testweise angesagt, um evtl. eine bessere sparsamere Lösung des CO2 zu testen (wie schon mal gesagt: hellgrün wäre besser als dunkelgrün :wink: ).
Die Zugabe von Bittersalz (Mg) nach den Wasserwechseln empfiehlt sich bei dir unbedingt, denn durch die Verwendung von Osmosewasser wird der sowieso schon niedrige Wert ja nochmals halbiert. Da würde ich dem Wechsel-Wasser jeweils etwa 1gr/10L spendieren.
Was dein Osmose-Wasser anbelangt: ich meine, mich erinnern zu können, dass man das nicht direkt aus der Anlage ins Becken laufen lassen sollte, sondern es erst mit dem LW mischen und dann nochmal stehen lassen sollte?!
Aber dazu sollten sich bitte mal die Osmose-Anlagen-Besitzer/-Verwender äussern.
Ich hoffe, das hilft dir ein wenig weiter?
Wie ist denn jetzt die neu aufgenommene Düngung und CO2 bei dem Becken so insgesamt angekommen? Läuft's besser, hast du den Eindruck, die Pflanzen profitieren davon, wachsen besser? Oder wachsen nur die Algen besser?
Ich wünsch' dir noch einen schönen Abend/Freitag,
bis bald,
:bier:
Grüssle :-), Matthias
Benutzeravatar
Matz
Team Flowgrow
Beiträge: 2416
Registriert: 30 Sep 2009 11:51
Bewertungen: 145 (100%)
Beitragvon Sanaga » 25 Feb 2012 18:09
Hallo Matz, :tnx:
vielen Dank für Deine sooooo präzise ausführliche Antwort :thumbs: . Freu
Ich werde ab sofort die Düngung nach Deiner Empfehlung umstellen. P04 auf 1,00 aufdüngen mit wieviel sollte ich da ungefähr beginnen? Wie lange (nach Düngung) muß ich ungefähr warten um den Wert zu messen?
Über den Filter haben wir nicht geredet, vielleicht verwechselt Du dass? Ich höre zum ersten Mal, dass er unterdimensioniert ist :nosmile: !?
Die Pflanzen wachsen und wachsen wieder. Sie werden wieder kräftiger (Stellatus hat viel kräftigeren Stängel). Die perc.p. bekommt wieder mehr Farbe und die J. wechselt wieder in eine schöne grüne Farbe. Die Rotala strecken sich zu sehr, sind noch nicht kräftig genung, aber sie sind nicht mehr so karg am unteren Ende. An der Wurzel kommen die Algen schnell wieder, wenn ich nicht mit Easy Carbo behandle.
Vor ein paar Tagen habe ich einen 500 ml Becher voll (gepresst) mit Algen gehabt, fast alle aus der Wiese. Nun ist die Wiese nicht mehr dicht, aber ich habe den Eindruck, das Algenwachstum läßt nach.
Die Pflanzen sind sooooooooooo lang, dass ich nun schnippeln muß. Die haben es anscheinend eilig :lol: .
Den Filter lass ich jetzt erst mal so, komme aber später darauf zurück.
Ich werde 20 l Osmosewasser bei dem Wasserwechsel hinzugeben. Christian hat mir im Chat gesagt immer um ein Wert von 2 niedriger wäre gut. Leider weiß ich nicht mehr 2 Karbonathärte oder Gesamthärte, deshalb gehe ich erst mal von Gesamthärte aus.
Den Direktschlauch, den ich mir habe einbauen lassen (Osmose), über den hab ich mich soooooooo gefreut und würde ihn sooooooooooo gerne einfach ins Becken hängen, so zum Abschluß des Wasserwechsels. Aber ok ich mach es nicht, schade :?
Dann geh ich jetzt mal schnippeln, der Ww muß vermutlich bis morgen warten, da ich heute Schulparty habe :gdance: :pfeifen: :bier:
Vielen Dank
Nicola
Sanaga
Beiträge: 86
Registriert: 26 Nov 2010 23:29
Bewertungen: 2 (100%)
Beitragvon Matz » 25 Feb 2012 21:25
Hey Nicola :-),
wieviel du von dem PO4 dranleeren müsstest, kann ich dir leider nicht sagen, da ich weder den Ausgangswasserwert im Becken weiß, noch die Menge des Wechselwassers, ...
Du kannst recht flott nach dem WW schon messen, solltest allerdings auch vorher mal gemessen haben, wieviel überhaupt nachweisbar ist. Wenn der Wert 0 wäre, würde ich nach dem ersten Wasserwechsel etwa mal 10-15ml zu geben, um auf einen nachweisbaren Wert zu kommen, messen (der wird dann wohl eher unter den empfohlenen 1,0mg/L liegen), evtl. nochmal etwas nachdosieren (es müssen auch nicht unbedingt genau 1,0 werden :roll: )
Wenn ich jetzt mal schätze, dass du dann weiters etwa 40-50L Wasser wechselst (später dürfen's dann mehr sein, wenn du deine Wunsch-KH/-GH erreicht hast!), würde ich mal mit etwa 6-7ml beginnen,(nach dem wechseln) messen und schauen, ob der Wert dann wieder so in etwa auf den vorher erreichten Ausgangswert hinkommt. Wenn nicht, halt noch bissl nachdosieren. Dies bezieht sich auf etwa 40-50L Wechselwasser, sollte es dann mal mehr werden, entsprechend anpassen!
Die ml-Angaben sind jetzt grobe Schätzungen nach Erfahrungen mit meinen eigenen Becken, also bitte nicht auf die Goldwaage legen/bzw. nicht so sklavisch dran festhalten; einfach mal probieren und mal nachmessen, so ab und zu, und evtl. noch bissl nach dosieren; die Angaben sind eher vorsichtig/wenig, da ich ja deine Pflanzen, deren Wachstum usw. jetzt nicht mehr kenne und das deshalb nur schwer einzuschätzen ist. Aber damit solltest du auf jeden Fall mal einen Anfang machen können.
Die erstrebenswerten Werte für die anderen Makros und Mikros kennst du ja noch?! Wenn nicht: Nährstoffrechner aufmachen, da stehen die Werte unter dem Rechner in Klammern!
Bzgl. GH und KH: wenn du den einen Wert mit Osmosewasser um 2 senkst, geht der andere auch um 2 runter :wink: !
Was die Frage mit dem "vorher mischen" oder "direkt ins Becken laufen lassen" anbelangt: wie gesagt, ich kenn' mich da nicht aus, meine nur, das schon mal als Empfehlung gelesen zu haben, dass vorher mischen und etwas ruhen lassen angesagt wäre.
Frag doch diesbezüglich einfach mal in einem neuen Fred nach!
Viel Spaß auf der Party,
einen schönen Sonntag noch,
bis bald,
:bier:
Grüssle :-), Matthias
Benutzeravatar
Matz
Team Flowgrow
Beiträge: 2416
Registriert: 30 Sep 2009 11:51
Bewertungen: 145 (100%)
Beitragvon java97 » 26 Feb 2012 08:06
Hi Nicola,

Ich glaube, das Stehen-lassen des Wassers macht man bei Verwendung eines Vollentsalzers mit der Harzkombi
stark sauer/schwach basisch, damit das CO2 erstmal ausgasen kann und das Wasser beim Einfüllen nicht zu sauer ist.
Eine Umkehr-Osmoseanlage filtert ja über eine Membran die Härtebildner heraus. Das sollte den Ph Wert nicht beeinflussen, so dass man das Wasser eigentlich direkt in die Strömung des Filters laufen lassen kann.
Auch ich lasse mich gern eines Besseren belehren.
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon Thilo » 26 Feb 2012 14:12
Hallo Nicola,

ich verwende mein Osmosewasser gleich. Ich benutze es zwar nur aufgehärtet (ohne verschneiden) das sollte aber keinen Unterschied machen.

Gruß
Thilo
Benutzeravatar
Thilo
Beiträge: 329
Registriert: 27 Nov 2007 16:16
Wohnort: Berlin
Bewertungen: 17 (100%)
Beitragvon Sanaga » 26 Feb 2012 16:30
Hallo,
danke für Eure Hilfe. Ich habe jetzt Ww gemacht 50 L Leitungswasser und 20 l Osmosewasser sind frisch im Becken.
Neu Werte: Phosphat 2,0 (ohne Aufdüngung) :shock:
PH 7,5
KH 6
GH 15

Aufgrund des Phosphatwertes, nochmal Leitungswasser gemessen 1,0 ´(?)
Nitrat 5 ml gedüngt. Wert ist nicht meßbar, da Sera erst ab 10mg meßbar
Eisen 3 ml gedüngt. Eisen nach ca. 2 Std. unter 0,1.
Wiese, Wurzeln und Steine mit ca. 10 ml Easy Carbo behandelt.

Bzgl. der Werte bin ich nun ziemlich drucheinander. Einmal der Wert aus dem Becken, Leitungswasser, Osmosewasser.
Außerdem sieht es so aus als ob sich die Werte in meinem Leitungswasser dauernd ändern, kann ich aber nicht wirklich glauben, der Seratest ist ja nicht so präzise? Ich hoffe ich muß nun nicht ständig mein Leitungswasser messen!?

Beim nächsten Ww hole ich 50 l raus. Wieviel Osmose dann rein, weiß ich noch nicht. :irre:
Ab morgen geh ich dann mal auf 8 Stunden Beleuchtung.

Matz: Wieso den JBl Taifun? Da steht doch er wäre für ein Nano? Sorry, aber davon versteh ich noch gar nichts. Versuche heute Abend mal was zu finden. Rein optisch ist mir der Maxi Flipper eh viel zu groß. So ein kleiner wäre schön.
Die Pflanzen haben sich bei mir nicht geändert, nur meine Lieblingspflanzen (Blyxa japonica), haben sich leider aufgelöst :( .
Die Algen scheinen sich nun fast im ganzen Becken zu verteilen, mal hier mal da ein Büschel. Wenn ich von oben in die Wiese sehen, kann ich immer mal wieder kleine dunklere Flecken sehen..... Außerdem kann ich die Steine und Wurzeln auch nicht von allen Seiten sehen.....oder es wächt Microsorum und der Blick auf die Algen ist verdeckt.....
Stellt sich mir die Frage hab ich überhaupt eine Chance? Schafft das tägliche Easx Carbo :putzen: das evtl. auch wenn ich nicht an die Algen rankomme?

Thilo und Java: Ich habe die 20 l Osmosewasser mit dem Leitungswasser gemischt und reingekippt. Wäre schön, wenn ich demnächt den Schlauch reinhängen kann. Bei der Osmoseanlage handelt es sich um eine 5 stufige GPD (vielleicht ist das wichtig?) directflow.

Wenn ich mit der Umstellung so vorsichtig sein muß..................? Wie mach ich das denn mit neuen Fischen? Will ja die chela dadyburjori noch aufstocken, die müßten dann ja alle sterben.............?
Die Dadyburjori scheinen den Stress überstanden zu haben, sie balzen schon wieder :thumbs:

Bis bald, liebe Grüße
Nicola
Sanaga
Beiträge: 86
Registriert: 26 Nov 2010 23:29
Bewertungen: 2 (100%)
Beitragvon Sanaga » 26 Feb 2012 21:39
Hallo Flowgrower,
ich habe zwar gerade keinen Fotoapparat, aber ein Handy von dem ich nun erstmals Bilder auf den Pc geladen habe.
Die Qualität ist nicht gut :ops: . Die Wiese sieht nicht so schlimm aus wie es auch diesen Bilder erscheint, nicht so karg. :sceptic:

Grüße
Nicola

Dateianhänge

Sanaga
Beiträge: 86
Registriert: 26 Nov 2010 23:29
Bewertungen: 2 (100%)
Beitragvon Matz » 21 Apr 2012 12:04
Hallo Nicola :-),
wie sieht's denn aus jetzt? Gibt's was Neues? Wie klappt's denn mit dem Osmosewasser?
Sind die Algen auf dem Rückzug und wächst nun alles besser wieder?
Machst dich ganz schön rar in letzter Zeit. Ich hoffe, alles ist soweit ok?
Ich wünsch' dir ein schönes Wochenende,
lass' es :grow:
bis bald,
:bier:
Grüssle :-), Matthias
Benutzeravatar
Matz
Team Flowgrow
Beiträge: 2416
Registriert: 30 Sep 2009 11:51
Bewertungen: 145 (100%)
Beitragvon Sanaga » 19 Mai 2012 20:34
Hallo Matz,
sorry ich habe Deinen Beitrag leider erst heute bemerkt :( (ich dachte da kommt nichts mehr).
Der Geburtstag meines Sohnes ist längst vorbei und ich habe mich nun endlich begonnen. Die Pflanzen sind nun schon länger raus. Gestern und heute haben wir den Besatz rausgefangen, endlich ist es geschafft :irre: . Nun scwimmen alle im Nano. Das Nano sieht nun sehr belebt und interessant aus.
DIe Clados haben sich munter weiter vermehrt, auch ohne Pflanzen im Becken. Easy Carbo hab ich noch nicht genug (erst bestellen ist günstiger). Nächste Woche dann...... :shock: ins Becken
Dann geht es bald an das Neueinrichten. Leider hab ich da keine Vision.........?!!! :irre: Nur ein klein wenig............ viel Blyxa, meine Steine und Wurzeln hätt ich auch gern wieder rein und es soll anders werden.............. Vielleicht zwei Blyxa-Berge :lol:
Die Pflanzen muß ich dann auch bekommen...................
Hilfe was mach ich nur, dass es auch schööööööööööööööööön wird.................
:bier:
Grüße :bier: Nic :bier: ola :bier:
Sanaga
Beiträge: 86
Registriert: 26 Nov 2010 23:29
Bewertungen: 2 (100%)
11 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Umstellung der Beleuchtung --> Algenexplosion :( HILFE
von dicm » 17 Dez 2016 17:25
45 2293 von dicm Neuester Beitrag
26 Dez 2016 20:56
Nach Umstellung auf EI: Massig Grünalgen vorhanden
von Florian93 » 21 Feb 2017 18:20
10 627 von Erwin Neuester Beitrag
01 Mär 2017 12:53
Nach Umstellung nur noch Chaos im Becken
Dateianhang von Losti » 06 Jul 2017 16:30
0 291 von Losti Neuester Beitrag
06 Jul 2017 16:30
Extra Mineralien bei Osmose?
von Tobias77 » 15 Jan 2018 12:55
6 425 von Julian-Bauer Neuester Beitrag
22 Jan 2018 08:24
Silikat Wert zu hoch trotz Osmose Wasser
von fullenchilada » 14 Jun 2017 06:14
6 492 von fullenchilada Neuester Beitrag
15 Jun 2017 15:26

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste