Post Reply
14 posts • Page 1 of 1
Postby blend86 » 18 Dec 2015 17:20

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Meine Staurogyne repens verliert nach ca. 2 Wochen Einlaufphase langsam alle Blätter.
Das Problem habe ich jetzt zum zweiten Mal.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Wärend der Einlaufphase habe ich die Beleuchtung von 24 Watt Scaperslight Dennerle auf daytime 20Watt Led ca. 2000 Lumen gewechselt.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 2,5 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* H36 B30 L60

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* RBS

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Spiderwood und Neuseeland Rock

Beleuchtung:

Beleuchtungsdauer:* 8 Std

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

daytime 60.2 LED ca. 2000 Lumen

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Dennerle Hangon


Mit welchen Filtermaterialien ist der Filter bestückt?* Dennerle Lieferumfang

Die Durchflussmenge des Filters in Liter/Stunde?* 360l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Bio-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Paffrathschale

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle Cystal-Line

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Dennerle

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] nein

Wasserwerte im Aquarium:

gemessen am:* 08.12.2015

Temperatur in °C:* 23

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Laut Nährstoffrechner dünge ich wie folgt:
1,2 ml AquaRebell Estimative Index
1,2 ml Nitrat (da ich den von Aquarebell nicht habe , benutze ich JBL Macroelements mit ähnlichen Werten)
0,5ml Aquarebell Eisenvolldünger


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* Im Moment 1/3 pro Woche

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: 1/3 Osmose aufgesalzen GH/KH + und 2/3 Leitung

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Ja AquaSafe nach Herstellerangaben

Pflanzenliste:

Eleocharis parvula
Glossostigma elatinoides
Staurogyne repens
Rotala indica
Christmasmoos


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* noch 50% ,wächst aber langsam zusammen

Besatz:

kein

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 9

Leitungswasser GH-Wert:* 11

Leitungswasser Ca-Wert (Calcium):* 72mg/l

Leitungswasser Mg-Wert (Magnesium):* 6mg/l

Leitungswasser K-Wert (Kalium):* 2,7mg/l

Leitungswasser NO3-Wert (Nitrat):* 1,5mg/l

Leitungswasser PO4-Wert (Phosphat): K.A.

Weitere Informationen und Bilder:


Hallo erstmal,

bevor ich darüber nachgedacht habe hier zu schreiben, hatte ich seit mehreren Tagen das Internet nach einer Lösung durchsucht. Ich habe auch einige Beiträge mit dem selben Problem gefunden, nur leider wurde es nicht aufgelöst wie das Problem denn in den Griff bekommen wurde.

Wie schon beschrieben. Meine Staurogyne repens kommt aus einem inVitro Becher und wuchs in beiden Fällen die ersten 2 Wochen richtig gut und fing dann plötzlich an alle Blätter zu verlieren. Ich dachte erst es würde mit Soil besser laufen aber scheinbar liegt es wohl an einem etwas größerem Nährstoffmangel.

In dem ersten Becken (20l Nano) wachsen auch neue Blätter aber klein und verkümmert. Vieleicht ist das ein Indiz auf einen bestimmtne Nährstoffmangel?!

Ich wollte den Beitrag schonmal starten und schauen was für Antworten kommen. Die Wasserwerte werde ich später frisch prüfen und nachträglich berichten.

Ich danke euch schonmal.
User avatar
blend86
Posts: 42
Joined: 07 Dec 2015 16:04
Feedback: 0 (0%)
Postby blend86 » 18 Dec 2015 22:27
Nochmal die Wasserwerte vom 18.12.2015
Tröpfchentest

Karbonathärte: 3 dH
Gesamthärte: 7 dH
PH : 6,8
NO2 (Nitrit) : 1,0 mg/l
NO3 (Nitrat) : 20 mg/l
Fe (Eisen) : 0,2
Mg (Magnesium) : 6-8 mg/l
Kalium : 9mg/l
Phosphat: 0,02 mg/l

Da das Becken noch einläuft hat es vermute ich grade seinen Nitritpeak und das Nitrat kommt vom Dünger.
Zum Besatz werde ich mit dem Eisen auf 0,1 runter gehen.
User avatar
blend86
Posts: 42
Joined: 07 Dec 2015 16:04
Feedback: 0 (0%)
Postby blend86 » 20 Dec 2015 19:59
Anscheinend kann mir da keiner helfen aber für diejenigen die das selbe Problem haben.

Ich habe nochmal nachgeforscht und ich habe festgestellt, dass mein Phosphatgehalt sehr niedrig ist und dünge daher mehr mit Phosphat.

Ich werde dann berichten, falls es was gebracht hat oder nicht.

Grüße
Virgin´s Scape
Last edited by blend86 on 20 Dec 2015 20:02, edited 2 times in total.
User avatar
blend86
Posts: 42
Joined: 07 Dec 2015 16:04
Feedback: 0 (0%)
Postby Rio-Negro » 20 Dec 2015 21:11
Hi,

also meiner Meinung nach könntest du:

die Lichtmenge noch etwas erhöhen
das Ca:Mg Verhältnis mit Bittersalz auf 3:1 anheben oder noch besser 100% UOA Wasser auf die gewünschten Werte aufhärten
PO würde ich wöchentlich auf Stoß 1mg/l düngen
CO2 Zugabe erhöhen so dass der Dauertest (20mg/l?) hellgrün ist
grüße Benedict

versuche nicht wie der Meister zu sein! sondern suche nachdem was der Meister sucht.
User avatar
Rio-Negro
Posts: 451
Joined: 26 Jun 2011 09:45
Location: Fränkisches Seenland
Feedback: 1 (100%)
Postby blend86 » 21 Dec 2015 12:01
@ Rio-Negro

Danke schonmal für deine Antwort.

Mit dem Co2 schaue ich mal ob ich einen größeren Topper /Flipper besorge.
Ca:Mg Verhältnis müsste sich langsam anpassen, da ich mit aufgesalzenem Osmosewasser Wasser wechsel.
Shrimp Minerals GH/KH +. Da hatte ich mal gelesen, dass das Shrimp Mineral schon das richtige Verhältnis haben soll.
Bitte korrigiere mich fals ich falsch liege.

Danke
User avatar
blend86
Posts: 42
Joined: 07 Dec 2015 16:04
Feedback: 0 (0%)
Postby Rio-Negro » 21 Dec 2015 13:50
Mit dem Shrimp Mineral liegst du schon Richtig das verwende ich auch. Beim CO2 würde ich auf einen Diffusor verwenden.
grüße Benedict

versuche nicht wie der Meister zu sein! sondern suche nachdem was der Meister sucht.
User avatar
Rio-Negro
Posts: 451
Joined: 26 Jun 2011 09:45
Location: Fränkisches Seenland
Feedback: 1 (100%)
Postby blend86 » 23 Dec 2015 10:03
Hallo,

kleine Zwischenmeldung. Also ich habe seit dem Wochenende mehr Phosphat gedüngt. Anfangs über nen NPK-Dünger aber da die Pflanzen es nicht schaffen das Nitrat abzubauen, habe ich mir jetzt einen Phosphat-Dünger zugelegt und verzichte erstmal auf den NPK.

Also die Blätter die noch dran sind fallen zumindest nicht ab und es scheinen schon neue schön grüne Blätter zu wachsen. Durch das Nitrat habe ich jetzt Haaralgena ber ich hoffe das hat sich dann erledigt sobald ich den Nitratwert auf einem vernünftigem Wert habe.

Grüße Mateusz
User avatar
blend86
Posts: 42
Joined: 07 Dec 2015 16:04
Feedback: 0 (0%)
Postby blend86 » 23 Dec 2015 20:57
Hier nochmal Bilder zu meinem Problem.

Attachments

User avatar
blend86
Posts: 42
Joined: 07 Dec 2015 16:04
Feedback: 0 (0%)
Postby Martin92 » 24 Dec 2015 11:06
Hallo,
ging mir ganz ähnlich mit der Staurogyne. Woran es gelegen hat, kann ich leider nicht sagen. So einen braunen Belag wie du auf den Steinen hast, habe ich in den Rohren des Außenfilters. Mittlerweile läuft das ganze Becken sehr gut und die Pflanzen sehen vital aus (Tagesdüngung mit dem Spezial N und Flowgrow, die Clado versuche ich mit EC im Griff zu halten). Die Staurogyne ist gerade am wiederaufleben (mit kleinen Blätern). Drücke dir die Daumen, dass das bei dir auch klappt!

Vorher:

29650

Nachher:

29651


Gruß Martin
User avatar
Martin92
Posts: 88
Joined: 21 Sep 2014 18:25
Location: Stuttgart (Kaiserslautern)
Feedback: 1 (100%)
Postby blend86 » 24 Dec 2015 14:42
Juhu endlich mal wieder einer der dazu was schreibt.
Danke Martin. Dir auch viel Erfolg mit deiner Staro. Joa bei dir kommt sie ja schon wieder. :smile:

Weis einer wie das mit dem Phosphat und Soil ist?
Wenn ich auf 1,0 mg/l stoßdünge, dann bin ich am nächsten Tag wieder irgendwo bei 0,01 mg/l .
Habe da schon so einiges gelesen aber so eine richtige Aufklärung habe ich noch nicht gefunden.

Frohe Weihnachten
Mateusz
User avatar
blend86
Posts: 42
Joined: 07 Dec 2015 16:04
Feedback: 0 (0%)
Postby Frank2 » 24 Dec 2015 15:03
kommt aus einem inVitro Becher und wuchs in beiden Fällen die ersten 2 Wochen richtig gut


Hallo

das ist so die Zeit wo die Pflanzen noch Proviant mitbringen. So nach 2-3 Wochen muss das erste mal vollständig aufgedüngt werden damit es weiter läuft.

Ich erachte bei der Staurogyne das Verhältnis von K/Mg/Ca für wichtig. Licht und C02 untergeordnete Bedeutung. Ich kenne diese Pflanze aus einem Fischbecken eines Bekannten, in welchem 3 Stängel gepflanzt wurden und mittlerweile hat sie das gesamte Becken zugewuchert. Das Becken ist ohne gesonderte C02 Zuführung, dürftig beleuchtet, enthält gut Po4 und N03, kaum K und wird alle paar Wochen mit einem Volldünger versorgt. In diesem Becken überstehen ansonsten keine anspruchsvollere Pflanzen die 4 Wochen-Frist.
Nachtrag ph dort 7,1, kh4.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby blend86 » 24 Dec 2015 15:34
Mittlerweile glaube ich echt, dass es am Phosphat lag. Alle Blätter die bis zu dem Tag an dem ich angefangen habe kräftig Phosphat zu düngen sind alle noch dran. Nur was mir zu schaffen macht ist der Nitratwert. Dünge seit 3 Tagen kein Nitrat mehr und auch nach dem WW kein No3 nachgedüngt und es geht echt nur sehr langsam runter . Die Algen erfreuen sich dran. :nosmile:

Ich bin mir nicht sicher ob das Haaralgen sind weil das solche braunen Fussel sind wie die die man von der Decke immer mit dem Besen weg macht. Haaralgen sind ja meines Wissens grün.

Grüße Mateusz
User avatar
blend86
Posts: 42
Joined: 07 Dec 2015 16:04
Feedback: 0 (0%)
Postby Frank2 » 25 Dec 2015 09:46
Hallo

eine vorübergehende Absenkung von N03 kann bei manchen Grünalgen (längst nicht bei allen!) sicher mal angezeigt sein. Da helfen aber eigentlich großzügige WWechsel, ich weiß nicht wo da Dein Problem liegt? :pfeifen:

Ich bin mir nicht sicher ob das Haaralgen sind weil das solche braunen Fussel sind wie die die man von der Decke immer mit dem Besen weg macht.


Schau mal unter Bartalgen nach. Diese sind aber eigentlich jetzt nicht zwingende Ursache erhöhter Makrowerte. EC ist hier sicher eine schnelle und wirksame Lösungsmöglichkeit. Die Ursachen müssen aber behoben werden, dann tauchen die auch später nicht wieder störend auf.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Rio-Negro » 25 Dec 2015 12:05
Mir fällt da ein, dass ich unlängst hier einen Beitrag von Tobi gelesen habe der zu deinem Thema passt.
Darin schreibt Tobi dass Staurogyne in der Anfangsphase teils Probleme auf Soil bekommt, dies soll wohl auch an der extremen Abhärtung kommen. Was ich bei mir gerade noch beobachten kann, die Staurogyne hat guten PO-Hunger.
grüße Benedict

versuche nicht wie der Meister zu sein! sondern suche nachdem was der Meister sucht.
User avatar
Rio-Negro
Posts: 451
Joined: 26 Jun 2011 09:45
Location: Fränkisches Seenland
Feedback: 1 (100%)
14 posts • Page 1 of 1
Related topics Replies Views Last post
Staurogyne repens Blätter angefressen?
Attachment(s) by burki » 11 Dec 2018 15:52
22 731 by unbekannt1984 View the latest post
13 Dec 2018 10:01
Anubias verliert Blätter
by Locutus » 13 Feb 2015 19:11
4 2805 by Locutus View the latest post
20 Feb 2015 14:07
Ludwigia "Rubin" / glandulosa verliert Blätter
Attachment(s) by e&a » 11 Aug 2016 18:29
10 1864 by DJNoob View the latest post
13 Aug 2016 17:33
Staurogyne repens - Notfall
Attachment(s) by nanogarnelie » 06 Jun 2012 18:09
12 2829 by Arami Gurami View the latest post
17 Jun 2012 21:19
Staurogyne repens stirbt ab
Attachment(s) by Lukas91 » 23 Jan 2013 16:15
6 1919 by Lukas91 View the latest post
01 Feb 2013 21:16

Who is online

Users browsing this forum: Carsten.BPP and 8 guests