Post Reply
23 posts • Page 1 of 2
Postby Joex92 » 28 Mar 2015 20:53

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Die Scheiben sind mit Staubalgen belegt (ich vermute Staubalgen). Nach der Scheibenreinigung sieht die Scheibe nach 7 Tagen wieder sehr schlimm aus und ist wieder total belegt.
An den Pflanzen und am Hardscape wachsen auch noch Pelz und Fadenalgen (Vermute ich, kann auch sein, dass es nur Pelzalgen sind). Am Glossostigma wachsen glaub ich auch Kieselalgen, dass war mal viel schlimmer. Ich glaube die Kieselalgen habe ich aber so langsam im Griff.
Die Staurogyne Repens zeigt mittlerweile Mangelerscheinungen. Die Blätter werden ganz Hellgrün schon fast weiß.
Zu den Algen und Mangelerscheinungen habe ich unten Bilder hochgeladen.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Vor 2 Wochen Umstellung auf Aqua Rebell Düngung:
-Eisen Volldünger
-NPK
-Phosphat
-Makro Spezial N
-Kalium

Vorher Düngung mit Dennerle Scapers Green und Dennerle NPK
Aber die Algenprobleme waren schon vorher.


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 3 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 70x50x50= 175l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Gümmer Sand Schwarz 0.7-1.2mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Drachengestein (25Kg)

Beleuchtung:

Beleuchtungsdauer:* 10 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

3x Eheim Power Led Daytime 20W, 7000K, 2400 Lumen

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Professionel 3 250T


Mit welchen Filtermaterialien ist der Filter bestückt?* Standard (Eheim Substrat Pro, Filtermatte, Mech Pro)

Die Durchflussmenge des Filters in Liter/Stunde?* Ungedrosselt. Laut Eheim 950l/h, aber das stimmt ja nie.

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Ja

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Up Aqua Inline Atomizer

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 80 Blasen/min

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Ph Steuerung 25-30mg/l

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Twinstar Nano (funktioniert aber leider nicht und wird wieder zurückgeschickt)

Wasserwerte im Aquarium:

gemessen am:* 27.03.15

Temperatur in °C:* 23

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Jbl Tr??pfchentests


pH-Wert: 6,95-6,85

KH-Wert: 7

GH-Wert: -

Fe-Wert (Eisen): 0,05

NH4-Wert (Ammonium): -

NO2-Wert (Nitrit): 0,05

NO3-Wert (Nitrat): 20

PO4-Wert (Phosphat): 0,4

K-Wert (Kalium): >15

Mg-Wert (Magnesium): -

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Auf Stoß:
-8ml Aqua Rebell Eisen Volldünger
-48ml Aqua Rebell NPK
-45,5ml Aqua Rebell Phosphat
-28ml Aqua Rebell Spezial N
Täglich:
-1ml Aqua Rebell Spezial N


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* Wöchentlich 50%

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Jbl Biotopol

Pflanzenliste:

Im Vordergrund glossostigma elatinoides
Im Hintergrund staurogyne repens


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80%

Besatz:

- 35 Neonsalmler
- 50 Red Fire Garnelen
-10 Geweihschnecken
- 5 Zebrarennschnecken
-5 Cpos


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* -

Leitungswasser GH-Wert:* 11

Leitungswasser Ca-Wert (Calcium):* 76

Leitungswasser Mg-Wert (Magnesium):* 3,5

Leitungswasser K-Wert (Kalium):* 2,2

Leitungswasser NO3-Wert (Nitrat):* 0,89

Leitungswasser PO4-Wert (Phosphat): 0,12

Weitere Informationen und Bilder:


Moin!

Mein Name ist Kilian, ich bin 22 Jahre alt und komme aus der Nähe von Bremen.
Mit der Aquaristik habe ich schon vor 10 Jahren Erfahrung gesammelt, allerdings nicht mit dem Aquascaping.
Seit dem 24.1.15 habe ich ein Eheim Proxima 175 im Wohnzimmer stehen.

Nun zu den Problemen:

1 Monat nach der Einrichtung hat der Algenwuchs angefangen, am Anfang habe ich noch mit Düngern von Dennerle gedüngt. Vor 2 Wochen habe ich dann auf Aqua Rebell Dünger umgestellt, in der Hoffnung, dass ich die Algen besser in den Griff bekomme.
Mittlerweile haben sich wie oben schon geschrieben Staubalgen, Pelzalgen und evtl auch Fadenalgen breit gemacht. Die Pelzalgen wachsen momentan etwas langsamer als vor der Aqua Rebell Düngung aber sie wachsen immer noch. Die Scheiben sind 7 Tage nach der Reinigung wieder komplett grün.
Auch großen Stein habe ich vor einer Woche komplett sauber gemacht und jetzt hat er auch wieder einen leichten Belag angesetzt.
Ich bin mit meinem Latein am ende... meiner Meinung nach sind die Werte soweit in Ordnung.

Ich habe den Fe wert auf 0,05 mg/l abgesenkt, da ich mir dadurch Besserung im Kampf gegen die Algen versprochen habe. Allerdings zeigt die Staurogyne Repens jetzt Mangelerscheinungen. Die Blätter werde hellgrün, schon fast weiß. Liegt das am geringen Eisen oder ist das evtl mg mangel?

Am morgigen Tag ist der Wasserwechsel dran, da wollte ich mal den NPK Dünger weglassen und das Wasser mit N,P,K einzeln aufdüngen um das Kalium auf 10mg/l abzusenken. Momentan müsste der wert bei 20mg/l liegen, genau messen geht aber leider nicht, da der Test nur bis 15mg/l geht.
Zusätzlich werde ich morgen die Beleuchtungszeit von 10 auf 7 Stunden stellen.

Zu meiner Schande muss ich gestehen, dass ich mich zu einem Twinstar nano hinreißen lassen hab.
Aber der twinstar funtkioniert leider garnicht richtig und wird wieder zurück geschickt.
Somit werde ich die Algen doch auf normale Art und Weise bezwingen.

Aber wie gesagt, ich weiß so langsam nicht mehr weiter.
Ich muss irgendwo einen Grundlegenden Fehler machen, ich hoffe ihr könnt mir weiterhelfen .

Ich bitte die Qualität der Bilder zu entschuldigen, ich habe einkam kurz die Scheiben gereinigt, deswegen ist das Wasser etwas trübe. Wenn die Bilder nicht ausreichen und man sie nicht erkennen kann, kann ich morgen nach dem Wasserwechsel und der Reinigung nochmal welche machen.

Danke schonmal im voraus.

Attachments

Joex92
Posts: 12
Joined: 28 Mar 2015 18:05
Feedback: 0 (0%)
Postby JasonHunter » 29 Mar 2015 00:30
Hallo Kilian,

dein Aquarium hats heftig erwischt!

Ein paar Dinge habe ich bemerkt, die ich selber für problematisch halte. Wie ich sehe düngst du nicht nur NPK, sondern auch Makro Spezial N auf Stoss, wobei letzteres soweit mir bekannt ist nicht dafür gedacht ist. Bei einem sehr instabilen System wie bei dir kann es die Probleme nur noch immens verstärken.
Was das Licht angeht, finde ich gut das du auf 7h zurückschraubst. Ich habe die gleichen LED-Balken von Eheim und weiss das sie ziemlich hell sind. Deshalb würde ich auch noch empfehlen, einen Balken zu entfernen. 3 Sind für die momentane Situation viel zu viel Licht. Die Staurogyne kommt mit weniger aus, da wird sie auch nicht so schnell Mangelsymptome aufzeigen.

Auch aufgefallen ist mir der ziemlich niedrige Magnesiumwert. Der sollte bei gut 8mg/l sein. Da du Leitungswasser mit hohem Calciumanteil verwendest, ist es an dieser Stelle zwecklos, ein als optimal geltendes 4:1 Verhältnis von Ca:Mg einzustellen. Hierfür wäre es eine Überlegung wert, das Leitungswasser mit Permeat aus einer Umkehrosmose-Anlage zu 50% zu verschneiden. So oder so sollte Magnesium mithilfe von Bittersalz angehoben werden.

Zum Twinstar kann ich aus eigener Erfahrung auch was sagen. Es ist kein Wundermittel gegen Algen! Damit das Gerät auch "funktioniert", muss das Aquarium von Anfang an (gemäss Hersteller) blitzblank sauber sein und keine Spur von Algen aufweisen. Es verhindert lediglich, das sich im Wasser vorhandene Algensporen (die fast immer latent im Wasser vorhanden sind) Fuss fassen und tötet sie vorher ab. Und das geht auch nur bei Grünalgen. Desweiteren werden Algenfresser wie Amanogarnelen oder Siamesische Rüsselbarben unterstützend dazu empfohlen. Ich weiss nicht wie lange du das Gerät im Aquarium hast, aber falls du sie installiert hast, als die Algen voll ausgebrochen sind, wird sie sowieso keine Wirkung zeigen, vor allem nicht, wenn die Ursache nicht behoben ist.

Unter welchen Bedingungen (Licht, Dünger, Starterbakterien ect.) wurde das Aquarium von Anfang an eingefahren?

Grüsse,

Jason
Mein 50l Nano "Wildscape"

Wildscape
User avatar
JasonHunter
Posts: 423
Joined: 04 Jun 2014 23:26
Feedback: 0 (0%)
Postby Joex92 » 29 Mar 2015 01:24
Erstmal vielen Dank für deine Antwort!

Am Anfang als das Becken neu eingerichtet war, waren nur zwei Eheim Balken installiert.
Da hat aber das Glossostigma aber garnichts gemacht und nur vor sich hin gekümmert. Der 3te Balken kam dann nach 1 Monat Standzeit, danach ist das Glossostigma auch vernünftig gewachsen. Ich habe es auch schon einmal zurückgeschnitten.
Ich denke mal, dass es an der 50cm Höhe liegt und mit einem Balken beim Glossostigma zu wenig ankommt.
Die Balken sind so verteilt das vorne 2 dicht bei einander sind, die eigentlich nur für das Glossostigma sind und hinten ist ein Balken für die Staurogyne.

Ich bin momentan leider Woche für Woche auf Montage, deswegen immer die Stoßdüngung.
Wenn ich irgendwann mal wieder zeit habe, will ich das ganze auf tägliche Düngung umstellen.
Aber wie kann ich denn ohne den Spezial N zu benutzen einen Vernünftigen Grundstock an No3 einbringen?
Kann ich den Kaliumgehalt erstmal außer Acht lassen? Und einfach mit NPK den Grundstock düngen? Weil dann habe ich ja auch wieder ein höheren Kaliumgehalt.

Ich habe schon mit dem Gedanken gespielt komplett auf Osmosewasser umzustellen und es dann auf meine Ansprüche wieder aufzusalzen. Allerdings habe ich mich damit noch nicht so richtig auseinander gesetzt, was ich dafür alles brauche, wie genau das funktioniert und was ich alles beachten muss.
Reicht es da jetzt erstmal aus, wenn ich etwas Bittersalz hinzugebe um Mg anzuheben? Wenn ja, auf welchen wert sollte ich das Mg ungefähr anheben?

Der Twinstar funktioniert nicht, weil er anscheine defekt ist. Das Gerät stößt am Anfang eine feine Wolke aus, aber nach zwei drei mal setzt sich der Reaktor mit kleinen Blasen zu und es kommt garkeine Wolke mehr aus dem Gerät. Dann muss man das Teil "ausklopfen" bis die Blasen raus sind und es funzt wieder für 3 mal.

Das Aquarium wurde wie oben schon erwähnt, mit 2 Eheim Balken eingefahren. Dabei dann eine Beleuchtungsdauer von 6 Stunden die dann nach 2 Wochen jede Woche um 1 Stunde auf 10 Stunden verlängert wurde. Allerdings fällt mir gerade ein, dass die Algenprobleme mit dem 3ten Balken und der 10 Stunden Beleuchtung so richtig angefangen haben.
Dünger habe ich am Anfang weggelassen, bis die Pflanzen angefangen haben zu kümmern.
Nach 2 Wochen habe ich dann mit ganz sanfter Düngung angefangen. Die Werte waren aber nicht so richtig eingestellt und im Ungleichgewicht. Ich bin der Meinung, dass die werte jetzt seit 2-3 Wochen so halbwegs passen.
Starterbakterien habe ich verwendet.
Co2 war von Anfang an installiert.
Die Pflanzen waren alle Invitro Pflanzen.
Während den ersten 3 Wochen habe ich kein Wasser gewechselt, danach wöchentlich 40%.
Mehr fällt mir zu Einfahrphase nicht ein, wenn ich was vergessen hab, sagt mir bescheid.

Danke nochmal für deine Antwort!
Joex92
Posts: 12
Joined: 28 Mar 2015 18:05
Feedback: 0 (0%)
Postby Joex92 » 29 Mar 2015 19:58
Hallo,
ich bin´s nochmal!
Ich möchte mich ja nicht aufdrängen und auch nicht nerven, aber da ich morgen früh wieder bis Donnerstag weg bin, wollte ich nochmal eben kurz was wissen.

Da ich gerade den Wasserwechsel gemacht habe, muss ich noch mein Wasser aufdüngen.
Wie soll ich das denn jetzt machen? So wie sonst auch immer? Oder gibts da noch was, was ich besser machen kann? Soll ich den Fe wert wegen der Staurogyne Repens anheben, oder auf 0,05mg/l lassen?
Kann ich jetzt nochmal mit Spezial N das Wasser auf stoß düngen, oder soll ich das lieber lassen und nur mit NPK aufdüngen? Und den Rest dann täglich mit Spezial N?
Das Licht habe ich jetzt auf 7 Stunden gestellt.

Ich weiß, Fragen über Fragen. Aber ich hab einfach etwas Sorge, dass das Becken demnächst mal ganz hinüber ist.

Naja, einen schönen Abend noch.
Gruß Kilian
Joex92
Posts: 12
Joined: 28 Mar 2015 18:05
Feedback: 0 (0%)
Postby LCdr Thrawn » 29 Mar 2015 20:42
Hallo Kilian,

mit dem NPK kommst nicht weiter. Du hast auf jeden Fall zu viel Kalium im Becken. Ich würde dir empfehlen auf Stossdüngung mit Makro Basic Nitrat und Makro Basic Phosphat umzusteigen. Mit dem NPK bringst du zu viel Kalium ein. Den Grund-Nitrat-Gehalt würde ich mal auf 10 mg/l und Phosphat auf 0,7 mg/l ändern. Fe würde ich so lassen. Das Kalium sollte auf unter 10 runter. Entweder du machst dann Stossdüngung mit dem Basic N und P der Wochendosis, was aber durch den N wieder viel Kalium einbringt oder besser täglich Spezial N und Basic P.

Viele Grüße
Patrick
LCdr Thrawn
Posts: 18
Joined: 10 Dec 2012 21:28
Location: 76684 Östringen
Feedback: 0 (0%)
Postby Joex92 » 29 Mar 2015 21:03
Hallo Patrick!
Kann ich denn Phosphat jetzt auf Stoß düngen? So auf 1,5mg/l, dann habe ich am Ende der Woche ca. 0,2mg/l.
Oder doch lieber täglich?
Wenn ich jetzt Spezial N täglich dünge, muss ich vorher auf einen Grundstock düngen? Oder Teile ich einfach die Menge, die ich sonst immer auf Stoß gedüngt habe durch 7? Dann komme ich ja aber nicht unbedingt auf 10mg/l.
Sonst muss meine Freundin halt täglich düngen.

Grüße Kilian
Joex92
Posts: 12
Joined: 28 Mar 2015 18:05
Feedback: 0 (0%)
Postby JasonHunter » 29 Mar 2015 21:07
Hallo Kilian,

das, was Patrick geschrieben hat, scheint ziemlich vernünftig.

Da dein Becken und deine Pflanzen so stark veralgt sind, müsstest du dir vielleicht überlegen, alle befallenen Pflanzen zu entfernen und saubere, schnell wachsende Pflanzen einzusetzen. Das Becken so gut es geht säubern (Scheiben und Steine), den Filter sanft reinigen (wegen möglichen Algensporen) und mindestens einen 90% Wasserwechsel durchführen, damit der Kaliumspiegel auf ein akzeptables Niveau kommt. Sprich ein Reset des Beckens. Denn bei so starker Veralgung sähe ich bei mir keinen anderen Ausweg.
Was für Starterbakterien hast du benutzt? Viele hier im Forum empfehlen Microbe Lift Special Blend und Nite Out II, um das Becken bei einem Reset unterstützend in die richtige Richtung zu lenken.

Danach würde ich so Düngen wie es der Patrick geschrieben hat.
Magnesium auf mindestens 8mg/l anheben, mithilfe von Bittersalz (MgS04 x 7H20). Besorgen kannst du es in der Apotheke, Drogerie oder im Shop von Aquasabi. Wie es gemischt und dosiert wird, zeige ich dir am besten mithilfe dieses Links: http://www.naturaquaristik-live.de/archiv/topic_1147_2.html

Zu deinem Problem mit dem Twinstar: genau das Problem hatte ich auch. Selbst wenn du ein neues Gerät bekommen würdest, könnte das höchstwahrscheinlich wieder passieren. Deshalb habe ich es nicht flach, sondern schräg platziert und siehe da, das Problem war gelöst.

Grüsse,

Jason
Mein 50l Nano "Wildscape"

Wildscape
User avatar
JasonHunter
Posts: 423
Joined: 04 Jun 2014 23:26
Feedback: 0 (0%)
Postby Joex92 » 29 Mar 2015 21:28
Der Bakterienstarter heißt Safe water and Start, der war damals bei Fluval Edge dabei und hab einfach noch den Rest verwendet.
Das mit dem Reset und der komplett Reinigung bekomme ich leider erst frühestens Freitag hin.
Ist es dann in Ordnung, wenn ich die Pflazen erstmal zurückschneide? Dann wären ja schon viel der Algen beseitigt. Oder müssen die Pflanzen wirklich raus? Das wäre sehr schade...
Das mit demMg mache ich auf jeden Fall, dafür besorge ich mir auch einen Test. Aber Ich kann das auch leider erst wieder ab Freitag in Angriff nehmen.
Ic dünge jetzt fe auf Stoß, dass ich dann 0,05 mg/l habe.
Aber wie mache ich das denn jetzt mit nitrat und Phosphor? Ich sage meiner Frendin, dass sie täglich düngen soll. Dann kann ich ja so wie es sein soll mit Spezial N düngen:)
Muss ich da einen Grundstock an Phosphat und Nitrat einbringen? Oder nehme ich die Menge die ich sonst hätte einfach durch 7?

Gruß Kilian
Joex92
Posts: 12
Joined: 28 Mar 2015 18:05
Feedback: 0 (0%)
Postby JasonHunter » 30 Mar 2015 01:27
Hallo Kilian,

du kannst natürlich versuchen, erst die Pflanzen zurückzuschneiden. Da dies sowieso ein radikaler Eingriff ist, würde ich mit dem Dünger und vor allem mit dem Licht sparsam umgehen, wenn die Pflanzen erst neu austreiben müssen und die Algen in der Zeit dann im Vorteil sind. Ich würde nach wie vor für einige Zeit auf einen Lichtbalken verzichten, das viele Licht und die Nährstoffe kommen im Moment fast nur den Algen zugute.

Wie gesagt, zurückschneiden, am besten 90% Wasser wechseln und weniger NPK Düngen für den Moment. Bei Weniger Licht reicht fürs Erste 8-10mg/l NO3. So bald wie möglich auf Einzelkomponentendünger umsteigen.


Eine etwas radikalere aber für das System entspannendere Idee:

Ich persönlich würde für diese Woche gleich nach dem Rückschnit radikal nur 1 Lichtbalken 6h laufen lassen, 90% Wasserwechsel und auf Dünger (auch CO2) ganz verzichten, damit das ganze nicht mehr im Zeitraffer abläuft. Ich weiss nicht ob andere hier diesen Schritt so machen würden, aber da du eine ganze Woche weg bist, kannst du es gleich für die Zeit "auf Eis" legen und sehen was passiert. Denn Nährstoffmässig ist dein Aquarium ziemlich angespannt.

Bin gespannt was andere User dazu sagen.

Grüsse,

Jason
Mein 50l Nano "Wildscape"

Wildscape
User avatar
JasonHunter
Posts: 423
Joined: 04 Jun 2014 23:26
Feedback: 0 (0%)
Postby Joex92 » 30 Mar 2015 11:11
Moin!

Also ich habe jetzt:
-Die Beleuchtungsdauer auf 6 Stunden gestellt
- Einen Leuchtbalken ausgeschaltet
- CO2 auf 20mg/l gestellt
- Nach dem Wasserwechsel Eisenvolldünger 6ml auf Stoß gedüngt
- No3 und Phosphat täglich 2 ml, ohne vorige Stoßdüngung

Ist das so richtig? Oder habe ich was vergessen?
Den eigentlichen Reset mit großem Wasserwechsel, Reinigung und Pflanzen schneiden kann ich leider erst Freitag machen.
Ich hab mein Aquarium aber schonmal ein bisschen gereinigt, lade euch davon ein Bildhoch.

@jasonhunter
Wie schräg hast du denn deinen Twinstar nano stehen? Guck mal unten auf dem Foto, so schräg ist er jetzt bei mir. Aber es ist nicht besser geworden, eher genau so wie vorher.

Gruß Kilian

Attachments

Joex92
Posts: 12
Joined: 28 Mar 2015 18:05
Feedback: 0 (0%)
Postby JasonHunter » 30 Mar 2015 12:01
Hallo Kilian,

nein, der sollte gleich 90° angewinkelt sein, dafür musst du einen Saugnapf entfernen.

Grüsse,

Jason
Mein 50l Nano "Wildscape"

Wildscape
User avatar
JasonHunter
Posts: 423
Joined: 04 Jun 2014 23:26
Feedback: 0 (0%)
Postby Joex92 » 30 Mar 2015 22:55
Hallo!

Muss ich mir jetzt noch Makro Basic N besorgen?
Ich möchte gern auf tägliche Düngung umstellen.
Aber irgendwie habe ich das noch nicht so richtig verstanden... muss ich dann nach dem Wasserwechsel auf die gewünschten Werte aufdüngen und dann einfach täglich den Verbrauch düngen?
Also nach dem Wasserwechsel mit Basic N aufdüngen und täglich dann mit Spezial N den Verbrauch oder wie? Und Phosphat genau das gleiche? :?

Wegen der Osmoseanlage, was brauche ich noch außer die osmoseanlage selber? Ich muss das Wasser dann hinterher doch wieder aufhärten und dann halt die Nährstoffe dazu geben oder? Gibt's da zufällig ein Anfängerleitfaden für sowas?

@jasonhunter
Danke für deine Hilfe, bin wirklich sehr dankbar! Natürlich auch an Patrick!
Ich werde den Twinstar am Freitag mal drehen.

Gruß Kilian
Joex92
Posts: 12
Joined: 28 Mar 2015 18:05
Feedback: 0 (0%)
Postby JasonHunter » 30 Mar 2015 23:49
Hallo Kilian,

wie genau du düngen sollst will ich dir nicht pauschal angeben, stattdessen empfehle ich dir diesen sehr umfangreichen und äusserst hilfreichen Thread: Der Weg zum optimalen Düngesystem
Dort siehst du die verschiedenen Ansätze für je nachdem über welche Dünger du verfügst und für welche Becken sie geeignet sind. Es ist viel Lesestoff, aber ich bin sicher dass du dort für dein Becken fündig wirst.

Makro Basic N ist gut für eine Stossdüngung (Kalium auch schon drin, besseres Verhältnis als bei NPK), genau wie Makro Basic Phosphat. Makro Spezial N wäre dann um den Täglichen Verbrauch zu kompensieren damit sich das Kalium nicht so stark anreichert, falls das der Fall wäre.


Was die Umkehrosmose betrifft, solltest du dir eine Anlage anschaffen, die dir das Reinstwasser in einem zufriedenstellenden Zeitrahmen produziert und möglichst mit einem vernünftigen Verhältnis Osmosewasser:Abwasser.

Aufbereitungsmittel gibt es viele, generell wird auf Produkte wie Duradrakon zurückgegriffen. Damit kannst du, je nach Produkt, die KH und GH gleichzeitig anheben, oder beides separat, je nach Anspruch halt. Die gibts alle auch im Shop von Aquasabi.
Aufgehärtet wird dann nach Anleitung des Herstellers, abweichend natürlich je nach speziellen Ansprüchen der Pflanzen und vor allem natürlich dem Tierbesatz. Dabei musst du dann einfach beachten, das du genügend Calcium und Magnesium durch die Aufhärtesalze ins Wasser bekommst, damit sie für die Pflanzen in optimaler Menge vorhanden sein können.

Viel spass beim lesen :gdance:

Grüsse,

Jason
Mein 50l Nano "Wildscape"

Wildscape
User avatar
JasonHunter
Posts: 423
Joined: 04 Jun 2014 23:26
Feedback: 0 (0%)
Postby Joex92 » 31 Mar 2015 22:04
Hallo!

Hab mir grad den Thread durchgelesen, da hab ich ja noch etwas optimierungsbedarf...
Bestell mir jetzt noch Makro Basic Nitrat und den Mg Test und dann kanns am Freitag losgehen, hoffe dann geht's endlich in die richtige Richtung.

Mit der Osmoseanlage, werde ich mich nochmal genauer mit beschäftigen und mir dann eine besorgen. Aber erstmal gucken, wie das mit dem Bittersalz so funktioniert.

Jetzt bin ich schonmal etwas weiter als am Anfang, danke!
Ich berichte am Freitag oder Samstag nochmal, wenn ich die Reinigung hinter mir habe.

Gruß Kilian
Joex92
Posts: 12
Joined: 28 Mar 2015 18:05
Feedback: 0 (0%)
Postby JasonHunter » 01 Apr 2015 00:23
Hallo Kilian,

das ist doch schon mal super!

Ich würde dir aber auch empfehlen, Phosphat als Einzeldünger zu kaufen. Je mehr du einzeln dazugibst, desto mehr Kontrolle hast du.

Grüsse,

Jason
Mein 50l Nano "Wildscape"

Wildscape
User avatar
JasonHunter
Posts: 423
Joined: 04 Jun 2014 23:26
Feedback: 0 (0%)
23 posts • Page 1 of 2
Related topics Replies Views Last post
Faden- und Pelzalgen? Ich weiß nicht mehr weiter
Attachment(s) by lukasg » 09 Dec 2011 15:40
20 1756 by FiPie View the latest post
13 Dec 2011 22:22
Hilfe gesucht: Faden- und Bartalgen
Attachment(s) by deepblue » 26 Jul 2011 19:08
25 2083 by Bob View the latest post
15 Aug 2011 22:32
Faden und Haaralgenproblem ich bitte um Hilfe!
by Believer » 09 Dec 2011 14:25
6 897 by Max Power View the latest post
11 Dec 2011 10:47
Brauche Hilfe nach Aquariumstart - Fäden an Pflanzen
by Sadurrik » 30 Nov 2018 19:58
0 427 by Sadurrik View the latest post
30 Nov 2018 19:58
Pelz- , Staub- und Fadenalgen... die grüne Hölle
by vbkredeemer » 14 Mar 2016 11:48
4 869 by vbkredeemer View the latest post
15 Mar 2016 08:07

Who is online

Users browsing this forum: No registered users and 3 guests