Post Reply
20 Beiträge • Seite 2 von 2
Beitragvon Grünstängel » 15 Jan 2013 00:07
omega hat geschrieben:Hallo Alexander.

Grünstängel hat geschrieben:Da ich aus einer scheinbar Ländlichen Gegend komme und die Wasserbetriebe scheinbar das Internet noch nicht erobert haben,ist es mir leider nicht möglich dir einen Link zu schicken.

wenn Deine PLZ 99976 stimmt, kann es sich ja eigendlich nur um
http://waz-ek.de/wasser/verbandsgebiet
oder
http://www.trinkwasser-muehlhausen.de/i ... 9&Itemid=7
handeln.

Grüße, Markus


Hallo,

das dachte ich auch.Doch haben wir diesen Versorger:
Wasserleitungsverband Ost-Obereichsfeld in Helmsdorf.
Konnte da nur ne Telefonnummer finden.

@all:
Vielen dank erst einmal für die Tips.
Werde folgendes nun tun:
-hab erst mal noch ein paar schnellwachsende Pflanzen bestellt um den Algen den Kampf anzusagen.
-die Lichtstärke habe ich auf 0,8W/l erhöht(hatte noch einen Leuchtbalken da.)
-düngen werd ich erst mal 2-3 Tage nicht
-werde dann versuchen stück für stück zuzudüngen bis die werte passen


An alle ein :tnx: Werde weiter berichten.

Mfg Alexander
Grünstängel
Beiträge: 23
Registriert: 12 Jan 2013 16:10
Bewertungen: 0 (0%)
Beitragvon Grünstängel » 15 Jan 2013 17:55
Hallo!

Habe nun folgende Dinge getan:

-zum einen schnellwachende Pflanzen bestellt(wird ja auch schicker im Aquarium) :smile:
-die Lichtstärke hab ich auf 0,8W/l erhöht
-noch zusätzlich 5 Ohrgitterharnischwelse gekauft was gefressen wird ist nun mal weg
-Wasserwerte nochmals gemessen
Fe 0,1mg/l
No3 10mg/l
Po4 1mg/l

denke der Po4 wert ist noch zu hoch um wieder zu Düngen???

was meint ihr dazu???

gruß Alexander
Grünstängel
Beiträge: 23
Registriert: 12 Jan 2013 16:10
Bewertungen: 0 (0%)
Beitragvon Ebs » 15 Jan 2013 18:34
Hallo,

JA !

Gruß Ebs
Aquarium von Eberhard:110 l Netto, KH 6/7; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 15/20; PO4 um 0,5; K um 10; Fe 0,1; Ca/Mg 8 :1; Bel.T5 2x 28W + 1400L LED; 15 Std. Bel. ; keine Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
Ebs
Beiträge: 1032
Registriert: 02 Jan 2011 10:20
Bewertungen: 0 (0%)
Beitragvon Grünstängel » 25 Jan 2013 18:12
Hallo!

Habe hier einmal ein paar Foto´s. Vieleicht kann mir jemand sagen was da zum einen wächst.Und was meine rotala sp. green da treibt.Und wie werde ich diese Fadenalgen los?
Mfg Alexander

Dateianhänge

Grünstängel
Beiträge: 23
Registriert: 12 Jan 2013 16:10
Bewertungen: 0 (0%)
Beitragvon omega » 26 Jan 2013 00:57
Hi Alexander,

die Rotala legt sich quer. Ist bekannt dafür.
Mach' doch bitte die Blende weiter zu. Dann sieht man auch ein bißchen mehr als 3mm scharf. Statt der 1/640 dann 1/80 und f/8. Mit Stativ und Pumpen aus gehen dann auch sehr viel längere Belichtungszeiten.

Grüße, Markus
Benutzeravatar
omega
Beiträge: 2482
Registriert: 12 Sep 2012 20:53
Wohnort: München
Bewertungen: 9 (100%)
20 Beiträge • Seite 2 von 2

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste