Post Reply
61 posts • Page 4 of 5
Postby Machiavelli » 28 Apr 2016 07:54
Hallo Sebatsian,
nochmals Danke für deine Ratschläge.
Ich denke ich werde mir das noch ein paar Wochen anschauen und Kalium nicht erhöhen. Ich habe für alle anderen Pflanzen z.Z. ein gutes Gleichgewicht gefunden und bin froh, dass die Algen weg sind bzw. auf dem Rückmarsch. Wenn es dann nicht besser wird werde ich mir eine alternative Bepflanzung überlegen.
Gruß Ben.
User avatar
Machiavelli
Posts: 38
Joined: 05 Apr 2016 20:43
Feedback: 0 (0%)
Postby Machiavelli » 15 May 2016 16:48
Hallo zusammen,
ich wollte nochmals ein kurzes Update geben und die Gelegenheit nutzen noch ein paar Fragen los zu werden.
So weit habe ich die Algen im Griff...nur auf den Vordergrundpflanzen Helanthium tenellum bilden sich immer wieder neue schwarze Algen (siehe Bilder). Was für Algen sind das? Pinselalgen?


Meien Werte sehen wie folgt aus:
NO3 -> 15mg/l
PO4 -> 0,3mg/l
K -> 8mg/l
Fe -> 0,05mg/l

Darüber hinaus habe ich noch eine Frage zu meiner Hydrocotyle cf. tripartita. Die Blätter werden von Fischen abgefressen/abgezupft (Rotkopfsalmler, Ohrgitterwelse). Hat das von euch auch schon einer beobachtet oder eine Idee wie ich das verhindern kann? Mir gefällt die Pflanze aber so wie es jetzt aussieht wird sie nie schön anwachsen weil die Fische sie "zerstören".

Gruß Ben
User avatar
Machiavelli
Posts: 38
Joined: 05 Apr 2016 20:43
Feedback: 0 (0%)
Postby nik » 15 May 2016 20:32
Hallo Ben,

habe mir den Thread mal durchgelesen.

Du hast im Leitungswasser KH 16 und GH 18, nach Verschnitt mit 50% Osmosewasser KH 6 und GH 13. Warum?

Außerdem hat in 4 Seiten Niemand auf das ungünstige Ca:Mg-Verhältnis von 116mg/l zu 18mg/l, verschnitten 60:10, d.h. 6:1 bei einem grenzwertig geringen Mg-Gehalt hingewiesen. Habe ich da was überlesen?

Das sind in jedem Fall Rotalgen. Pinselalgen oder Bartalgen, ist noch ein bisschen früh. Ich habe es nicht mehr parat, aber da Volker im Boot ist, wird er reduzierte Volldüngung empfohlen haben. Wenn es passt, dann verschwinden Pinselalgen sehr schnell. Falls das so nicht funktioniert, ich finde die Ursache von Rotalgen eher übersichtlich, d.h. Filtersubstrat minimieren und Volldünger eher reichlicher, bei deinem mäßigen Licht in Normaldosis zugeben. Lass dir Zeit, aber es sieht nicht so aus als würdest du die Pinsel- oder Bartalgen so los. Die letzten Bilder sehen auch nach Störung in der Chlorophyllbildung aus, wäre ein Indiz für mehr Mg und/oder Fe(Volldünger).

Gruß, Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7311
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Machiavelli » 16 May 2016 11:46
Hallo Nik,
vielen Dank für deine Hilfe.
Du hast im Leitungswasser KH 16 und GH 18, nach Verschnitt mit 50% Osmosewasser KH 6 und GH 13. Warum?

Die Werte für das Leitungswasser sind nicht exakt. Die Nachfrage bei meinem Wasseranbieter hat ergeben, dass das Leitungswasser aus 2 Quellen gespeist wird. Je nach dem Verhältnis kann KH und GH variieren.
Die Werte in meinem Becken habe ich selber gemessen.

Werde mir mal Ca und Mg Tests kaufen und noch einen Magnesiumdünger. Könnt ihr da was empfehlen?

Werde den Eisenvolldünger auch etwas raufdosieren. Zur Zeit mache ich eine wöchentliche Stoßdüngung auf 0,05mg/l mit Mikro Basic Eisenvolldünger. Die Tagesdüngung mache ich mit Mikro Spezial Flowgrow.

Gruß Ben
User avatar
Machiavelli
Posts: 38
Joined: 05 Apr 2016 20:43
Feedback: 0 (0%)
Postby Edda13 » 16 May 2016 13:25
Hallo,

jetzt muss ich mich auch wieder dranhängen, mein Magnesiumwert ist auch etwas niedrig, das Verhältnis ist 5:1. Ich lese mich gerade durch die Düngung mit Bittersalz, Ben. :smile: Zumindest ist Bittersalz günstig und man kann die Menge auch hier mit den Rechnern berechnen... . Aber vielleicht kann Nik ja auch noch einen guten Tipp in die Richtung geben, wie ich gelesen habe, kommt es ja auf das komplette Verhältnis Ca/Mg/K an... .
In verschiedenen Düngern ist allerdings auch Mg enthalten, im Mikro spezial und im GH Boost z.B. . Aber in letzterem ist auch Ca enthalten.

Liebe Grüße

Edda
Edda13
Posts: 46
Joined: 14 Feb 2016 17:01
Location: Erftstadt
Feedback: 4 (100%)
Postby nik » 17 May 2016 12:53
Hallo Ben,
Machiavelli wrote:
Du hast im Leitungswasser KH 16 und GH 18, nach Verschnitt mit 50% Osmosewasser KH 6 und GH 13. Warum?

Die Werte für das Leitungswasser sind nicht exakt. Die Nachfrage bei meinem Wasseranbieter hat ergeben, dass das Leitungswasser aus 2 Quellen gespeist wird. Je nach dem Verhältnis kann KH und GH variieren.

trotzdem merkwürdig!
Dann brauchst du die Trinkwasseranalysen(TWA) von beiden Brunnen und anhand der gemessenen KH im Leitungswasser kannst du das Verhältnis der Zugabe der beiden Wässer bestimmen. Das KH und GH so auseinander laufen, ist seltsam! Für beide TWA mal auf Ca und Mg achten.

Daraus ergibt sich dann eine evtl. Aufdüngung mit Bittersalz - wie Edda das schon erwähnt hat. ^^

Werde den Eisenvolldünger auch etwas raufdosieren. Zur Zeit mache ich eine wöchentliche Stoßdüngung auf 0,05mg/l mit Mikro Basic Eisenvolldünger. Die Tagesdüngung mache ich mit Mikro Spezial Flowgrow.

Das ist unter deinen Umständen genug, kannst du erst mal so belassen.

Gruß, Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7311
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Machiavelli » 17 May 2016 15:40
Hallo Nik,
danke nochmals für deine Hilfe. :tnx:
Ich gebe dir recht. Habe die Werte des TWA immer nur theoretisch gemittelt und die Werte im Aquarium dann gemessen. Für mich waren die Aquariumwerte immer ausschlaggebend für das weitere Vorgehen.
Habe mir jetzt einen Ca-Test von M&N geholt und zusammen mit dem JBL GH-Test werde ich das Ca/Mg Verhältnis dann mal bestimmen. Denke aber das ich deutlich zu wenig Mg im Verhältnis zu Ca habe. Werde dann mit Magnesiumsulfat nachhelfen.
Gruß Ben
User avatar
Machiavelli
Posts: 38
Joined: 05 Apr 2016 20:43
Feedback: 0 (0%)
Postby Machiavelli » 23 Apr 2017 17:53
Hallo zusammen,
nach über einem Jahr, in dem mein Aqiarium ohne größere Probleme gelaufen ist, muss ich mich nochmals an euch wenden.
Einige Pflanzen zeigen Mangelerscheinungen und ich kann die Ursache nicht richtig heruasbekommen.
Da ich beim letzten Mal so gute Erfahrungen mit eurer Hilfe hatte hoffe ich nun wieder auf wertvolle Tipps.
Meine Pflanzen wachsen schnell und an der Unterseite der Blätter sind viele kleine Bläschen sichtbar.
Allerdings sind die Blätter gelblich/ hell grün und bekommen Löcher.
Ich mache alle 2 Wochen einen Wasserwechsel und stelle das Aquarium dann auf folgende Werte ein:
NO3 -> 15 mg/l
PO4 -> 0,2mg/l
Fe -> 0,05mg/l
Ca -> 60mg/l (durch hartes Wasser bedingt)
Mg -> 20-25mg/l (mit Bittersalz)
K -> 10-15mg/l

Nach 1 Woche sind PO4 und Fe nich mehr nachweisbar und ich gebe deshalb wöchentlich nochmals 7,2ml PO4 (= 0,2mg/l; Makro Basic Phosphat) und 9ml Fe (= 0,05mg/l; Mikro Basic Eisen) hinzu.

Könnt ihr mir sagen was ich falsch mache?
Danke im Voraus für eure Hilfe
Güße und ein schönes Wochenende
Ben

Attachments

User avatar
Machiavelli
Posts: 38
Joined: 05 Apr 2016 20:43
Feedback: 0 (0%)
Postby Machiavelli » 29 Apr 2017 08:42
Hallo zusammen,
im Laufe der letzten Woche bilden sich nun auch dunkelgrüne Punkte auf den Blättern.
Nach Recherche hier im Forum könnte es ein Zeichen von Phosphat-Mangel sein.
Seht ihr dies genauso?
Wie schon erwähnt assimilieren die Pflanzen gut (Bläschen an den Blättern).
Danke im Voraus für euer Feedback
Gruß Ben

Attachments

User avatar
Machiavelli
Posts: 38
Joined: 05 Apr 2016 20:43
Feedback: 0 (0%)
Postby Machiavelli » 30 Apr 2017 19:10
Hallo liebe Flowgrow Community,
ich habe heute einen großen WW gemacht (ca.100L) und komplett mit Osmosewasser aufgefüllt.
Danach habe ich die Werte folgendermaßen eingestellt bzw. gemessen:
NO3 -> 16 mg/l
PO4 -> 0,4mg/l
Fe -> 0,05mg/l
Ca -> 35mg/l
Mg -> 15mg/l
K -> 8mg/l
GH -> 8,5

bin mal gespannt wie es sich jetzt weiter entwickelt; auch wegen deutliche niedriger GH. Könnt ihr mir bitte sagen ob ich mit dem Phosphatwert auf dem richtigen Weg bin und ob ich öfter als einmal die Woche auf 0,4 mg/l mit einer Stoßdüngung aufdüngen sollte?
Danke für eure Unterstützung
Gruß Ben
User avatar
Machiavelli
Posts: 38
Joined: 05 Apr 2016 20:43
Feedback: 0 (0%)
Postby DJNoob » 30 Apr 2017 20:28
HI, du machst das doch schon, braucht halt zeit. Da wird dir keiner eine 100%ige antwort geben können, aber das du Phosphat mangel erkannt und erhöht hast ist schonmal die richtige Richtung. Ich mache es mittlerweile mit 0,5mg/l pro Woche. Funktioniert auch ganz gut. Am nächsten Tag dann Eisen dazu geben statt beides Parallel.
Was du jetzt aber für ein Fehler gemacht hast, das du gleichzeitig K wenig aufgedüngt hast. Erhöhe bzw probiere erstmal ein Parameter dann weist du auch, wo die probleme liegen und so lernt man dazu statt gleich mehreres zu wechseln. Ich sehe auch das du jetzt von 60mg/l auf 30mg/l ca runter gegangen ist. Das sind meiner Meinung nach Veränderungen, wo sich die Pflanzen erstmal dran gewöhnen müssen und das ist sehr schlecht für dich, wenn Algen wachsen. Also mach immer stück für stück und Verändere nicht immer alles gleich auf einmal. Läuft nicht alles von heute auf morgen.

Wenn du die Möglichkeit hast, stelle dein Ca Wert und MG auf 3:1 ein und dünge Po4 auf 0,5mg/l. Kalium lass bei 10mg/l für die zwei Wochen und gut ist. Wöchentlich po4 nachdüngen ist okay. Wenn du alle 2 Wochen ww machst, dann miss nach einer Woche deinen Nitrat und kalium und dünge noch mal auf soll werte ein. So hast du ständig gleiche Wasserwerte und die Pflanzen sollten auch keine Probleme haben.

Spiele mit den Werten nicht so viel rum, sondern versuche immer je ein Parameter in kleinen Schritten zu verändern. Sonst wird das nichts und du landest wieder bei Start.
Grüße,
Bülent

DJNoob´s 375 Liter
Meine WW: Nitrat: 25 mg/l Phosphat: 0,5 mg/l Kalium: 5 mg/l Calcium: 30 mg/l Magnesium: 10 mg/l
User avatar
DJNoob
Posts: 1945
Joined: 12 Apr 2014 23:05
Location: Braunschweig
Feedback: 92 (99%)
Postby nik » 01 May 2017 07:56
Hallo zusammen,

wo seht ihr da einen Phosphatmangel? Mit der Art der Phosphatdüngung bin ich zwar gar nicht einverstanden, aber never ever sorgt das für diese punktförmigen Nekrosen! Die werden, allgemeine Lesart, üblicherweise einem K-Mangel zugeordnet, mich treiben diesbezüglich ziemliche Zweifel um. Aber wenn es so wäre, dann ist die Lösung mittels K-Zugabe geradezu banal.

Ansonsten ist das Becken mikrobiologisch in einem bescheidenen Zustand.

Dann ist das ursprüngliche Problem schon nur mäßig gelöst um jetzt an einer weiteren Erscheinung herum zu frickeln. Angesichts der undurchsichtigen Gemengelage ist das Stochern im Nebel. Nix für mich. Mein Tipp, ein neuer Thread mit aktuellem Status - sorgfältiger ausgefüllt als der letzte. ^^

Gruß, Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7311
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Machiavelli » 01 May 2017 08:05
Guten Morgen Bülent
danke für deine Ratschläge. Ich gebe dir absolut Recht. Ich habe viel zu viel auf einmal probiert. Ich muss lernen mich in mehr Geduld zu üben :smile:

Beim Calcium-Magnesium-Kalium-Verhältnis habe ich versucht annähernd 2:1:0,5 einzustellen. Hatte jetzt öfter
gelesen, dass es ein "moderner" Ansatz ist das Ca:Mg Verhältnis statt 4:1 oder 3:1 auf fast 2:1 einzustellen.

Bin aber froh zu hören dass ich mit dem Phosphat auf dem richtigen Weg bin.
Ich werde das jetzt weiter beobachten und hier weiter berichten.

Einen schönen 1. Mai
Gruß Ben
User avatar
Machiavelli
Posts: 38
Joined: 05 Apr 2016 20:43
Feedback: 0 (0%)
Postby Machiavelli » 01 May 2017 08:12
Guten Morgen Nik
auch dir vielen Dank für deine Ratschläge. :tnx:

Ansonsten ist das Becken mikrobiologisch in einem bescheidenen Zustand.

was genau meinst du damit? Das innerhalb von einem Jahr mehrer Probleme auftreten und deshalb sich noch kein guter mikrobiologischer Zusatnd aufgebaut hat?

Gruß Ben
User avatar
Machiavelli
Posts: 38
Joined: 05 Apr 2016 20:43
Feedback: 0 (0%)
Postby nik » 01 May 2017 09:30
Hallo Ben,
Machiavelli wrote:
Ansonsten ist das Becken mikrobiologisch in einem bescheidenen Zustand.

was genau meinst du damit?

damit meine ich, dass du keine Algen oder auch bakterielle Erscheinungen hättest, wenn das mikrobiologisch einwandfrei wäre! Wenn das so wäre, dann könntest du düngen wie du willst, ohne dass das negative Folgen hätte. Bei den Nährstoffen ist es ähnlich. Wichtig ist komplett, dann kann es auch reichlicher sein. Algen erreichst du eher mit einer knappen, unvollständigen Düngung. Die funktioniert erst, wenn das Becken mikrobiologisch im gewünschten Rahmen stabil ist, deshalb bevorzuge ich anfänglich oder auch wenn's nicht läuft eine eher reichlichere Düngung, später, wenn's läuft, ist's egal. Und damit sicher eine vollständige Düngung gewährleistet ist, reduziere ich Substratfilterung so weit wie möglich. Das ist im Grunde sehr einfach, du hast aber nicht diesen, sondern irgendeinen anderen Ansatz. Das ist völlig okay für mich. Ich kann dann korrigierend wirken, denn es kann durchaus auch mit fetter Filterung oder auch ständig nachweisbarem Phosphat funktionieren, aber für mich ist das im Grundsatz zweifelsfrei geklärt. Geringfilterung, nicht das was hier oft praktiziert wird sondern wie ich sie beschreibe und Phosphat - in der Regel nicht nachweisbar - ist für mich völlig zweifelsfrei gesetzt! Damit habe ich mögliche Probleme sicher von der Backe, die mit Filterung, mit nachweisbarem Phosphat nicht auftreten müssen, es aber oft genug tun.

Gruß, Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7311
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
61 posts • Page 4 of 5
Related topics Replies Views Last post
Algenproblem nach Umstieg auf Aquascape
Attachment(s) by Sven K. » 09 Jul 2013 02:28
14 959 by Sven K. View the latest post
31 Jul 2013 22:31
Wasserwerte und Mangelerscheinungen nach Umstieg auf Soil
by TRixxY » 14 Nov 2013 18:59
0 360 by TRixxY View the latest post
14 Nov 2013 18:59
Fadenalge nach Umstieg auf Vollentsalztes Wasser
by Thumper » 09 Aug 2017 17:02
1 565 by Thumper View the latest post
13 Aug 2017 16:43
Algenproblem nach Neugestaltung
by varrader » 13 Apr 2011 16:08
9 827 by GruBaer View the latest post
19 Sep 2012 16:39
Algenproblem nach Inbetriebnahme
Attachment(s) by Mathew » 30 Dec 2011 13:02
4 538 by Max Power View the latest post
30 Dec 2011 19:34

Who is online

Users browsing this forum: No registered users and 7 guests