Post Reply
14 posts • Page 1 of 1
Postby Schuh » 26 Apr 2017 08:11

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Hallo,

mein Becken läuft jetzt seit 4 Wochen. Sieht eigentlich alles sehr gut aus Pflanzen wachsen alle gut und die tierischen Bewohner scheinen sich auch wohl zu fühlen. Seit ca. einer Woche machen sich allerdings im ganzen Becken Bartalgen breit. Von den Wasserwerten her scheint mir alles in Ordnung zu sein. CO2-Dosierung habe ich erhöht, sonst noch keine Maßnahme getroffen. Easy Carbo hab ich bestellt, aber noch nicht eingesetzt.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Ein endgültiges Düngekonzept hab ich noch nicht ausgearbeitet, deshalb messe ich alle 2-3 Tage Nitrat, Fe, K, und Phosphat und dünge auf unten stehende Werte auf.
NO3: 15-20mg/l
K: 10-15mg/l
Fe: 0,1-0,2mg/l
Po4: 0,2mg/l
Das Wasser meines Versorgers enthält bereits 24mg Mg/l. Ich verschneide mit 50% Osmosewasser was dann einen Gehalt von 12mg/l Mg im Becken ergibt.


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 4 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 100x50x50cm, 250l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Dennerle Scapersoil 24kg, JBL Volcano 10kg, Sand 5kg

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 11 große Drachensteine, 3 große Talawa Wurzeln

Beleuchtung:

Beleuchtungsdauer:* 8h, 2h mittags, 3h Pause dann 6h nachmittags bis Abends

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2x39W T5 (Eheim)
1x30W LED (Eheim Daytime)


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Professionel 4T 350


Mit welchen Filtermaterialien ist der Filter bestückt?* Mitgeliefertes Standardmaterial

Die Durchflussmenge des Filters in Liter/Stunde?* Volle Leistung ca. 1000l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Au??enreaktor US-Aquaristik

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Ja, Aquarebell 30mg/l

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aquarebell 30mg/l

Wasserwerte im Aquarium:

gemessen am:* 24.04.2017

Temperatur in °C:* 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Testkoffer


pH-Wert: 6,8

KH-Wert: 4

GH-Wert: 8

Fe-Wert (Eisen): 0,15

NO2-Wert (Nitrit): <0,02

NO3-Wert (Nitrat): 15-20

PO4-Wert (Phosphat): 0,2

K-Wert (Kalium): 10-15

Mg-Wert (Magnesium): 12

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Ein endgültiges Düngekonzept hab ich noch nicht ausgearbeitet, deshalb messe ich alle 2-3 Tage Nitrat, Fe, K, und Phosphat und dünge auf unten stehende Werte auf.
NO3: 15-20mg/l
K: 10-15mg/l
Fe: 0,1-0,2mg/l
Po4: 0,2mg/l
Das Wasser meines Versorgers enthält bereits 24mg Mg/l. Ich verschneide mit 50% Osmosewasser was dann einen Gehalt von 12mg/l Mg im Becken ergibt.


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* wöchentlich 50%

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: 1:1 mit Osmosewasser

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: nein

Pflanzenliste:

Hemianthus callitrichoides "Cuba"
Eleocharis pusilla ("E. parvula")
Microsorum pteropus
Microsorum pteropus 'Narrow'
Anubias barteri var. nana
Anubias barteri var. coffeifolia
Nymphaea lotus 'rot'
Hydrocotyle verticillata
Alternanthera reineckii 'Rosanervig'
Vallisneria nana "Tiger"
Pogostemon erectus
Pogostemon helferi
Limnophila sessiliflora
Cryptocoryne sivadasanii
Vesicularia montagnei "Christmas Moss"
Alternanthera reineckii 'Rot' ('Red')
Hygrophila polysperma


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 50

Besatz:

>100 Red Fire Garnelen
4 Zebrarennschnecken
3 Ornamentrennschnecken
12 Perlhuhnbärblinge
6 Feuertetra
2 Zwergfadenfische
5 Otocinclus Macrospillus


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* nicht angegeben

Leitungswasser GH-Wert:* 20,8°dH

Leitungswasser Ca-Wert (Calcium):* 109mg/l

Leitungswasser Mg-Wert (Magnesium):* 24mg/l

Leitungswasser K-Wert (Kalium):* 3mg/l

Leitungswasser NO3-Wert (Nitrat):* 1,2mg/l

Leitungswasser PO4-Wert (Phosphat): <0,05

Weitere Informationen und Bilder:


Hier noch einige Bilder des Aquariums oder ihr geht zum Datenbankeintrag in meiner Signatur.
Dragon Triangle
User avatar
Schuh
Posts: 39
Joined: 29 Mar 2017 13:10
Feedback: 0 (0%)
Postby Schuh » 26 Apr 2017 08:13
Bilder einbetten funktioniert wohl gerade nicht.
Dragon Triangle
User avatar
Schuh
Posts: 39
Joined: 29 Mar 2017 13:10
Feedback: 0 (0%)
Postby Thumper » 26 Apr 2017 08:27
Hallo Markus,

ich hatte letzten Monat in meinem kleinen Becken auch einen Bartalgenbefall. Vermutlich aufgrund einer überdosis Fe.
Behandelt habe ich mit 3%-igem H2O2 (das gabs als 1 Liter 30%iges für 13€ in der Apotheke, habe es dann mit destilliertem Wasser 1:10 verdünnt) und der Einnebelmethode. Dazu eine Handvoll Amanogarnelene und die Algen waren innerhalb von 10 Tagen geschichte. Seitdem sind sie nicht wieder gekommen.
Mit Easy Carbo kannst du dagegen auch vorgehen, allerdings habe ich da keine große Erfahrung zu.
Grüße,
Bene


Aktuelle Projekte: 80x40x40 Offshore & 35x35x35 Fjell
Permanenter Pflanzenverkauf: Hier zu finden

Suche: ...
User avatar
Thumper
Posts: 2767
Joined: 15 Jan 2017 13:41
Location: zwischen Köln & Bonn
Feedback: 44 (100%)
Postby Schuh » 26 Apr 2017 12:41
Hallo,

danke für den Tipp. Hat das Wasserstoffperoxid deinen Pflanze geschadet, bzw. hast du eine Pflanze direkt eingenebelt, die befallen war?
Ich habe nämlich schon starken Befall auf den Anubien, dem Christmasmoos und den Javafarnen.

Gruß

Markus
Dragon Triangle
User avatar
Schuh
Posts: 39
Joined: 29 Mar 2017 13:10
Feedback: 0 (0%)
Postby Thumper » 26 Apr 2017 12:57
Hallo,

ich habe beim einnebeln zuerst 1ml auf 30 Liter, nach 2-3 Tagen dann 2,5ml auf 30 Liter dosiert. Kurz davor habe ich den Filter abgestellt und die Pflanzen direkt (2-3 cm Entfernung) mit einer Spritze eingenebelt. Nach 45-60 Minuten habe ich die Strömung bzw. den Filter wieder aktiviert. Somit war sicher gestellt, dass das H2O2 an den befallenen Stellen bliebt und sich nicht all zu stark verteilt.
Sobald die Alge rosa bzw. ganz hell wird ist sie abgestorben und konnte in meinem Fall von den Amanogarnelen gegessen werden. Davor war sie wohl zu hart.
Grüße,
Bene


Aktuelle Projekte: 80x40x40 Offshore & 35x35x35 Fjell
Permanenter Pflanzenverkauf: Hier zu finden

Suche: ...
User avatar
Thumper
Posts: 2767
Joined: 15 Jan 2017 13:41
Location: zwischen Köln & Bonn
Feedback: 44 (100%)
Postby Schuh » 26 Apr 2017 14:28
Nochmal danke für deine Tipps zur Algenbekämpfung. Leider behebt die Behandlung aber nicht die Ursache für das Algenwachstum. Hat jemand eine Idee woran es liegen könnte? Oder ist das Becken einfach noch zu frisch und muss sich erst stabilisieren.

Gruß

Markus
Dragon Triangle
User avatar
Schuh
Posts: 39
Joined: 29 Mar 2017 13:10
Feedback: 0 (0%)
Postby Thumper » 26 Apr 2017 14:34
Hallo Markus,

Versuche doch Mal auf 0,1 mg/L Fe zu gehen, damit habe ich keine Probleme mehr. Als Ich den Befall hatte, lag mein wert bei 0,3
Grüße,
Bene


Aktuelle Projekte: 80x40x40 Offshore & 35x35x35 Fjell
Permanenter Pflanzenverkauf: Hier zu finden

Suche: ...
User avatar
Thumper
Posts: 2767
Joined: 15 Jan 2017 13:41
Location: zwischen Köln & Bonn
Feedback: 44 (100%)
Postby nik » 26 Apr 2017 15:32
Hallo Markus,

Bilder einbinden kannst du in dem du in deinem Album unter dem Bild auf den Bildnamen klickst. Da findest du so was: [album}34496{/album]

Da habe ich jetzt zwei "{" verwendet, damit du den link siehst. Mit eckigen Klammern sieht's so aus:
34496


Ansonsten, zu deinen Bartalgen, wie immer der Tipp, schmeiss alles an irgendwelchen Hochleistungs-/Sinterglasfiltermaterialien aus dem Filter. Bei dem bisschen Besatz genügt ein bisschen von dem blauen Schaumstoff. Das könnte dein Problem schon lösen.

Gruß, Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7313
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Schuh » 26 Apr 2017 21:50
Hallo Nik,

Hier an meinem Rechner funzt das Einbetten der Bilder, hat in der Firma nicht geklappt...egal.

34600

34602

Hier sieht man die Algen an den Blatträndern der Pflanze. Über das Thema Geringfilterung hatte ich auch schon deinen Thread gelesen. Sollte ich die Körbe in denen jetzt die Hochleistungsfiltermedien dann mit blauem Schwamm füllen?

Gruß

Markus
Dragon Triangle
User avatar
Schuh
Posts: 39
Joined: 29 Mar 2017 13:10
Feedback: 0 (0%)
Postby nik » 27 Apr 2017 06:56
Hallo Markus,

das ist ein fettes Pflanzenbecken, mit vernachlässigbar wenig Besatz, das reichte bezüglich der ausreichenden Nitrifikation auch nur gerührt. Bei Eheim-Filtern wird zur Bestückung gerne "Standard" angegeben, den weiß ich halt nicht, nur dass die "Hochleistungsfiltermaterialien" beim Auftreten von Rotalgen raus müssen. Für das schnellere Ergebnis beließe ich nur den blauen Schwamm im Filter und gäbe ein paar Wochen den Special Blend und NiteOut II zu. Wenn das Becken länger stehen soll, dann strebte ich mittelfristig den völligen Verzicht von Filtermaterial an. Auch das geht glasklar und man sieht die (mikrobiologischen) Schwächen. Das ist alles behebbar - außer U. gibba. :roll:

So sieht bei mir ein biologisch einwandfreies, ungefiltertes Becken aus:
28007

Muss man natürlich nicht machen, ich find's halt gut. Das Ding war so was von stabil, da wird's schon wieder langweilig. :D

Gruß, Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7313
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Schuh » 28 Apr 2017 06:55
Hallo,

ich habe gestern Abend die Eheim Filtermedien aus dem Filter geworfen. Das Substrat Pro (diese Kügelchen) und BioMech (das andere Zeug, siehe Bild im Anhang) flogen raus. Im Filter sind jetzt nur noch ein blaue Filtermatte, eine Lage weißes Filterflies und diese Kunststoffröllchen im untersten Fach.



Während der Filter ausgebaut war hab ich einige extrem betroffene Stellen mit 3%-iger H2O2-Lösung eingenebelt. Die Garnelen hab ich zwar vorher weggejagt aber nach dem ich mit der Spritze weg war, sind sie genau in die Wolke reingeschwommen...hat ihnen wohl aber nichts ausgemacht.

Nachdem ich den Filter wieder zwei Stunden laufen hatte, hab ich nochmal Wasserwerte gemessen.

Fe: 0,1mg/l
NO2: <0,02mg/l
NO3: 20mg/l
K: 15mg/l
Mg: 12mg/l
PO4: 0,02mg/l

Scheint mir alles in einem guten Bereich zu liegen. Da ich keinen separaten Phosphatdünger habe, habe ich in Anbetracht der Nitrat und Kaliumwerte keinen NPK-Dünger eingebracht und auch sonst nicht gedüngt.

Die eingenebelten Stellen zeigen bisher keine Veränderung.

Heute bekomme ich noch eine Flasche Easy Carbo, mal sehen wie es sich entwickelt.

Gruß

Markus
Dragon Triangle
User avatar
Schuh
Posts: 39
Joined: 29 Mar 2017 13:10
Feedback: 0 (0%)
Postby Schuh » 03 May 2017 07:26
Hallo,

kurzes Update. Die getroffenen Maßnahmen scheinen Wirkung zu zeigen. Filter ausgeräumt, CO2 erhöht und pro Tag bei Beleuchtungsbeginn 16ml Easy Carbo und bei Beleuchtungsende 16ml H2O2 (Einnebelmethode). Pflanzen und Tieren geht es super, den Bartalgen nicht.
Im Ganzen Becken sterben die Algen ab und werden rot. Ich hoffe mal, das die Zwerggarnelen die toten Algen komplett verputzen, falls nicht setze ich noch einen Schwung Amanos ein.

Noch eine Frage zum Filter. Ich habe, wie oben beschrieben, noch in einer Kammer das weiße Filterfließ von Eheim. Dieses ist ziemlich kleinporig und dick und scheint mir den Durchfluss etwas auszubremsen. Ich würde das Fließ gerne durch blauen Filterschwamm ersetzen. Macht das jetzt schon Sinn oder sollte ich noch etwas warten bis sich das Becken weiter stabilisiert hat?

Gruß

Markus
Dragon Triangle
User avatar
Schuh
Posts: 39
Joined: 29 Mar 2017 13:10
Feedback: 0 (0%)
Postby nik » 17 May 2017 08:28
Hallo Markus,

ist doch schön. Das Vlies kann ersatzlos raus. CO2 hättest du nicht erhöhen müssen. Was ist denn mit deinem Durchflussproblem? Den US-Reaktor mag ich nicht recherchieren, aber üblicherweise kosten alle CO2-Reaktoren schon einiges an Durchfluss.

Gruß, Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7313
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Schuh » 17 May 2017 10:51
Hallo Nik,

hab das schon in dem Pumpenfred geschrieben. Nach Putzaktion ist es deutlich besser. Ich denke die Strömung im Becken ist jetzt ganz ok. Eventuell mach ich auch noch eine kleines Srömungspumpe rein.

Gruß

Markus
Dragon Triangle
User avatar
Schuh
Posts: 39
Joined: 29 Mar 2017 13:10
Feedback: 0 (0%)
14 posts • Page 1 of 1
Related topics Replies Views Last post
Starker Fadenalgenbefall
Attachment(s) by ramirezi0000 » 12 Dec 2013 16:48
1 419 by ramirezi0000 View the latest post
12 Dec 2013 19:25
Starker Algenbefall im 63L Iwagumi
Attachment(s) by Hauerli » 05 May 2011 16:05
29 1920 by Hauerli View the latest post
23 Jun 2011 15:42
starker Algenwuchs von Anfang an
Attachment(s) by Lukas91 » 14 May 2012 18:35
12 1008 by Bob View the latest post
13 Jul 2012 08:52
Starker Befall von Pinselalgen
by Jonny94 » 31 Oct 2016 17:46
1 569 by Rio-Negro View the latest post
01 Nov 2016 06:54
Starker Algenwachstum, Pflanzen wachsenschlecht
by Iggi1203 » 27 Feb 2016 19:06
12 653 by Iggi1203 View the latest post
29 Feb 2016 19:46

Who is online

Users browsing this forum: No registered users and 5 guests