Post Reply
7 Beiträge • Seite 1 von 1
Beitragvon Nukolar » 11 Jan 2016 14:28

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Moin Leute,

ich habe ein starkes Problem mit Blaualgen und Fadenalgen, welches ich partou nicht in den Griff bekomme


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

nein

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 2 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 60cm & 54 Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* ADA Amazonia Soil + Power Sand Special

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 2 Wurzel

Beleuchtung:

Beleuchtungsdauer:* 8 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

ADA Aquasky 601

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

JBl e901 greenline


Mit welchen Filtermaterialien ist der Filter bestückt?* Standardfiltermaterial, welches beiliegt

Die Durchflussmenge des Filters in Liter/Stunde?* steht auf maximal - liter/h gerade nicht bekannt

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Acryl Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: N/A

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Ja Aquasabi - CO2 Nano Diffusor

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] 20mg/l

Wasserwerte im Aquarium:

gemessen am:* 05.01.2016

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Troepfchentest Testkoffer JBL


pH-Wert: 6,4

KH-Wert: 2

NO3-Wert (Nitrat): 15-20

PO4-Wert (Phosphat): 0,5

K-Wert (Kalium): 5

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Produkte:

AR Eisenvolldünger
AR Phoshpat
AR Nitrat
AR Kalium


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* ca. einmal in der Woche

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

HCC
Staurogyne repens
Cryptocoryne wendtii brown
Bucephalandra Melawi
Microsorum pteropus
Christmas moos
Hyrohpila pinnatifida


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 70?

Besatz:

10 Zwerggarnelen
Perlhuhnbärblinge
Erbsenkugelfische


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* n/a

Leitungswasser GH-Wert:* n/a

Leitungswasser Ca-Wert (Calcium):* n/a

Leitungswasser Mg-Wert (Magnesium):* n/a

Leitungswasser K-Wert (Kalium):* n/a

Leitungswasser NO3-Wert (Nitrat):* n/a

Leitungswasser PO4-Wert (Phosphat): n/a

Weitere Informationen und Bilder:


Moin Leute,

ich habe ein starkes Problem mit Blaualgen und Fadenalgen, welches ich partou nicht in den Griff bekomme.

Normalerweise dünge ich Phosphat immer auf 0,5 -1mg/l auf. Dies ist jedoch schnell nicht mehr nachweisbar.
Eisen dünge ich ebenfalls auf etwa, 0,05. Ist aber auch sehr schnell nicht nachweisbar.

Ich bin echt ratlos woher dieser starke Algenwuchs kommt, da ich der Meinung bin, dass die Wasserwerte eigentlich nicht so schlecht stehen. Das Aquarium selbst ist jetzt ca. 2-3 Monate im Betrieb mit über 4 Wochen Einlaufzeit wegen Nitritpeak.

Anbei ein paar Bilder des Problems.


29793

29792

29791

29790

29789

Bisher konnte ich immer ein Algenproblem in den Griff kriegen durch evtl. Nachdüngungen fehlender Nährstoff o.Ä.

Aber hier bin ich echt mehr als ratlos! :(

Danke und Grüße,

Michi
Nukolar
Beiträge: 39
Registriert: 17 Jan 2015 23:46
Bewertungen: 0 (0%)
Beitragvon Aniuk » 11 Jan 2016 14:58
Hi Michi,

spontan würde ich raten:

- Hast du die Möglichkeit deine Wasserwerte evtl. bei einem Bekannten oder Aquarienladen nachmessen zu lassen? Vielleicht ist einer deiner Tests nicht mehr gut... das kann schon mal vorkommen und dann düngt man ziemlichen Unsinn und verschlimmert die Lage nur. Diese Fehlerquelle würde ich an deiner Stelle ausschließen.

- "Standardfiltermaterial" vom Filter? Da liegt meistens auch Aktivkohle / Siporax usw. bei - was hast du genau drinnen? Es könnte sein, dass da deine Nährstoffe geschluckt werden. Hol mal alles bis auf die Filterschwämme und -vliese raus.



Cyanos Notfallbehandlung:

- Cyanos täglich absaugen (Stark veralgte Moose würde ich rauswerfen)
- Mit Microbe Lift Special Blend & Nite Out II nach Anleitung dosieren / quasi eine Kur gegen Cyanos, die gute Bakterien ansiedeln soll. Viele Aquarianer haben damit schon Erfolge verbuchen können.

Wenn das nix hilft, bleibt die Dunkelkur als Option, aber ich würde erst die sanfte Methode probieren.
Viele Grüße, Anni
Benutzeravatar
Aniuk
Beiträge: 1641
Registriert: 22 Mär 2011 18:34
Bewertungen: 49 (100%)
Beitragvon Nukolar » 11 Jan 2016 16:28
Hallo Anni,

danke Dir erst einmal.

- welche Tests könnten denn hier anhand des Algenbildes betroffen sein? Habe jetzt nicht so die Lust 6 Testfläschchen prophylaktisch auszutauschen, wenn Du verstehst
- Neben den Filterschwämmen befindet sich dort JBL Micromec Hochleistungsfilterkugeln im Filter. Ist das dieses Siporax?
- das wären dann diese Produkte, korrekt?
https://www.aquasabi.de/marke/microbe-lift/microbe-lift-nite-out-ii
https://www.aquasabi.de/marke/microbe-lift/microbe-lift-special-blend

Welche Flaschengröße wäre denn dann notwendig? Die kleinste Größe sollte ausreichen, oder?

Danke und Grüße,

Michi
Nukolar
Beiträge: 39
Registriert: 17 Jan 2015 23:46
Bewertungen: 0 (0%)
Beitragvon Aniuk » 11 Jan 2016 16:45
Hi Michi,

ich würde deine Tests nicht prophylaktisch austauschen, das wäre ja reinstes Rätselraten - daher der Vorschlag mal einen Gegencheck irgendwo zu machen. Nur um sicher zu sein.

Ich kenne das Micromec nicht, aber es hat einen ähnlichen Effekt wie Siporax & Co. - hochporös und daher viel Siedlungsfläche für Bakterien. Es ist nicht auszuschließen, dass deine Nährstoffe dahin verschwinden. Es reicht auf jeden Fall den Filter nur mit Schwämmen und einem Vlies gegen Schwebstoffe zu betreiben. Also mit dem Rausnehmen des Micromec liegst du sicher nicht falsch.

Ja, das Produkt stimmt. Die kleine Flasche reicht für deine Zwecke.
Viele Grüße, Anni
Benutzeravatar
Aniuk
Beiträge: 1641
Registriert: 22 Mär 2011 18:34
Bewertungen: 49 (100%)
Beitragvon Biotoecus » 11 Jan 2016 19:11
Moin,

lass den Phosphat Dünger erst einmal weg, das von Dir gedüngte P steckt in den Algen.
Sauge die Cyanos so gut es geht täglich ab und entferne auch die anderen Algen so geht eben geht.

Algen muß man auf den Senkel gehen und das eben mechanisch.
Da können auch Schnecken helfen.

Dazu schöne große Wasserwechsel von 50% und mehr.

Die Beleuchtung auf 6 Stunden am tag reduzieren.

Und die oben genannten Microbe Lift Mittel.

Beste Grüße
Martin
Every generation got it´s own disease..................
Biotoecus
Beiträge: 2657
Registriert: 04 Feb 2008 15:09
Wohnort: Hannover
Bewertungen: 3 (100%)
Beitragvon JasonHunter » 12 Jan 2016 00:58
Hallo,

Aniuk hat geschrieben:Es reicht auf jeden Fall den Filter nur mit Schwämmen und einem Vlies gegen Schwebstoffe zu betreiben.
Ich wünschte das würde bei mir funktionieren, leider hat das Vlies bei mir ziemlich effizient die Nährstoffe aufgefressen.

Gruss,

Jason
Mein 50l Nano "Wildscape"

Wildscape
Benutzeravatar
JasonHunter
Beiträge: 423
Registriert: 04 Jun 2014 23:26
Bewertungen: 0 (0%)
Beitragvon Nukolar » 12 Jan 2016 10:58
Hallo Anni,

- ich weiß auch nicht wie ich auf das Austauschen gekommen bin. Davon hast Du ja kein Wort erwähnt. Da war ich neben der Spur. Sorry :P Ich habe aber niemanden wo ich das testen kann. Der Aquariumsladen in meiner Nähe ist etwas chaotisch, da traue ich lieber meinen Ergebnissen. Und ich weiß gar nicht ob sie überhaupt soviele Werte testen würden.

- Ich probiere es jetzt erstmal mit den beiden Microbe-Lift Produkten aus und gehe davon aus, zumindest für die Cyanos Besserung zu sehen. Dazu dann natürlich das Entfernen der vorhandenen Cyanos etc.

Deswegen mag ich das Forum auch so sehr. :) Habe nämlich trotz Suche den Tipp mit den beiden Produkten nicht gesehen/gefunden.

Das Filterzeugs lasse ich glaube ich erst mal im Filter. Zumindest für die nächsten 2-3 Wochen bis sich Besserung bzgl. den Cyanos eingestellt hat. Dann entscheide ich nochmal ob ich es rauswerfe oder nicht, vorallem ob die Algen oder das Filterzeug mein Phosphat schluckt.

Danke und Grüße,

Michi
Nukolar
Beiträge: 39
Registriert: 17 Jan 2015 23:46
Bewertungen: 0 (0%)
7 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Probleme mit Fadenalgen
Dateianhang von Till_s90 » 16 Okt 2011 12:18
13 1203 von Till_s90 Neuester Beitrag
01 Nov 2011 19:31
Probleme mit Fadenalgen
Dateianhang von DirtyHarry » 28 Jun 2013 20:06
5 431 von DirtyHarry Neuester Beitrag
01 Jul 2013 19:13
Probleme mit grünen Fadenalgen
von Linkshand » 26 Apr 2013 10:24
1 350 von Harrdy Neuester Beitrag
26 Apr 2013 10:58
Probleme mit Bartalgen und Fadenalgen
Dateianhang von HeWa471 » 10 Jan 2016 14:22
79 2790 von HeWa471 Neuester Beitrag
26 Jun 2016 17:13
Probleme mit Pinselalgen, Fadenalgen im RIO 180
von creative_ » 16 Jan 2016 13:19
1 487 von kiwey1993 Neuester Beitrag
27 Jun 2017 07:23

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 4 Gäste