Post Reply
6 posts • Page 1 of 1
Postby Dropselmops » 25 Dec 2017 10:48

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

In meinem neu eingerichteten Becken bilden sich an manchen meiner Roraima-Tausendblätter ein Belag (eigentlich sieht es wie eine graue Wolke). Der sorgt dafür, daß die Pflanze irgendwie nicht mehr "atmen" kann und sie geht ein. Andere Aquarienpflanzen sind nicht befallen. Ich hab auch einen dicken Bakterienrasen auf meiner Moorkienwurzel, aber der sieht eher weißlich aus ...

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Einfahrphase

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 10 Tage

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 100x50x50

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Volcano Mineral + Volcano Powder + Plant Soil, alles von JBL

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Drachensteine, Moorkienwurzel

Beleuchtung:

Beleuchtungsdauer:* 12 Stunden + je eine Stunde Sonnenaufgang und Sonnenuntergan

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Tropic/Sky LED mit Wasserkühlung 37 Watt + Growx5 LED 22 Watt (bis gestern mit 75%/95% Leistung, jetzt 65%/85%)

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

EHEIM professionel 4+ 350T


Mit welchen Filtermaterialien ist der Filter bestückt?* Standard

Die Durchflussmenge des Filters in Liter/Stunde?* 600L/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Flipper

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 40

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] JBL

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] JBL

Wasserwerte im Aquarium:

gemessen am:* 24.12.2017

Temperatur in °C:* 23,3

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Easy Test St??bchen


pH-Wert: 7,2

KH-Wert: 8

GH-Wert: 10

NO2-Wert (Nitrit): 25

NO3-Wert (Nitrat): 0,5

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

50 mL Ferropol am 16.12., seither 2x Zugabe von je 4 Tropfen Ferropol24


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* gestern das erste Mal, 50%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Vallisneria nana, Eleocharis sp. 'Mini', Hemianthus callitrichoides "Cuba", Anubias barteri var. Nana (auf der Wurzel), Pilotrichaceae sp. (in einem Moss Dome), Alternanthera reineckii 'Mini', Myriophyllum sp. "Roraima", Rotala rotundifolia 'Ceylon' / 'Pink', bis auf das Moos und die Vallisneria alles in-vitro-Pflanzen

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 30

Besatz:

noch keiner

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 16,6

Leitungswasser GH-Wert:* 15,2

Leitungswasser Ca-Wert (Calcium):* 83,5

Leitungswasser Mg-Wert (Magnesium):* 21,4

Leitungswasser K-Wert (Kalium):* 1,1

Leitungswasser NO3-Wert (Nitrat):* 6,7

Leitungswasser PO4-Wert (Phosphat): <0,05

Weitere Informationen und Bilder:


Hallo, wie schon eingangs erwähnt habe ich eine komische graue Wolke vorrangig in meinem Myriophyllum. Hier mal ein Foto einer nicht befallenen Pflanze:
36359

Hier sieht man hinter der Vallisneria die befallene Pflanze, und daß sie eingeht und nicht mehr wächst:
36358

Was ist das und wie wird man das los? Ich hätte die Pflanzen jetzt unten abgeschnitten ... oder doch lieber mit der Wurzel raus?
Seit gestern haben wir einen Anstieg an Nitrit zu vermelden, das Problem war aber vorher schon da (ca. 5 Tage nach Einrichtung)

Allen anderen Pflanzen (auch den nicht befallenen Myriophyllen) geht es gut und sie wachsen enorm ...
Hat jemand eine Idee?

1000 Dank
Nicole
Dropselmops
Posts: 14
Joined: 09 Nov 2017 21:47
Feedback: 0 (0%)
Postby unbekannt1984 » 25 Dec 2017 15:43
Hallo Nicole,

ich kann die Watte auf den Bildern leider nicht richtig erkennen. Ich gehe mal davon aus, dass es lediglich die typischen ungebetenen Gäste sind, sprich Kieselalgen und Co. Kieselalgen verschwinden aber meistens ohne dein Zutun wieder.

Der Anstieg von Nitrit, den du beobachtet hast, ist der normale Nitritpeak, der wird bei dir heftig ausfallen, da Soil und Volcano-Powder Ammonium/Ammoniak an dein Wasser abgeben.
Bitte kontrolliere nochmal Nitrit (NO2) und Nitratwerte (NO3), ich denke du hast diese vertauscht (meine Teststreifen gehen nur bis 10 mg/l Nitrit).

Dieser weiße Belag an der Wurzel würde mir Sorgen machen: Es könnte an der Stelle faulen, was noch mehr Nährstoffe in dein Wasser bringt. Versuch davon mal ein Foto zu machen.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 2053
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby Dropselmops » 25 Dec 2017 16:30
Hi Torsten,

Du hast recht, ich hab tatsächlich Nitrat und Nitrit vertauscht :bonk:

Wobei mir der Nitritpeak keine großen Sorgen bereitet. Ich finde, nach 10 Tagen wird es auch mal Zeit. :smile: Aber welche Ausmaße hat denn bei Dir "heftig"? Und wie gehe ich dann Deiner Meinung nach vor?

Der weißliche Belag (eher milchig) deckt sich mit allen Berichten im Netz, nachdem es Bakterienrasen sein soll. Es tritt ja auch nicht partiell auf, sondern eher überall. Deswegen mache ich mir erst mal weniger Sorgen ...

Aber zum Hauptproblem: ich habe die betroffenen Pflanzen ganz unten abgeschnitten und rausgeholt. Sie sehen alle irgendwie fertig und faulig aus, riechen aber nicht ... auf einem Küchenkrepp ausgestrichen hatte es dann doch eher eine dunkelgrüne Farbe, von daher würde das schon für eine Alge sprechen, aber daß die sich an einzelnen Pflanzen so breit machen, daß diese dann absterben? :?
Dropselmops
Posts: 14
Joined: 09 Nov 2017 21:47
Feedback: 0 (0%)
Postby unbekannt1984 » 25 Dec 2017 17:32
Hallo Nicole,

Dropselmops wrote:Du hast recht, ich hab tatsächlich Nitrat und Nitrit vertauscht :bonk:

dachte ich mir ja schon.
Wobei mir der Nitritpeak keine großen Sorgen bereitet. Ich finde, nach 10 Tagen wird es auch mal Zeit. :smile: Aber welche Ausmaße hat denn bei Dir "heftig"? Und wie gehe ich dann Deiner Meinung nach vor?

Wenn ich dir dazu Zahlen nennen könnte...
Es kommt darauf an wie viel von dem Volcano-Powder und wie viel Soil im Becken sind, wie gut Sauerstoff in das Aquarium kommt, ob ausreichend Bakterien mit dem Leitungswasser in das Becken gekommen sind,... Die Aufzählung ist längst noch nicht vollständig, du siehst also, es gibt eine ganze Menge an Faktoren.

Gehen wir mal einen Schritt zurück:
Nitrat gibt dein Versorger mit 6,7 mg/l an, gemessen hast du 25. Stellt sich schon die Frage, ob vor oder nach dem Wasserwechsel. Von dem pH-Wert her würde ich sagen nach dem Wasserwechsel (der Soil sollte den pH-Wert auf Werte unter 7 bringen).
Diese ca. 18 mg/l Nitrat stammen schon aus den abgegebenen Nährstoffen des Soils und Volcano Powder (nachdem Ammonium/Ammoniak über Nitrit zu Nitrat abgebaut wurde). Das spricht eher dafür, dass der richtige Peak vorbei ist.

Aber zum Hauptproblem: ich habe die betroffenen Pflanzen ganz unten abgeschnitten und rausgeholt. Sie sehen alle irgendwie fertig und faulig aus, riechen aber nicht ... auf einem Küchenkrepp ausgestrichen hatte es dann doch eher eine dunkelgrüne Farbe, von daher würde das schon für eine Alge sprechen, aber daß die sich an einzelnen Pflanzen so breit machen, daß diese dann absterben? :?

Die Pflanzen hatten keine 14 Tage zum Wurzeln bilden, dann schneidest du Sie ab... Also große Überlebenschancen würde ich den abgeschnittenen Pflanzen nicht mehr geben.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 2053
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby omega » 25 Dec 2017 22:57
Hi,

Dropselmops wrote:Aber zum Hauptproblem: ich habe die betroffenen Pflanzen ganz unten abgeschnitten und rausgeholt. Sie sehen alle irgendwie fertig und faulig aus, riechen aber nicht ... auf einem Küchenkrepp ausgestrichen hatte es dann doch eher eine dunkelgrüne Farbe, von daher würde das schon für eine Alge sprechen, aber daß die sich an einzelnen Pflanzen so breit machen, daß diese dann absterben? :?

kann es sein, daß sie vorgeschädigt waren? Frost? Sind sie denn überhaupt ein Stück gewachsen oder gar nicht?
Mikroorganismen vermehren sich rasend schnell, wenn sie genug Futter bekommen. Sich auflösende Planzen stellen eine solche Futterquelle dar, und ist das Aq. erst frisch eingerichtet, haben es solche gallertbildenden Bakterien leicht. Von eingefahrenen Aquarien kenne ich keine solchen Berichte.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Dropselmops » 26 Dec 2017 12:05
unbekannt1984 wrote:Gehen wir mal einen Schritt zurück:
Nitrat gibt dein Versorger mit 6,7 mg/l an, gemessen hast du 25. Stellt sich schon die Frage, ob vor oder nach dem Wasserwechsel. Von dem pH-Wert her würde ich sagen nach dem Wasserwechsel (der Soil sollte den pH-Wert auf Werte unter 7 bringen).
Diese ca. 18 mg/l Nitrat stammen schon aus den abgegebenen Nährstoffen des Soils und Volcano Powder (nachdem Ammonium/Ammoniak über Nitrit zu Nitrat abgebaut wurde). Das spricht eher dafür, dass der richtige Peak vorbei ist.

Also direkt nach dem Erstbefüllen hatte ich 10 mg/L Nitrat mit dem Ratestäbchen gemessen, deckt sich also in etwa mit den Angaben des Versorgers. Nach dem Wasserwechsel hab ich keine signifikanten Änderungen bemerkt, Nitrat liegt bei 25, Nitrit bei 0,5 und pH irgendwo bei 7,2 oder 7,4 ... Ratestäbchen halt. Aber wenn sich die Werte nicht ändern, kann der Peak doch noch nicht vorüber sein, denn irgendwann müssten sie ja wieder runter gehen ... oder?

unbekannt1984 wrote:Die Pflanzen hatten keine 14 Tage zum Wurzeln bilden, dann schneidest du Sie ab... Also große Überlebenschancen würde ich den abgeschnittenen Pflanzen nicht mehr geben.


omega wrote:kann es sein, daß sie vorgeschädigt waren? Frost? Sind sie denn überhaupt ein Stück gewachsen oder gar nicht?
Mikroorganismen vermehren sich rasend schnell, wenn sie genug Futter bekommen. Sich auflösende Planzen stellen eine solche Futterquelle dar, und ist das Aq. erst frisch eingerichtet, haben es solche gallertbildenden Bakterien leicht. Von eingefahrenen Aquarien kenne ich keine solchen Berichte.


Also es sind ja in-vitro-Pflanzen, diese Myriophyllen. Sie sind sogar wie der Teufel gewachsen, man konnte bei zusehen, deswegen denke ich, daß sich auch zusätzlich Wurzeln gebildet haben zu denen, die schon da waren. Bis sich dann eben diese komische Wolke in der Pflanze gebildet hat. Meine Theorie ist: dadurch, daß das in-vitro-Pflanzen sind, sind sie vielleicht nicht sonderlich widerstandsfähig, wenn sie mit Keimen und Algen in Kontakt kommen (und es kommt ja offensichtlich auf die Menge der Keime an, denn einige Myriophyllen stehen ja noch und sehen gut aus). Bei den Vallisnerien ist es ähnlich, die Blätter, die sie hatten, sterben auch grad ab, sieht sehr nach Kieselalgen aus. Aber unten treibt es munter und hellgrün aus :smile:
Aber was hätte ich machen sollen? Das verrottende Gemüse im becken lassen? :?
Dropselmops
Posts: 14
Joined: 09 Nov 2017 21:47
Feedback: 0 (0%)
6 posts • Page 1 of 1
Related topics Replies Views Last post
Algen oder Bakterien?
Attachment(s) by Realkeks » 12 Mar 2016 16:11
0 320 by Realkeks View the latest post
12 Mar 2016 16:11
Algen/Bakterien/Mangel?
by eat » 15 Oct 2014 17:34
5 625 by Hübby View the latest post
21 Oct 2014 13:38
Schimmel oder Bakterien?
Attachment(s) by Lukesky » 19 Mar 2016 11:07
9 1032 by omr View the latest post
20 Apr 2016 21:07
Kein Bakterien-Flaum sondern Algen nach Neueinrichtung???
Attachment(s) by Gast » 27 Dec 2011 14:04
9 1932 by Gast View the latest post
28 Dec 2011 22:26
Was sind das für Algen?
by Mama Sylvia » 14 Dec 2015 20:17
8 581 by Matz View the latest post
29 Dec 2015 17:36

Who is online

Users browsing this forum: Google [Bot] and 5 guests