Post Reply
35 posts • Page 2 of 3
Postby ralph15 » 26 Apr 2012 20:15
Sooooo Hallo,

zwei Monate sind nun vergangen, getan hat sich leider nichts :nosmile:

Habe dabei genauso gedüngt wie vorgeschlagen:
auf 1l Wasser
- 60g KNO3
- 10g KH2PO4
- 130g Mg(NO3)2

Dabei habe ich mit der Maßeinheit Teaspoon dosiert. Kann es sein dass zu wenig Magnesiumnitrat (oder das Verhältnis nicht stimmt) in der Mischung ist, weil das um einiges grobkörniger ist als die restlichen Stoffe?
Oder was sollte ich jetzt ändern?

Liebe Grüße
Ralph
ralph15
Posts: 18
Joined: 01 Feb 2012 19:15
Location: Wien
Feedback: 0 (0%)
Postby nik » 27 Apr 2012 07:14
Hallo Ralph,

irgendwie bekomme ich langsam Widerstände solche Threads zu lesen. Liegt nicht an dir, eher an dem sich ständig wiederholenden, gleichen Problem.

Ich mache dir einen Vorschlag. Mache deinen Filter sukzessive leer und reduziere das Licht auf 8h/d. Die Düngung und alles andere einfach so lassen wie es ist. Dann lehnst du dich zurück und schaust dir die nächsten 2, 3, 4 Wochen an was passiert.

Bei dem Filter in einem ersten Schritt das Substrat pro raus, in einem 2. Schritt, d.h. die Woche darauf, groben (idealerweise gebrauchten) Schaumstoff auf 1/3 des Filtervolumens vorsehen, den Rest raus. Strömung ist eher wichtig, es sollte sich bewegen.

Ich gehe mal davon aus, dass du konsequent düngst und entsprechend Wasser wechselst. So halbwegs den Überblick über das Nährstoffniveau - auch ohne Messen - solltest du schon noch haben. Es gibt eine einfache Regel, je weniger gemessen wird um so höher sind Wasserwechsel. Wenn nicht, ist es für die Übersicht sinnvoll noch einen sehr umfangreichen Wasserwechsel mit anschließender Aufdüngung für einen Nährstoffreset zu machen. Ob du so düngst wie vorgeschlagen oder nach EI ist nachrangig. EI funktioniert, kann ich aus eher reichlicher Praxis bestätigen.

Mehr ist wohl erst mal nicht zu tun. Wenn du entspannt dein Aquarium betrachtest, kannst du dich mal fragen, warum das vorher technikarm so gut funktioniert hat.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7313
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby ralph15 » 19 Jun 2012 22:03
Guten Abend,


Vorneweg: es hat keinerlei Verbesserungen Veränderungen gegeben. Allerdings auch keine Algen.

Ich hab den Filter sukzessive leer gemacht und jetzt ist im Hauptfilter nur noch zu 1/3 grober Schaumstoff, im Vorfilter grober Schaumstoff+Vlies.
Licht ist 8h/d an.

Dünge-Mischung:
auf 1l Wasser
- 60g KNO3
- 10g KH2PO4
- 130g Mg(NO3)2

Aktuelle Wasserwerte:
Fe 0,05 mg/l
NO2 0,0 mg/l
No3 50 mg/l
PO4 1 mg/l

Wasserwechsel sind natürlich immer noch bei 50% in der Woche.

Nun weiß ich wirklicht nicht mehr weiter.

Vielen Dank für Antworten
Ralph
ralph15
Posts: 18
Joined: 01 Feb 2012 19:15
Location: Wien
Feedback: 0 (0%)
Postby hygrophil » 20 Jun 2012 11:31
Hallo Ralph,

in meinem 240er war es ähnlich. Normaler Pflanzenwuchs stellte sich einfach nicht ein, egal was ich mit der Düngung so anstellte.
Alles war voller Algen und alles was ich dagegen tun konnte war: -Licht aus-
Auch ich hatte einen voll bestückten Außenfilter mit ähnlicher Pumpenleistung wie Du.

Was bei mir geholfen hat:

-Volumen an Filtermaterial schrittweise reduziert. Von ca 10l auf ca. 0.75l bei 240l Beckenvolumen.

-Eine Dunkelkur für eine Woche. Gleichzeitig große Wasserwechsel um tote Algen und Wassertrübung zu entfernen.

nach den beiden Schritten war die Menge an Algen auf ca 5% gesunken. Und sie kamen auch nicht wider.
Pflanzenwuchs war immernoch kaum vorhanden. Alles "überlebte" so vor sich hin. Auch sonst "einfache" Pflanzen wuchsen nicht. Die Düngung bestand zu dem Zeitpunkt aus reichlich NPK und Ferrdrakon nach Anleitung auf der Flasche (ca. 25ml auf 240l / Fe=0.1 mg/l)

Was den Pflanzen dann endlich geholfen hat war die deutlich erhöhte Zugabe von Mikronährstoffen.
Ich Dünge jetzt am Anfang der Woche nach dem Ww Fe auf 0.2mg/l und dann täglich noch 0.04 mg/l.
Das sind am Sonntag 50ml auf 240l und täglich noch 10ml Ferrdrakon + NPK.

Lange Rede.... Will sagen: Trau dich ruhig mehr Mikros zu düngen. Es scheint Becken zu geben in denen Fe-Werte von 0.05mg/l bis 0.1mg/l reichen. Bei mir begann alles erst nach der doppelten bis dreifachen Dosis zu wachsen.
Einfluss auf die Algen die noch übrig sind kann ich dabei nicht beobachten und meine Garnelen vermehren sich auch bei Fe=0.5mg/l.

Grüße
Ingo
User avatar
hygrophil
Posts: 7
Joined: 01 Feb 2012 15:59
Feedback: 0 (0%)
Postby ralph15 » 23 Jan 2013 21:11
Hi,

leider bin ich noch immer nicht zufrieden. Ich hab zwar keinerlei Algen (in der Richtung liegt eine Verbesserung vor), aber ansehnlich ist es trotzdem nicht wirklich.

Mit meiner Mischung (auf 1l Wasser: 60g Kno3, 10g kh2po4, 130g Mg-Nitrat) komme ich auf 1 mg/l PO4 und 25 mg/l NO3. Ich habe die Anteile diesmal auch gewogen, und nicht in Teaspoon gemessen. Kann es sein, dass das Phosphat schon blockiert?

Eine Verständnisfrage: Werden mit meiner Mischung (inklusive Mikro-Nährstoffen natürlich) den Pflanzen theoretisch alle benötigten Nährstoffe zugefügt? Wenn ja, muss ich ja irgendwas falsch machen.

Ich weiß eben nicht in welche Richtung ich mich bewegen muss, um auf das richtige Düngeverhältnis zu kommen.


Liebe Grüße
Ralph

P.S: Filter ist übrigens so gut wie leer.
ralph15
Posts: 18
Joined: 01 Feb 2012 19:15
Location: Wien
Feedback: 0 (0%)
Postby Aschenputtel » 26 Jan 2013 10:14
Hallo,
bin zwar kein Profi wie die anderen hier aber deine Beleuchtungszeit würde ich dringend runter schrauben dann bilden sich nicht so schnell Grün.- und Kieselalgen und beschleunigt somit auch ein besseren wuchs deiner Pflanzen.
Ich dünge Tgl.auf mein 250l Becken:
8-10 ml Makro Basic EI
4 ml Mikro Basic Eisen
4 ml Makro Spezail N
Beleuchtung ca. 9-10 Std
Bei mir wächst alles extrem gut und habe mit Algen kaum bis gar keine Probleme.
Lieben Gruß
Michael
User avatar
Aschenputtel
Posts: 11
Joined: 02 Nov 2012 21:44
Feedback: 0 (0%)
Postby Haeck » 26 Jan 2013 12:15
Hallo Ralph,

ich habe den Thread nur kurz überflogen. Wie hoch ist die Co2-Konzentration ?
Projekt: 50 x 16 x 25 cm Iwagumi

Equilibrium
User avatar
Haeck
Posts: 649
Joined: 20 Mar 2011 21:45
Feedback: 0 (0%)
Postby omega » 26 Jan 2013 13:37
Hi Ralph,

was für einen Sand genau verwendest Du? Der sieht mir nicht nach Quarz aus.
Die Wurzel wäre auch noch ein Störkandidat, wenn ein Nährstoffmangel/überschuß nicht die Ursache für Pflanzenprobleme ist.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby ralph15 » 26 Jan 2013 21:05
Hallo und vielen Dank für eure Beteiligung :smile:


Die CO2-Konzentration liegt bei 16 mg/l (bei KH=5 und PH=7).

Doch das ist hauptsächlich Quarzsand von Garnelen-Guemmer, nur habe ich den (leider) mal mit 5kg Kies gemischt.

Das mit der Wurzel habe ich mir letztens auch gedacht, die ist schon draußen :thumbs:

Die Beleuchtungszeit habe ich auch schonseit längerem auf 8 Stunden reduziert.


Liebe Grüße
Ralph
ralph15
Posts: 18
Joined: 01 Feb 2012 19:15
Location: Wien
Feedback: 0 (0%)
Postby Haeck » 26 Jan 2013 21:31
Hallo Ralph,

Meine Vermutung hat sich bestaetigt :smile:

Die CO2-Konzentration liegt bei 16 mg/l (bei KH=5 und PH=7).


Die Co2-Konzentration ist fuer EI definitiv zu niedrig. Das ist der Grund, weshalb die Duengung in Deinem Becken nicht funktioniert. Versuch den PH-Wert auf 6.6-6.7 zu reduzieren, um 30 mg Co2 zu fahren.
Projekt: 50 x 16 x 25 cm Iwagumi

Equilibrium
User avatar
Haeck
Posts: 649
Joined: 20 Mar 2011 21:45
Feedback: 0 (0%)
Postby omega » 26 Jan 2013 22:17
Hi,

ist der pH-Wert wieder ertröpfelt? Dann hat dieser Wert keine Aussagekraft bzgl CO2-Gehalt.
Wie sieht der Dennerle-Langzeittest aus? Immer noch hellgrün? Das wären dann 30+mg/l.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Roger68 » 26 Jan 2013 22:57
Hallo

Nach meiner Ansicht macht eine EI Düngung nur sinn, wenn der Verbrauch auch tatsächlich hoch ist.
(wenn die Pflanzen gut wachsen) !!
Die Pflanzen sind in der Lage viele Nährstoffe zu speichern.
Somit sollte es kein Problem sein wenn die Werte über die Woche rückläufig sind.

Ich mache dir somit folgenden Vorschlag:
dünge nach dem Ww dein Wasser auf 10-15 mg/L NO3 ( mit einem Kaliumdünger) und PO4 auf 1 mg/L
danach machst du vor dem Ww wieder eine Messung. Somit kennst du den tatsächlichen Verbrauch.
CO2 würde ich nur mit einem Dauertest messen.
Gruss Roger
User avatar
Roger68
Posts: 244
Joined: 30 Mar 2010 21:31
Location: Olten ( Schweiz )
Feedback: 0 (0%)
Postby Haeck » 27 Jan 2013 01:45
Hallo Roger

Roger68 wrote:Nach meiner Ansicht macht eine EI Düngung nur sinn, wenn der Verbrauch auch tatsächlich hoch ist.
(wenn die Pflanzen gut wachsen) !!
Die Pflanzen sind in der Lage viele Nährstoffe zu speichern.


Ich stimme Deiner Aussage nur bedingt zu, denn EI findet auch Anwendung in Becken mit moderaten Verbräuchen. Das dazu Pflanzenwachstum vorhanden sein sollte ist, denke ich, Voraussetzung. Entscheidend ist eine, wie von Dir bereits erwähnt, an den Verbrauch angepasste Nährstoffzufuhr.
Projekt: 50 x 16 x 25 cm Iwagumi

Equilibrium
User avatar
Haeck
Posts: 649
Joined: 20 Mar 2011 21:45
Feedback: 0 (0%)
Postby Roger68 » 27 Jan 2013 11:19
Hallo André

Ich stimme Deiner Aussage nur bedingt zu, denn EI findet auch Anwendung in Becken mit moderaten Verbräuchen. Das dazu Pflanzenwachstum vorhanden sein sollte ist, denke ich, Voraussetzung. Entscheidend ist eine, wie von Dir bereits erwähnt, an den Verbrauch angepasste Nährstoffzufuhr.


Ja da stimme ich dir zu.

Was ich damit sagen wollte ist, das es keinen sinn macht das wasser lediglich über die Woche aufzudüngen um am Ende der Woche
die ganzen zugeführten Nährstoffe wieder ins Klo zu spühlen. Wie du mir zugestimmt hast sollte die EI-Düngung dem tatsächlichen Verbrauch angepasst werden. Es könnte auch durchaus sein das sich das Kalium zwischenzeitlich stark angereichert hat.
Da könnte man nur das Frischwasser mit einem starken Kaliumdünger aufdüngen und über die Woche spez.- N von Aqua Rebell
verwenden.
Aber wie gesagt. Zuerst würde ich mal den tatsächlichen Verbrauch ermitteln.
Gruss Roger
User avatar
Roger68
Posts: 244
Joined: 30 Mar 2010 21:31
Location: Olten ( Schweiz )
Feedback: 0 (0%)
Postby Roger68 » 27 Jan 2013 12:15
Hallo

Was ich damit sagen wollte ist, das es keinen sinn macht das wasser lediglich über die Woche aufzudüngen um am Ende der Woche
die ganzen zugeführten Nährstoffe wieder ins Klo zu spühlen.

In der Eile machte ich eine teilweise falsche Aussage. :nosmile:

Bei einem 50 % Ww werden natürlich nur 50 % der zugeführten Nährstoffe ins Klo gespühlt.
Bei einem geringen Verbrauch reichern sich ein grosser Teil der restlichen Nährstoffe im Becken an.

Genau da liegt das Problem bei einer EI-Düngung, wenn man den tatsächlichen Verbrauch nicht kennt.
Gruss Roger
User avatar
Roger68
Posts: 244
Joined: 30 Mar 2010 21:31
Location: Olten ( Schweiz )
Feedback: 0 (0%)
35 posts • Page 2 of 3
Related topics Replies Views Last post
Fadenalgen (grün) | seit Estimative Index
Attachment(s) by flipmode » 29 Nov 2011 09:02
60 4576 by Pan View the latest post
31 Jan 2012 15:16
Estimative Index mit Easy-Life Reihe
by Motya » 29 Jan 2018 22:59
0 490 by Motya View the latest post
29 Jan 2018 22:59
Schlechter Pflanzen wuchs
Attachment(s) by Delta6400 » 12 Nov 2011 15:02
33 2812 by Delta6400 View the latest post
15 Mar 2012 17:36
Fadenalgen und schlechter HCC Wuchs
by t3e3s » 24 Feb 2015 20:06
3 834 by JasonHunter View the latest post
28 Feb 2015 20:02
Schlechter bis gar kein Wuchs und Algen
by Warlock34 » 09 Jun 2011 17:12
5 900 by Roger View the latest post
11 Jun 2011 10:56

Who is online

Users browsing this forum: Carsten.BPP and 8 guests