Post Reply
14 posts • Page 1 of 1
Postby Öhrchen » 20 Feb 2014 13:42

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Hallo Community,
ich habe schon seit langem das "Problem" von Schwebeteilchen im Aquarienwasser. Es sind überwiegend sehr kleine Teilchen, Staubkorngröße etwa. Das Wasser an sich ist klar, es schwimmt nur ständig dieser Staub herum. Nicht wichtig für Pflanzenwuchs etc, aber es stört mich optisch.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Bodengrundwechse Anfang Januarl: Nature Soil raus, JBL Sansibar black (Sand) rein. Die Schwebeteilchen gab/gibt's bei beiden Bodengründen.
Ich habe den Ansauger des Filters von einem DIY Ansaugschutz mit feiner Edelstahlgaze wieder auf den dazugehörigen Korb umgebaut, weil ich davon ausging, daß die Teilchen einfach nicht durch die Gaze passen. Das hat etwas Besserung gebracht, aber weg ist es nicht. Filter wird ca 1x monatlich gereinigt (alles unter fließendem lauwarmen Wasser abgespült), Filtervlies nach Bedarf gewechselt, Schläuche nach Bedarf ausgewaschen oder ersetzt.


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* seit März 2013

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 57x32x32 (60l)

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* JBL Sansibar black (=feiner Sand)

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Mangrovenwurzeln, Leopardsteine

Beleuchtung:

Beleuchtungsdauer:* 10h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2x24W T5

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Außenfilter Eheim EccoPro200


Mit welchen Filtermaterialien ist der Filter bestückt?* (feines)Filtervlies, grobe Matte, Keramikröhrchen

Die Durchflussmenge des Filters in Liter/Stunde?* ca 400l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): JBL Taifun

Welche Farbe hat der Dauertest? dunkelgrün

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Regelheizer

Wasserwerte im Aquarium:

gemessen am:* 20.02.2014

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tropfentest JBL und sera, Streifentest JBL f??r NO3 und pH


pH-Wert: 6,8

KH-Wert: 6

GH-Wert: 9

Fe-Wert (Eisen): 0,1

NH4-Wert (Ammonium): ---

NO2-Wert (Nitrit): ---

NO3-Wert (Nitrat): 25

PO4-Wert (Phosphat): 1,0 (Frostfuttergabe

K-Wert (Kalium): 6-12

Mg-Wert (Magnesium): ---

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

täglich 0,5ml Ferrdrakon
täglich 2ml Urea-Lösung (1ml=1mg NO3 auf 50l)
1xwöchentlich 5ml KNO3 (an dem Tag kein Urea)
gelegentlich KH2PO4 Lösung, immer zeitversetzt zum Eisendünger


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* wöchentlich 50%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

(siehe Bild)

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 60%

Besatz:

15 Perlhuhnbärblinge, 5 Otocinclus, 3 Amanogarnelen, moderate Anzahl Schnecken

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* ---

Leitungswasser GH-Wert:* ---

Leitungswasser Ca-Wert (Calcium):* ---

Leitungswasser Mg-Wert (Magnesium):* ---

Leitungswasser K-Wert (Kalium):* ---

Leitungswasser NO3-Wert (Nitrat):* ---

Leitungswasser PO4-Wert (Phosphat): ---

Weitere Informationen und Bilder:


Ich experimentiere nun wirklich schon eine Weile mit Filtermaterialien (hatte auch schon Filterwatte statt dem Vlies=von Eheim,Standardfiltermedium, Vlies weggelassen, etc), denn irgendwie scheint der Filter die feinen Teile ja nicht rauszuholen. Oder ist das normal mit den Schwebeteilchen, habe leider kein ähnlich aufgestelltes AQ, mit dem ich vergleichen könnte?

Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
User avatar
Öhrchen
Posts: 1286
Joined: 28 Apr 2011 17:09
Location: Fulda
Feedback: 5 (100%)
Postby droppar » 20 Feb 2014 14:58
Hi Stefanie,

Ich hab das auch, immer so ganz ganz feine Schwebeteilchen, aber nur in meinem 240L Gesellschaftsbecken. (Im 40L Garnelencube ist da nichts, beide mit Fluval Stratum Soil als Bodengrund).Mein Eheim 3 Pro 600 kriegt das auch nicht raus, aber ich hab da auch nur noch Keramikröhrchen, Grobe, Mittelgrob, feine blaue Filtermatte drinnen.
Ich hatte es mal zeitweilig beseitigt mit so nem superfeinen MicroMacroFlies von JBL.. das war aber nach 24h komplett zu und hat mich dann zu sehr genervt.

Vllt. würde Purigen im Filter dir helfen, ich weiß halt nicht ob das nur Verfärbungen rauszieht oder auch solche Miniaturschwebeteilchen bindet.
Grüßle,
~rob
User avatar
droppar
Posts: 371
Joined: 23 Jan 2013 11:59
Location: München
Feedback: 40 (100%)
Postby Erwin » 20 Feb 2014 15:16
Hallo Stefanie,

ich sehe da mehrere grundsätzliche (Aufbau-)Fehler.
1. Es wäre besser, wenn der Filtereinlauf und der Filterauslauf an der selben Seite erfolgen würde.
2. Düsenstrahlrohr, und dann auch noch gegenüberliegend, geht gar nicht.
- Du bekommst damit keine sinnvolle Wasserbewegung hin.
- Ich würde es durch einen ganz normalen Auslauf ersetzen - für normale Strömung. Wenn du mehr Strömung brauchst, durch ein Breitstrahlrohr, wenn du ganz wenig Strömung willst, durch eine Pipe.
- Es macht Sinn, die Wasserströmung so einzustellen, dass sie entweder überall hinkommt und so alles durch den Filter zieht, oder eine "tote" Ecke zu zulassen um dort von Hand regelmäßig abzusaugen.

3. Das wichtigste:
Lass mal deinen Filter in Ruhe. Erst wenn dieser wirklich gut arbeitet und nicht dauernd auseinander genommen wird, kann er auch die feinsten Schwebeteilchen zurückhalten. Unterstützen kannst du es noch durch Moni´s Pantoffeltierchenzucht. :wink:

Bye
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1604
Joined: 19 Nov 2009 22:27
Location: Röhrmoos
Feedback: 0 (0%)
Postby kurt » 20 Feb 2014 16:08
Hallo zusammen,

Erwin wrote:Lass mal deinen Filter in Ruhe.

@ Stefanie,
ja…so entsteht dann auch der passende Biofilm, die Mikroorganismen können sich in Position bringen.
Fertig ist der Staubsauger…Mikroorganismen schaufeln ja in einer Tour alles in sich rein. :D
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2495
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby Öhrchen » 20 Feb 2014 17:18
Hallo,

ich danke euch für eure Anregungen.

Den Filter mache ich so oft, weil er mir in der Vergangenheit schon ein paarmal fast oder ganz "dicht" gegangen ist, was dem Besatz eher nicht so gut gefiel. Darum habe ich mir ein regelmäßiges Reinigungsintervall angewöhnt, und die Filtermedien sowie die Schlickpropfen in den Hähnen sprechen eigentlich auch für die Notwändigkeit. Ich werde jetzt versuchen, die Intervalle wieder zu strecken - den Bodengrund habe ich unter anderem gewechselt, weil er Unmengen von Mulm provozierte, was wohl auch die Standdauer des Filters verkürzte.

@Erwin: Über einen anderen Filterauslass/Lilipipe hatte ich schon nachgedacht, mir gefällt das Düsenstrahlrohr auch nicht besonders. Die Position zu ändern, wird schwierig durch die Abdeckung vom Tetra Aqua Art, aber die Richtung der Ausströmung kann ich natürlich verändern.
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
User avatar
Öhrchen
Posts: 1286
Joined: 28 Apr 2011 17:09
Location: Fulda
Feedback: 5 (100%)
Postby kurt » 20 Feb 2014 21:37
Hallo zusammen,

Öhrchen wrote:Den Filter mache ich so oft, weil er mir in der Vergangenheit schon ein paarmal fast oder ganz "dicht" gegangen ist, was dem Besatz eher nicht so gut gefiel. Darum habe ich mir ein regelmäßiges Reinigungsintervall angewöhnt, und die Filtermedien sowie die Schlickpropfen in den Hähnen sprechen eigentlich auch für die Notwändigkeit.

@ Stefanie,
Du musst den richtigen Kompromiss für das Filtermaterial finden (Porengröße/ Durchlässigkeit).
Wenn das Filter richtig arbeitet, eingefahren ist, alles passt verstopft er nicht so schnell.
Der Besatz muss natürlich auch berücksichtigt werden. Ich komme bspw. nur mit Tonröhrchen aus.

Deine geschilderten Schlickpropfen müssten im Laufe der Zeit abnehmen, die Schläuche sauberer werden.
Kann man als Indikator nehmen.
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2495
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby *AquaOlli* » 13 Jul 2014 14:25
Hallo,

ist zwar schon ne weile her aber ich denke ich weiß woran das liegt...
Es liegt an der Ureadüngung. Aber warum das dann so ist kann ich nicht mit bestimmheit sagen. Vielleicht ist das auch bei der Ammoniumdüngung so, das kann ich nicht sagen. Jedenfalls immer wenn ich ein Becken auf Harnstoff einstelle, habe ich nach 3-4h mächtig viele Schwebeteilchen im Wasser. Bin mir nicht sicher aber es könnte an den Bakterien liegen die sich schlagartig bzw turbomäßig im Filter vermehren und dabei die Dreckpartikel im Filter gelöst werden. Ist aber auch nur so eine Ahnung... :?
Was meint ihr ?
Bis dahin
Olli
:pflanze:
User avatar
*AquaOlli*
Posts: 439
Joined: 28 Apr 2011 23:28
Location: Löhne
Feedback: 2 (100%)
Postby Öhrchen » 13 Jul 2014 18:49
Hallo Olli,

das wäre ja mal ein interessanter Ansatz. Ich dünge schon so lange mit Urea, daß ich da keinen Zusammenhang herstellen kann.
D.h., jein. Es gibt noch ein weiteres meiner Aquarien, das mit Urea gedüngt wird. Ganz anderes Setup, 30l/Normalbeleuchtung/Dennerle Eckfilter, aber dicht bepflanzt und daher nitrathungrig. In diesem sind mir noch keine Schwebeteilchen aufgefallen, auch nach der Urea-Gabe nicht.
Und im Becken, um das es hier geht, sind mehr oder weniger immer Schwebeteilchen - wird aber auch täglich Urea gedüngt :?
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
User avatar
Öhrchen
Posts: 1286
Joined: 28 Apr 2011 17:09
Location: Fulda
Feedback: 5 (100%)
Postby *AquaOlli* » 13 Jul 2014 19:04
Hallo

ist allerdings auch ein anderer Filter. Der Dennerle Eckfilter hat sehr feines Filtermaterial, da dürfte das nicht so stark auffallen. Ist natürlich nur eine Vermutung...
Bis dahin
Olli
:pflanze:
User avatar
*AquaOlli*
Posts: 439
Joined: 28 Apr 2011 23:28
Location: Löhne
Feedback: 2 (100%)
Postby kurt » 14 Jul 2014 10:03
Hallo zusammen,

*AquaOlli* wrote: Es liegt an der Ureadüngung.

@ Olli & Stefanie,
Indirekt…
Ihr müsst die Verbindung zu den Mikroorganismen sehen (Wasserbelastung, Aquarien Milieu).
Bakterien füttern funktioniert ja nicht nur mit/über Urea, das geht auch z.B. mit Zitronensäure, Alkohol.
Bestimmte Bakterien (Aerobier/Anaerobier) Mikroorganismen vermehren sich bei solchen Nährstoffangeboten explosionsartig, bei Überangebot bis zur Wassertrübung.
Man muss die richtige Abstimmung finden/suchen.
Gemeint sind passendes Nährstoffangebot (= Wasserwerte) für Pflanzen, Fische, Mikroorganismen.
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2495
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby Öhrchen » 14 Jul 2014 10:16
Hallo Kurt,
Wassertrübung in dem Sinne habe ich nicht, das Wasser an sich ist klar - aber mit den besagten, makroskopisch gut sichtbaren, Teilchen.
Eine neue Beobachtung: Seit ca drei Wochen verwende ich "Voogle" von Easy Life (für die Fische, nicht der Pflanzen wegen), damit kommt mir das Wasser noch einen Tick klarer vor. Vermutlich ist, wie im EasyLife ffm, Zeolith oder Ähnliches enthalten? Wäre natürlich kontraproduktiv in Sachen Düngung...
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
User avatar
Öhrchen
Posts: 1286
Joined: 28 Apr 2011 17:09
Location: Fulda
Feedback: 5 (100%)
Postby kurt » 14 Jul 2014 11:04
Hallo zusammen,

Öhrchen wrote:Wassertrübung in dem Sinne habe ich nicht, das Wasser an sich ist klar - aber mit den besagten, makroskopisch gut sichtbaren, Teilchen.

@ Steffanie,
du bist ja mit Feintuning beschäftigt…
Ob jetzt die Schwebeteilchen entstehen weil die Mikroorganismen Populationen
es nicht schaffen sie zu verfrüh stücken?
Da hilft nur beobachten und an der Abstimmung zu arbeiten (nur Einzel Änderungen).
Kurzfristig mal extrem Feinfiltern?
Gleich /1 Tag und beobachten ob, wie die Schwebeteilchen sich verringern (= auffangen).
Hintergrund, einschätzen der Größenordnung/Menge.

Am wichtigsten sind aber im Grunde die richtigen Wasserwerte und deren Beständigkeit…
Du solltest die Filterschläuche als Indikator nehmen, sie müssten allmählich von selber sauberer werden.
Das dauert seine Zeit, zeigt dir aber den richten Trend an.
Die richtige verbrauchsabhängige Düngung zu finden ist kein Selbstläufer.
Ergebnis ist aber kristallklares Wasser, hat dann einen bestimmten Schimmer.
Das kann man nicht erklären muss man gesehen haben…
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2495
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby Thumper » 04 Aug 2018 23:46
Moin,

da ich aktuell das gleiche Problem habe, muss ich das Thema doch nochmal ausbuddeln.
Stefanie, hast du das Problem mittlerweile gelöst bekommen? Wenn ja, wie?
Grüße,
Bene


Aktuelle Projekte: 80x40x40 Offshore & 35x35x35 ADA Manten
Permanenter Pflanzenverkauf: Hier zu finden

Suche: Poecilia reticulata (mit Fundort)
User avatar
Thumper
Posts: 2373
Joined: 15 Jan 2017 13:41
Location: zwischen Köln & Bonn
Feedback: 41 (100%)
Postby Öhrchen » 05 Aug 2018 08:33
Hallo Bene,

das Becken gibt es nicht mehr. Die Schwebeteilchen hatte ich aber bis zum Schluß.
Aufgrund meiner inzwischen gesammelten Erfahrungen denke ich, daß etwas mit der Strömung nicht gestimmt hat. Zu schwach, und Ansauger und Ausströmer in entgegengesetzter Ecke. Die Teilchen sind einfach nicht eingesaugt und ausgefiltert worden, so ist meine Vermutung.
In einem ähnlichen Setup, gleicher Filter, aber Ansauger und Ausströmer (LilyPipe) in eier Ecke, geht es ohne Schwebeteilchen.
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
User avatar
Öhrchen
Posts: 1286
Joined: 28 Apr 2011 17:09
Location: Fulda
Feedback: 5 (100%)
14 posts • Page 1 of 1
Related topics Replies Views Last post
Milchiges Wasser!
Attachment(s) by Buddhafragt » 27 Sep 2015 19:40
13 1111 by TeimeN View the latest post
04 Oct 2015 06:23
Wasser am Tag leicht trüb
Attachment(s) by Jogy » 07 Jan 2012 22:35
0 723 by Jogy View the latest post
07 Jan 2012 22:35
milchig trübes wasser
Attachment(s) by christopher » 09 Feb 2012 19:55
15 2843 by christopher View the latest post
01 Mar 2012 16:56
Trübes, milchiges Wasser
Attachment(s) by hairsprayqueen » 12 Jun 2012 11:01
10 4023 by Fischkopf182 View the latest post
15 Oct 2015 16:13
Wasser riecht faulig
by Fishfan » 09 Oct 2013 22:36
21 8548 by Fishfan View the latest post
15 Oct 2013 18:43

Who is online

Users browsing this forum: No registered users and 5 guests