Post Reply
56 posts • Page 4 of 4
Postby Denjo1983 » 01 Nov 2014 11:33
Hab grade nochmal getestet:

PO4: noch bei ca. 0,5mg/l
Fe: noch bei ca. 0,2mg/l
PH: bei 8

Ich benutze die Sera Aquatest-Box: http://www.google.de/imgres?imgurl=https%3A%2F%2Fwww.sera.de%2Ffileadmin%2Fproduct_images_src%2F04002_-INT-_sera-aqua-test-box-cu_TOP.jpg&imgrefurl=https%3A%2F%2Fwww.sera.de%2Fde%2Fsera-produktwelt%2Fin_category%2Fwassertest-sets-5588%2Fproduct%2Fsera-aqua-test-box.html&h=327&w=370&tbnid=mVP0TQU7lmf_QM%3A&zoom=1&docid=3QCKJaMRNDLBBM&ei=07BUVIyQGoLoOIrTgeAM&tbm=isch&iact=rc&uact=3&dur=1873&page=1&start=0&ndsp=44&ved=0CCIQrQMwAA

Die ist allerdings schon über 2 Jahre alt. PO4 hat bei mir aber in der Vergangenheit nie was angezeigt. Daher gehe ich davon aus, dass der noch funktioniert. Bei Eisen ebenso. Früher hatte ich immer das Problem, dass die nie irgendwas angezeigt haben und ich dachte schon die gehen nicht. Aber nun zeigen sie ja was an.

Beim PH-Wert bin ich auch stutzig geworden...
Hab den CO² Check von Aquarebell und der zeigt mir fast gelb an. Der PH Tester von Sera zeigt mir 8 an. Irgendwas stimmt da nicht.
Hab jetzt nochmal den Aquarebell-Test erneuert und an eine andere Stelle gehangen.
Das einzige was ich im Becken habe sind 2 Erlenzapfen und ein Seemandelbaumblatt. Die roten Steine mit den weißen Flecken habe ich längst entfernt, weil sie anscheinend das Wasser gehärtet haben.
Ich versteh's auch nicht!
Ich vertraue aber eher dem PH-Test, weil ich in den letzten drei Tagen die CO²-Zufuhr verringert habe und den Ausströmer leicht über Wasser gesetzt habe. dadurch bildet sich auch keine Kahmhaut mehr. Allerdings ist das ja nur ein Trugschluss, denn wenn ich den Ausströmer wieder unter Wasser bringe, kommt die Kahmhaut zurück.
Ich bin auch davon überzeugt, dass irgendwas nicht stimmt, aber was mache ich falsch?!?


Er verliert nun alte, emerse Blätter von unten weg.


Das denke ich nicht, denn die Pflanzen haben schon neue Blätter und auch die sehen gar nicht gut aus. Der Wasserfreund hat braun/grün bis schwarze Stellen... (siehe Bild)

25890

Die nächste Sache ist ja, warum ist mein PO4-Wert relativ hoch und der NO3 Wert eher zu gering? Ich benutze doch schon den Estimative Index von Aquarebell?

Fe könnte ich etwas absenken, wenn ich den Eisenvolldünger, von 3ml/Woche auf 2ml/Woche verringere?!?

Eine Eisenbakterienkahmhaut (leicht bläulich schimmernt) solange sie nicht zu dick wird, sollte kein Problem darstellen.


Sobald ich den Wasserausströmer über mehrere Tage unter Wasser bringe und nicht jeden Tag mit Zewa die Kahmhaut abschöpfe, bildet sich schon eine recht dicke schicht. Sie wird auch sehr flockig, wenn ich sie aufwirble.

Hast du den PO4 Wert nach der Aufdüngung mit dem E.I Dünger gemessen?


Das verstehe ich irgendwie nicht...

Als weiten Schritt würd ich dir einfach empfehlen, dafür zu sorgen, dass du das PO4 limitierst und NO3 ein Wenig erhöhst.


Wie soll ich das machen? In meinem NPK Dünger (Estimative-Index) sind doch bestimmte Verhältnisse vorgegeben. Da ist schon verdammt wenig PO4 drin.
NO3: 0,92mg/l
PO4: 0,17mg/l
K: 0,70mg/l
Mg: 0,025mg/l


Ich bedanke mich auf jeden Fall vielmals für eure Hilfe.
Ich sehe das nicht als selbstverständlich an!
DANKE!!!

LG
Daniel
Denjo1983
Posts: 29
Joined: 28 Aug 2014 13:33
Feedback: 0 (0%)
Postby Frank2 » 01 Nov 2014 12:18
Hallo Daniel,

wenn sich die "Kahmhaut" schon durch Verbesserung der O-flächenströmung aufhebt ist das aber schon ok. Es ist ein Signal aber mehr eben auch nicht. Auch Deine Pflanzen senden Signale aus. Entscheident beim Wasserfreund aber doch zu sehen, dass die neuen Blätter in guter Größe und satt nachkommen. Momentan sind es aber eben Problemchen und damit es keine Probleme werden ist es gut dass Du jetzt eingrätscht.
Ich würde Dir raten neue/andere Tests zu kaufen. FE ist der JBL empfehlenswert.
Der Wasserfreund zeigt Dir an, dass ihm etwas fehlt aber es keine Katastrophe ist. Wie ist Dein K? Er reagiert prompt auf niedrig K-Werte. N03 fine ich zu niedrig in Deinem Fall.Im Mikrobereich kann ich Dir aus meiner Erfahrung nur sagen, dass der Wasserfreund nur sehr wenig FE braucht. Allerdings reagiert er pos. auf andere Spuren. Bei mir schaut er nur mit V30 von Dennerle oder Kramerdrak langfristig gut aus. Bei Letzterem allerdings, warum auch immer, bei mir schon immer Gefahr einer Kahmhaut. In diesem Dünger ist irgendwas, was bei mir sofort zu schlieren führt auf der Oberfläche, das ist/war bei AR Mikro Basic und Dennerle nicht der Fall, egal wie viel ich davon reinschütte!

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby prutschmar » 01 Nov 2014 15:26
Hi Daniel

Ich rate dir auch dringenst neue Tests zu kaufen! Nach 2 Jahren kann man schon davon ausgehen, dass sie hinüber sind, obwohl der pH-Test eingentlich nicht soo schnell putt ist...
Wichtig sind pH, NO3, PO4, KH und evtl Eisen.

" Hast du den PO4 Wert nach der Aufdüngung mit dem E.I Dünger gemessen? "
Das verstehe ich irgendwie nicht...

Ich meine damit, ob du dein PO4 dirket nach dem Düngen misst, oder irgendwann im Laufe der Woche...
Das PO4 vom E.I Dünger sollte nach 2 bis 3 Tagen nicht mehr nachweisbar sein.

Bei der anfänglichen Rechung zum Düngen sind wir davon ausgegangen, dass dein Besatz ausreichend Stickstoff ins System bringt und wir nur durch das NO3 vom E.I Dünger ergänzen. Wenn dein Wert jetzt noch weiter sinkt, müsstest du ernsthaft in Betracht ziehen, dir einen zusätzlichen Stickstoffdünger zu besorgen (Urea, HHS, Spezial N, MgNO3 etc..). Eine weitere Möglichkeit wäre auch eine Reduzierung der Lichtstärke. Dadurch verbauchen die Pflänzchen auch etwas weniger Nährstoffe und du könntest so um die Runden kommen.
Gruß, Mario
bacia-do-rio-amazonas
prutschmar
Posts: 363
Joined: 27 May 2014 19:04
Location: Im grünen Herzen Österreichs
Feedback: 0 (0%)
Postby Denjo1983 » 03 Nov 2014 09:39
Ich hab jetzt gestern wieder einen WW durchgeführt. Danach habe ich 2ml NPK-Dünger hinzugefügt. Ich dachte ich teile die 3ml/Woche mal auf. Dann geben ich Mitte der Woche nochmal etwas hinzu.
Eisenvolldünger werde ich mal etwas reduzieren. Gebe heute auch nur 2ml rein und schaue mal wie sich das Fe über die Woche einstellt.

Übrigens war der CO²-Check wohl doch nicht in Ordnung. Der hatte ja fast gelb angezeigt. Mit dem WW gestern habe ich die Flüßigkeit nochmal getauscht und siehe da, es ist eher blau, als grün => zu wenig CO² drin. Habe den Ausströmer wieder unter Wasser geschoben (auch wenn dann wieder die Kahmhaut kommt) und die CO² Zufuhr leicht erhöht...

Wenn dein Wert jetzt noch weiter sinkt, müsstest du ernsthaft in Betracht ziehen, dir einen zusätzlichen Stickstoffdünger zu besorgen


Danke für den Tipp, aber das kann ich schon mal verneinen. Ich habe beschlossen keine ernsthaften Beträge mehr in der Aquarium zu stecken. Irgendwann muss ich da mal eine klare Linie ziehen!

ch meine damit, ob du dein PO4 dirket nach dem Düngen misst


Gute Frage... Ich glaub in dem Fall habe ich 2 Tage vorher nochmal etwas gedüngt?!?

Ihr habt mir jetzt einige sehr hilfreiche Tipps & Hinweise gegeben, aber so recht, was ich machen soll, weiß ich grad nicht :( Sorry!

LG
Daniel
Denjo1983
Posts: 29
Joined: 28 Aug 2014 13:33
Feedback: 0 (0%)
Postby Denjo1983 » 17 Feb 2015 18:42
Hallo Leute,

es ist nun etwas Zeit verstrichen und ich dachte mir, ich gebe nochmal Résumé.
Denn nur Problemstellungen, die vollständig sind, helfen vielleicht den Nachfolgern.

Grundsätzlich hat sich die Lage im Aquarium dahingehend verbessert, dass zwar nicht alles "perfekt" ist, ich aber grundsätzlich halbwegs damit leben kann. Trotzdem wäre es toll, wenn ich die restlichen Probleme noch lösen könnte. Dafür brauche ich eure Hilfe!?!

Zuerst die Wasserwerte:
PH: 6,7
KH: 7
NO³: 15mg/l
PO4: 0
Fe: 0,1mg/l
Cu: 0

Düngung:
Sonntags = 2,1ml Estimative Index
Montags = 2,2ml Eisendünger
Donnerstags = 1,0ml Estimative Index

Licht:
11:00 bis 20:30 Uhr
Beleuchtung unverändert (1xLED und 1xHalogenbirne)

CO² Zufuhr:
9:00 bis 20:00 Uhr und
03:00 bis 04:00 Uhr
Flüssigkeit zeigt grüne Färbung

Wasserwechsel:
1x pro Woche fast 50%

Bilder:
Gesamtansicht
270182701727016
Von Oben
27015
Problemstellen
270132701227014
Hygrophila wächst nur im oben Bereich
27019



Probleme:
-Kahmhaut gibt es immer noch! Ich beseitige sie täglich!

-Hygrophila hat nur oben an der Wasseroberfläche Blätter. Darunter sind nur die Stängel. Ab und an, schneide ich obenen einen Teil ab und Pflanzen ihn unten neu ein. Aber das Stelle ich mir nicht unter gutem Wuchs vor ;)

- Die Hygrophila und die Ludwigia haben braune und grüne Stellen/Punkte auf den Blättern. Ausserdem bekommen beide immer noch die Löscher auf den Blättern und lösen sich dann langsam auf. (Siehe Bild oben) Die Löscher entstehen bei weitem nicht mehr so schnell wie früher, sodass ich es schaffe die Pflanzen am Leben zu halten. Aber auch das kann ja eigentlich nicht normal sein und muss einen Grund haben.

Positives:
-Das Hornkraut wächst nun recht gut, seitdem ich es an der Oberfläche treiben lasse. Ich schneide einmal die Woche großzügig zurück. Ich bemerke allerdings, dass die Teile der Pflanze, die nicht ganz weit oben sind, weißlich werden und absterben.

Das einzige im Aquarium, was wirklich ohne Probleme funktioniert ist das Moos. Es ist satt grün und wuchet recht stark.


Ich hoffe mir kann da wieder jemand etwas zu sagen...
Vielen Dank im voraus

LG
Daniel
Denjo1983
Posts: 29
Joined: 28 Aug 2014 13:33
Feedback: 0 (0%)
Postby Denjo1983 » 21 Feb 2015 10:05
Keine Antworten?
Sehr schade...
Denjo1983
Posts: 29
Joined: 28 Aug 2014 13:33
Feedback: 0 (0%)
Postby prutschmar » 28 Feb 2015 15:19
Hi Daniel,

endlich melde ich mich : :smile:
Hab zur Zeit viel um die Ohren, nehme mir aber wieder mehr Zeit für meine Aquarien und für das Forum hier :bier:

Naja ich kann hierzu nicht mehr viel schreiben, bin schon wieder etwas "verkalkt" in sachen Pflanzen und Nährstoffe.
Wird aber wieder, keine Sorge.
Für mich sieht dein AQ nicht gescheitert aus, im Gegenteil.

MfG Mario
Gruß, Mario
bacia-do-rio-amazonas
prutschmar
Posts: 363
Joined: 27 May 2014 19:04
Location: Im grünen Herzen Österreichs
Feedback: 0 (0%)
Postby Frank2 » 28 Feb 2015 16:52
Hallo Daniel

Hygrophila hat nur oben an der Wasseroberfläche Blätter. Darunter sind nur die Stängel. Ab und an, schneide ich obenen einen Teil ab und Pflanzen ihn unten neu ein. Aber das Stelle ich mir nicht unter gutem Wuchs vor


dazu neigt diese Pflanze wenn sie zu dicht gesteckt wurde. Sie braucht unten auch ihr Licht. Dann ist sie für mich die schönste Aquarienpflanze (Siamensis).

Bei Dir kommt ja aber noch weiteres hinzu und das ist die Durchlöcherung.
Ich sage Dir was ich dazu denke.
Die Wasserfreunde sind eigentlich mit die einfachsten Pflanzen, die es gibt in der Aquaristik. Sie wachsen in nahezu unbeleuchteten Becken mit 0,2 W oder sogar mit nur indirektem Tageslicht ganz ohne Beleuchtung noch (insb. die Stammform) Sehr gerne in gut besetzten Fischbecken mit fett Makros No3 und P04 und das ganz ohne weitere Düngung. In den "modernen" Becken, mit viel Licht und viel Düngung machen die Wasserfreunde vielen Probleme, flowgrow ist voll davon, such Dich mal hier durch: Alle Pflanzen, auch die schweren, wachsen, nur der Wasserfreund streikt. Auch bei echten Profis, die sich an der so einfachen Pflanze abgearbeitet haben. Das ist kein zwingendes Gesetz, sie geht auch in gut gedüngten und stark beleuchteten Becken durchaus gut, aber nicht bei jedem!

Ich habe Dir hierfür keine Lösung anzubieten ich habe hierzu nur Vermutungen und das bringt Dich nicht weiter. Was Du aber - bevor Du die Pflanze ggf aufgibst , machen solltest, ist den K-Wert bestimmen. Unter sattem Licht sind die Wasserfreude echte Kaliumfresser und ohne permanent ausreichend Kalium kommt es bei denen auch noch ganz schnell zu einem sekundären Fe-Mangel., sie werden also neben löchrig auch noch gelb. Also das würde ich ausschließen.
Deine Wasserwerte passen ansonsten zur Hygrophilia gut, die etwas höhere KH wird gerne genommen, das geringe P04 ist ihr aber def. zu wenig. Auch den anderen Pflanzen.
--

Hallo Mario. Schön Dich mal wieder zu lesen. Bin die nächsten Wochen auch wieder nicht groß hier - steht auch wieder viel an. :-) D Hoffe alles so weit in Butter bei Dir.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby prutschmar » 28 Feb 2015 17:30
Servus Frank,

schön dass du auch noch aktiv bist :smile:
Es gibt dann wohl bald ein Update zu meinen Aquarien im Düngung in der Einfahrphase-Thread.
Leider mit schlechten Fotos, weil meine gudde Cam putt ist :lol:

Viele Grüße
Gruß, Mario
bacia-do-rio-amazonas
prutschmar
Posts: 363
Joined: 27 May 2014 19:04
Location: Im grünen Herzen Österreichs
Feedback: 0 (0%)
Postby Frank2 » 28 Feb 2015 17:50
:lol: :lol:
Schlechte Fotos könnte ich grad auch machen. Im 180er hat meine bessere Hälfte das Zepter übernommen, Schwimmpflanzen und zugewuchert soll es sein. Der Wasserfreund, der so prächtig war ist rausgeflogen weil er nicht gefiel. Und an Statt dessen jetzt dort Sumatrafarn in Überdimension (tolle Pflanze aber nicht in dieser Größe- werde das durch Adventivpflanzen ersetzen demnächst). Im großen neuen Becken alle Hilfspflanzen letzte Woche raus da Abschattung, die entstandenen- teils größern Löcher -sind noch nicht wirklich bepflanzt, bin mir nicht sicher was da schlussendlich hin soll. Vielleicht noch Echinodorus, das macht wenig Arbeit.

Ich schaue dann mal rein nach Deinen updates.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Denjo1983 » 07 Mar 2015 20:30
Hi Mario, hi Frank,

vielen Dank für eure Rückmeldung!
Das der Wasserfreund in manchen Aquarien gut funktioniert und in anderen weniger, ist mir nicht bekannt gewesen.
Ich habe vor kurzem noch eine weitere Lampe mit 15 Watt über das Aquarium gestellt. Diese ist direkt über dem Wasserfreund.
Es macht den Eindruck, als wenn ihr das besser gefällt.
Vielleicht kaufe ich mir bald noch einen K-Test. Es ist nun fast ein halbes Jahr her, dass ich das letzte mal Geld in das Aquarium investiert habe und so langsam ist für mich der Kosten/Nutzenfaktor wieder im grünen Bereich.
Vielleicht werde ich mir auch überlegen eine neue Pflanze für den Hintergrund aus zu suchen.
Hättet ihr das irgendwelche Empfehlungen?
Ihr kennt mein Aquarium ja mittlerweile etwas ;)
Wenn nicht, muss ich selber mal wieder etwas forschen, aber ich kenn solche Details, wie beim Wasserfreund halt nicht...

Ich hatte auch schon mal überlegt in eine richtige/gute LED-Lampe zu investieren, denn ich benutze ja im Moment drei Lampen (eine billige LED, und zwei Halogen-Lampen)
Da würde es schon Sinn machen, sich eine gute zu kaufen.
Aber die sind halt so unglaublich schweine teuer. Unter 100-150€ geht da mal garnix!

Im Moment bin ich mit dem Aquarium auch recht zufrieden. Perfekt ist anders, aber für einen Nano-Cube OK.
Das Moos und das Hornkraut wuchern langsam wie Unkraut 
Das Moos produziert auch mit Abstand am meisten Sauerstoff. Man sieht überall kleine Bläschen an der Pflanze.


LG
Daniel
Denjo1983
Posts: 29
Joined: 28 Aug 2014 13:33
Feedback: 0 (0%)
56 posts • Page 4 of 4
Related topics Replies Views Last post
Blätterverfärbung bzw. Auflösen
Attachment(s) by MrFox » 28 Apr 2015 10:38
4 639 by MrFox View the latest post
29 Apr 2015 13:19
Beckendesinfektion wg. Schmieralgen
Attachment(s) by mike7 » 13 Sep 2019 21:21
36 1000 by Plantamaniac View the latest post
24 Sep 2019 21:14
bräunliche Fusselalgen oder Schmieralgen?
by Zewana » 17 Jan 2013 22:28
43 2315 by Matz View the latest post
06 Feb 2013 21:50
Bart- und Schmieralgen-wie gehe ich es an- Newbie
Attachment(s) by AndreasMG » 14 Mar 2013 15:49
2 641 by tom68 View the latest post
16 Mar 2013 20:51
Schmieralgen nicht in den Griff zu kriegen
by webstor » 25 Sep 2017 19:20
4 1119 by BabyBonus View the latest post
04 Oct 2017 22:16

Who is online

Users browsing this forum: No registered users and 2 guests