Post Reply
56 Beiträge • Seite 3 von 4
Beitragvon prutschmar » 25 Sep 2014 19:15
Hallo Daniel

Du wirst mit dem Hornkraut noch Probleme bekommen, bezüglich dem Wachstum :wink:
Ich musste auch schweren Herzens mein Hornkraut in die Tonne werfen, weil das so dermaßen schnell wuchs...
Die Pflanze ist aber ein guter Indikator für Eisenmangel, die neuen Triebe werden dann gelber und gelber.

Bei der CO2 Konzentration und dem Licht, sollten deine Pflanzen zumindest am Abend sichtbar assimilieren (blubbern), wenn das nicht der Fall ist, kannst du über eine Optimierung deiner Düngung nachdenken.
Wenns dann wirklich passt, dann blubberts so wie in meinem 18L Nano Becken (siehe Bild) :cool:
Und da sind nur 400Lumen drauf...
Natürlich hast du mehr Besatz der Sauerstoff zehrt, aber ein Wenig sollte es dennoch blubbern.

Das Vesicularia ferriei Moos wächst etwas schneller, aber hat ein paar braune Stellen. Vielleicht ist das noch vom Transport. Sollte ich das braune weg schneiden, oder kommt das nochmal?

Wichtig ist, dass die neuen Triebe frisch und gesund sind. Die alten Stellen erholen sich vom Transport meistens nicht mehr...
Und die Flüssigkeit im Co2 Test wechsle ich zB alle paar Wochen. Dann reinige ich auch gleich den Glaskörper mit.

Dateianhänge

Gruß,
Mario
bacia-do-rio-amazonas
Benutzeravatar
prutschmar
Beiträge: 284
Registriert: 27 Mai 2014 19:04
Bewertungen: 0 (0%)
Beitragvon Denjo1983 » 25 Sep 2014 21:42
Du wirst mit dem Hornkraut noch Probleme bekommen, bezüglich dem Wachstum


Das ist ok, dann feuer ich auch immer mal wieder was in die Tonne. Dann werd ich das einfach jede Woche nachkürzen. Geht ja flott.

Die Pflanze ist aber ein guter Indikator für Eisenmangel, die neuen Triebe werden dann gelber und gelber.


Ok, also das die neuen Triebe dünner sind, als die alten hat noch nix zu bedeuten, oder was?
Werde morgen mal auf die Färbung des Hornkrauts achten...

Bei der CO2 Konzentration und dem Licht, sollten deine Pflanzen zumindest am Abend sichtbar assimilieren


Auch hier werde ich morgen mal drauf achten...

Dank dir für deine Einschätzung. Melde mich morgen wieder :)

LG
Daniel
Denjo1983
Beiträge: 29
Registriert: 28 Aug 2014 13:33
Bewertungen: 0 (0%)
Beitragvon Denjo1983 » 26 Sep 2014 17:02
Die Pflanze ist aber ein guter Indikator für Eisenmangel, die neuen Triebe werden dann gelber und gelber.


Bisher erscheinen mir die Triebe alle grün.

Bei der CO2 Konzentration und dem Licht, sollten deine Pflanzen zumindest am Abend sichtbar assimilieren


Davon kann ich bisher nicht viel sehen! Ganz leicht blubbert die Hygrophila. Das Moos und das Hornkraut haben einige kleine Blasen, aber nicht so viel, dass es richtig assimiliert. Die Ludwigia hat auf der unterseite der Blätte einige Blasen.

Hatte gestern einen Wasserwechsel gemacht und danach den Estimativ Dünger hinzugefügt. Gerade eben habe ich dann noch den Eisendünger dosiert.

Und die Flüssigkeit im Co2 Test wechsle ich zB alle paar Wochen.


Woran erkenne ich, dass ich die Flüssigkeit wechseln muß? Was passiert, wenn man es nicht tut?

Noch eine andere Frage...
Meine Beleuchtungszeit ist von 14-20 Uhr=> 6 Std.
Die ersten beiden Wochen sind rum. Kann/Soll ich nun etwas die Zeit erhöhen?


LG
Daniel
Denjo1983
Beiträge: 29
Registriert: 28 Aug 2014 13:33
Bewertungen: 0 (0%)
Beitragvon prutschmar » 28 Sep 2014 07:30
Hi Daniel :kaffee1:

Woran erkenne ich, dass ich die Flüssigkeit wechseln muß? Was passiert, wenn man es nicht tut?

Die Flüssigkeit verblasst mit der Zeit. Es kann gut möglich sein, dass ne Füllung auch Monate hält. Ich wechsle sie immer alle 3-4Wochen. Hab ja genug davon :cool:

Meine Beleuchtungszeit ist von 14-20 Uhr=> 6 Std.
Die ersten beiden Wochen sind rum. Kann/Soll ich nun etwas die Zeit erhöhen?

Ja ich denke du könntest die Zeit jede Woche um ne halbe Stunde erhöhen, bis du sagen wir 10h erreicht hast.

Das mit dem blubbern der Pflanzen ist kein Muss, aber es ist immer schön anzusehen :lol:
Wenn alles glatt läuft würde ich die nächsten Wochen nichts verändern. Erst wenn es dann richtig eingefahren ist.
Gruß,
Mario
bacia-do-rio-amazonas
Benutzeravatar
prutschmar
Beiträge: 284
Registriert: 27 Mai 2014 19:04
Bewertungen: 0 (0%)
Beitragvon Denjo1983 » 28 Sep 2014 15:51
Danke für die Infos!

Licht bis 10h pro Tag erhöhen?
Wow richtig viel, bin ich mal gespannt, ob die Algen dann wieder kommen!?!

Eine Frage stellt sich mir gerade noch...
Was machst du gegen die Kahmhaut? Das Zeug bildet sich bei mir innerhalb eines Tages zu einer ganzen Schicht, auf der Oberfläche.
Früher habe ich immer den Ausströmer über das Wasser gemacht, allerdings würde das zum einperle von O² und ausperlen von CO² führen... Hat zwar gut gegen die Kahmhaut geholfen, war aber schlecht für die Pflanzen!
Aktuell lege ich jeden Tag ein Zewa-Papier auf die Oberfläsche und entferne damit die Haut...Aber kann ja nicht sein, dass ich das jeden Tag machen muß, oder?!?

LG
Daniel
Denjo1983
Beiträge: 29
Registriert: 28 Aug 2014 13:33
Bewertungen: 0 (0%)
Beitragvon prutschmar » 28 Sep 2014 18:10
Hi

Um die Kahmhaut würde ich mir derzeit keine Sorgen machen, die verschwindet schon wieder.
Ich hatte noch nie sowas...
Die Starterbakterien benutzt du, ja?
Gruß,
Mario
bacia-do-rio-amazonas
Benutzeravatar
prutschmar
Beiträge: 284
Registriert: 27 Mai 2014 19:04
Bewertungen: 0 (0%)
Beitragvon Denjo1983 » 28 Sep 2014 19:02
Die Starterbakterien benutzt du, ja?


Klar, habe folgende:
Starterbakterien

Habe nach der Dunkelkur 2TL hinzu gegeben und jetzt nach jedem Wasserwechsel 1TL.
Werde das so fortführen, bis die Flasche leer ist...

Ich hatte noch nie sowas...


Warum hab ich das denn? Kapier ich nicht. Damit hatte ich schon immer Probleme.
Daher der Ausströmer über Wasser. Sobald ich ihn unter Wasser mache, habe ich in wenigen Tagen diese Haut auf der Oberfläche. Warum hab ich in meinem Aquarium damit zu kämpfen? Irgendein Überschuss im Wasser, der das begünstigt? Der Film schneidet halt das Wasser von der umgebenden Luft ab.

LG
Daniel
Denjo1983
Beiträge: 29
Registriert: 28 Aug 2014 13:33
Bewertungen: 0 (0%)
Beitragvon prutschmar » 28 Sep 2014 19:10
Die Starterbakterien sind gut!
Du musst dich über die Kahmhaut informieren, ich hab da keine Erfahrungen.
Wenn das AQ läuft sollte sowas nicht vorhanden sein!

Gruß, Mario
Gruß,
Mario
bacia-do-rio-amazonas
Benutzeravatar
prutschmar
Beiträge: 284
Registriert: 27 Mai 2014 19:04
Bewertungen: 0 (0%)
Beitragvon Denjo1983 » 29 Sep 2014 21:16
Hi Mario,

danke für deine Rückmeldung!
Kahmhaut entsteht wohl aufgrund eines gewissen Nährstoffüberschusses im Wasser. An der Übergangszone zur Luft finden bestimmte Bakterien gute Bedingungen, um sich zu vermehren.
Wie du schon sagtest, sollte die Haut wieder verschwinden, wenn sich die Verhältnisse im Aquarium eingependelt haben.
Ich werde weiter berichten!

LG
Daniel
Denjo1983
Beiträge: 29
Registriert: 28 Aug 2014 13:33
Bewertungen: 0 (0%)
Beitragvon Denjo1983 » 28 Okt 2014 12:07
Hi Mario, hi Leute,

ich bin mal wieder da, um eine Rückmeldung über den Verlauf des Aquariums zu geben.

Leider muss ich sagen, dass es nicht zu meiner Zufriedenheit läuft.
Die Pflanzen entwickeln sich schon wieder nicht gut.
Anfangs sind sie toll gewachsen. Sie zehrten wohl von ihren Reserven.
Nun stagniert das Wachstum ziemlich stark. Selbst das Hornkraut wächst nicht mehr.
Und nicht nur das, das Hornkraut ist nur noch ganz oben im Licht grün. Etwas weiter unten wird es dunkel gelb bis grau. Es löst sich dann auch auf. (Bild 6&7)
Die Hygrophila corymbosa und die Ludwigia glandulosa bekommen braune Flecken auf den Blättern. Sind das Algen? (Bild 4,5&8)
Die Hygrophila corymbosa hat im unteren Bereich auch Blätter die sich wieder auflösen. (Bild 3)
Das einzige, was halbwegs wächst ist das Moos. Auch wenn dort einige Triebe schwarz/grau/braun sind und nicht grün (Bild 1&2)

Ich gebe weiterhin 1x pro Woche Dünger. Nach dem Wasserwechsel den Estimativ Index 3ml und am nächsten Tag Eisenvolldünger ebenfalls 3ml. Beides von Aquarebell.
CO² Anzeige ist hell grün bis leicht gelblich => genug CO² im Becken.
Kahmhaut ist immer noch vorhanden. Ich schöpfe sie mindestens 1-2x am Tag mit Zewa ab.
Wasserwechsel wird einmal die Woche duchgeführt ca. 50%.

Ich weiß echt nicht mehr, was das Problem ist. Ich hab jetzt schon so viel Geld in die Hand genommen, um ein schönes Becken zu kommen, aber es wird einfach nix. Ich bin kurz davor das ganze Ding in die Ecke zu feuern.
Trotzdem hoffe ich auf eine Rückmeldung von euch. Ich blicks nicht, aber vielleicht hat einer von euch noch ne Idee?!?

258772587625875
258742587325872
2587125870

LG
Daniel
Denjo1983
Beiträge: 29
Registriert: 28 Aug 2014 13:33
Bewertungen: 0 (0%)
Beitragvon prutschmar » 28 Okt 2014 18:26
Hi Daniel,

schön von deiner Rückmeldung zu hören, auch wenn sie nicht so positiv kingt.

Meinst du, dass es wirklich so schlimm ist, dass du das Becken aufgeben willst? Ich finde das kann noch viel viel schlimmer werden, bevor man ans Aufgeben denken sollte :lol:
Ich kann auf den Bildern keine deutlichen Mängel/Algen erkennen. Meines Erachtens nach, besteht hier kein drastischer Handlungsbedarf. Hast du schon deine Wasserwerte kontrolliert? Wie schauts mit dem derzeitigen Mg Wert aus? Co2 kannst du ruhig senken, dass muss nicht ins gelbe gehen. Man kann auch an der Eisenvolldünger-Schraube drehen... Womöglich kann man das Pflanzenwachstum wieder etwas ankurbeln.
Die paar braunen Stellen sind absolut kein Grund zur Sorge :smile:
Poste mal deine Wasserwerte und dann schauen wir, obs was zu verbessern gibt.

Viele Grüße
Gruß,
Mario
bacia-do-rio-amazonas
Benutzeravatar
prutschmar
Beiträge: 284
Registriert: 27 Mai 2014 19:04
Bewertungen: 0 (0%)
Beitragvon Denjo1983 » 30 Okt 2014 15:21
Sorry, dass es etwas gedauert hat, aber hatte viel zu tun :)

Also meine Wasserwerte sind:

PH: 8,0
KH: 7
NH³: 0
NO²: 0
NO³: 7mg/l
PO4: 1mg/l
Fe: 0,25mg/l
Cu: 0

Hier sind auch nochmal 3 Bilder:
258892588825887


Ich bin nur so pessimistisch, weil ich das ganze Spiel schon kenne. Erst wachsen die Pflanzen wie Unkraut und dann nach 4 Wochen, oder so, verkümmern sie.
Das Wachstum wird immer geringer und Algen breiten sich immer mehr aus.
Das Aquarium läuft nun seid ca. 3 Jahren und ich habe nur Probleme, mit dem Pflanzenwachstum. Ich hab nun schon soooo viel Geld in das Ding gesteckt und es wird einfach nix. Ich hab keine Ahnung was ich falsch mache. Andere Leute kümmern sich kaum ums Becken und es läuft... Ich stecken viel Zeit und Geld rein, und nix is ;(
Das deprimiert ziehmlich stark :(

Vielleicht weißt du ja noch was...


LG
Daniel
Denjo1983
Beiträge: 29
Registriert: 28 Aug 2014 13:33
Bewertungen: 0 (0%)
Beitragvon Frank2 » 31 Okt 2014 14:29
Hallo Daniel,

nur ganz kurz - Mario wird Dir sicher bald antworten. Aber Dein Wasserfreund hat sehr schöne neue Blätter!!! Das ist ein gutes Zeichen. Er verliert nun alte, emerse Blätter von unten weg. Diese neigen zu Punktalgenbefall. Völlig normal. Schneide diese ab und an gründlich ab.
Ganz kurz zu Deinen Werten:

NO³: 7mg/l
PO4: 1mg/l
Fe: 0,25mg/l


Du fährst mE co2 zu hoch, das brauchst Du gar nicht. No3 zu gering, Po4 zu hoch, FE ebenfalls. Letzteres könnte auch ein Grund für die Kahmhaut sein. Kahmhaut ist richtig Sch.... e, solange diese da ist, ist es nicht rund! Sie wird unterschätzt. Sollte sie eine sein, die aus Eisenbakterien besteht, würde ich die Fe-Düngung für 1 Woche einstellen, 2 größere WW machen und danach auf 0,05 aufdüngen. Die Kahmhaut muss weg, das kann einige Wochen dauern. Ggf auch stärkere Wasserbewegung zusätzlich, egal wenn Co2 ausgetrieben wird.

Alles Weitere -> Mario. :smile:

Grüße
Frank
Frank2
Beiträge: 1492
Registriert: 09 Jul 2014 06:10
Bewertungen: 0 (0%)
Beitragvon prutschmar » 01 Nov 2014 09:46
Moin Daniel, moin Frank

Denjo1983 hat geschrieben:PH: 8,0 ; KH7 ; CO2 hellgrün

Da passt was nicht, warum ist dein pH Wert so hoch? Wenn der CO2 Test hellgrün ist, sollte sich der pH auch bei KH7 noch um 7 (eher drunter) bewegen. Hast du irgendwelche pH-Wert veränderten Substanzen drin, oder ist dein Test hinüber?

Zur Kahmhaut: Eine Eisenbakterienkahmhaut (leicht bläulich schimmernt) solange sie nicht zu dick wird, sollte kein Problem darstellen. Selbst ich hab im meinem 2 monate jungem 45er immer wieder diese leichte Kahmhaut (eher ein dünnger Film) nach der Volldüngerdosierung. Ich konnte nie einen negativen Einfluss dieser feststellen. Sie verwenidet aber auch bald wieder. Bei dir würde eine Volldüngerreduktion nix bringen, weil du damit den Pflanzen mehr schaden würdest, als den Eisenbakterien (wenn du überhaupt welche hast) den Garaus zu machen.
Mehr kann ich auch nicht zur Kahmhaut sagen, wie schon weiter oben gesagt, ich hatte noch nie eine, die so dick war, sodass dies zum Problem werden würde :stumm:

Zu deinen Werten: NO3 kann man mal so lassen, solange der Wert nicht arg fällt. Hast du den PO4 Wert nach der Aufdüngung mit dem E.I Dünger gemessen? Wenn nicht, warum ist der dann noch so hoch :?
Fe: 0,25mg/l kann normalerweise auch nicht sein, wenn du nur mit den 3ml Volldünger düngst. Welcher Test?

Als weiten Schritt würd ich dir einfach empfehlen, dafür zu sorgen, dass du das PO4 limitierst und NO3 ein Wenig erhöhst.
Gruß,
Mario
bacia-do-rio-amazonas
Benutzeravatar
prutschmar
Beiträge: 284
Registriert: 27 Mai 2014 19:04
Bewertungen: 0 (0%)
Beitragvon Frank2 » 01 Nov 2014 10:53
Mario das etwas bläuliche Schimmern ist nicht das Problem und für mich auch keine Kahmhaut... aber wenn es dann anfängt flockig zu werden und man Absaugen oder mit Krepp abnhemen muss, dann sind Probleme vorprogrammiert in vielen Fällen. Wird unterschätzt und anschließend auftretende Probleme nicht diesem Signal zugeordnet. In einem funktionierenden Becken gibt es außerhalb der Einfahrphase keine Kahmhaut! Glaub mir.

Ich finde bei 0,25 FE sollte dringend reduziert werden mit Mikro, wenn der Wert denn stimmt. Das ist viel zuviel, braucht kein Mensch für sattgrüne Pflanzen.

Grüßele
Frank
Frank2
Beiträge: 1492
Registriert: 09 Jul 2014 06:10
Bewertungen: 0 (0%)
56 Beiträge • Seite 3 von 4
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Blätterverfärbung bzw. Auflösen
Dateianhang von MrFox » 28 Apr 2015 10:38
4 419 von MrFox Neuester Beitrag
29 Apr 2015 13:19
bräunliche Fusselalgen oder Schmieralgen?
von Zewana » 17 Jan 2013 22:28
43 1871 von Matz Neuester Beitrag
06 Feb 2013 21:50
Bart- und Schmieralgen-wie gehe ich es an- Newbie
Dateianhang von AndreasMG » 14 Mär 2013 15:49
2 493 von tom68 Neuester Beitrag
16 Mär 2013 20:51
Schmieralgen nicht in den Griff zu kriegen
von webstor » 25 Sep 2017 19:20
4 530 von BabyBonus Neuester Beitrag
04 Okt 2017 22:16
Algen Problem starkes Schmieralgen Wachstum
Dateianhang von Domi92 » 18 Nov 2015 18:46
5 462 von Domi92 Neuester Beitrag
22 Nov 2015 17:45

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste