Post Reply
13 posts • Page 1 of 1
Postby shooter » 04 Apr 2013 11:37

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Die Pflanzen wachsen generell nicht so gut wie sie sollten, zum Teil mit Punktalgen besetzt, teils sehr helle neue Triebe.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Ich habe vor einer Woche einen weiteren Leuchtbalken hinzugefügt: Econlux Solarstinger Daylight mit 6400k, 1400mm lang. Vorher war nur einer davon in Betrieb, das dürfte auch für ein großen Teil der Probleme gesorgt haben, nicht aber für alle...
Gedüngt wird über Dosierpumpe, im Moment täglich 5ml DRAK Ferddrakon.


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* Seit September 2012

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 150x60x60, 540l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Dennerle Deponit Mix, Laterit, 8cm 0,7-1,2mm Sand

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 2x Mangrovenwurzel

Beleuchtung:

Beleuchtungsdauer:* 12 Std, 07.00-12.00 & 15.00-22.00 Uhr

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2x Econlux Solarstinger Daylight 1400mm LED 6400k
Mondlicht


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Filterbecken 50x40x40 mit Filterschaum bestückt (Kammer 2+3)


Mit welchen Filtermaterialien ist der Filter bestückt?* Filterschaum PPI20

Die Durchflussmenge des Filters in Liter/Stunde?* 1000l

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Ja

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): JBL Cyclone

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: ca 40

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Eheim Heizstab 300w, Dennerle Bodenfluter 50w

Wasserwerte im Aquarium:

gemessen am:* 04.04.2013

Temperatur in °C:* 27,6

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Sera Testkoffer + PH-Sonde


pH-Wert: 6,71

KH-Wert: 3

GH-Wert: 8

Fe-Wert (Eisen): nn

NO3-Wert (Nitrat): 25mg/l

PO4-Wert (Phosphat): 2,5mg/l

K-Wert (Kalium): nicht messbar

Mg-Wert (Magnesium): nicht messbar

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Automatische, tägliche Düngung von 5ml Ferrdrakon um 7.30Uhr


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1x wöchentlich 30%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

siehe Beckenbeschreibung

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 50-60%

Besatz:

11x Diskus (6 davon ca 8cm) der Rest 12-15cm
8x Orangeflossenpanzerwels
3x Prachtschmerlen (um der Schnecken Herr zu werden...)
20x Rotflossen-Glassalmer
1 Pärchen Schmetterlingszwergbuntbarsche
1x Störwels


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 4

Leitungswasser GH-Wert:* 11,69

Leitungswasser Ca-Wert (Calcium):* 76mg/l

Leitungswasser Mg-Wert (Magnesium):* 4,54mg/l

Leitungswasser K-Wert (Kalium):* 1,26

Leitungswasser NO3-Wert (Nitrat):* 0,64

Leitungswasser PO4-Wert (Phosphat): n.n.

Weitere Informationen und Bilder:


Hallo zusammen,

kurz zu mir:

Mein Name ist Florian (Flo), ich bin 30 und hab da mal ein Problem:

Ich habe seit einiger Zeit erhebliche Probleme mit dem Wachstum (der Pflanzen :D ) in meinem Diskus-Schaubecken. Ich habe schon früher solche Bezwergcken betrieben doch nie solche Probleme gehabt...

Ich setze aber nun auch zum ersten Mal auf Led-Technik und bin bis dato auch immer noch überzeugt davon...
Zu Anfang hatte ich nur einen Solarstinger 1400mm Daylight im Einsatz (das war natürlich zu wenig, aber die Dinger sind halt teuer)..

Seit einer Woche ist der Zweite Balken in Betrieb, selbst die Bodendecker treiben nun wieder neue Blätter...

Doch leider gibt es anscheinend auch einige Mangelerscheinungen:

Die Blätter der Heteranthera zosterifolia, des Helanthium tenellum sowie von Hygrophila salicifolia sind allesamt sehr hell und die Blattadern sind stark sichtbar ausgeprägt. Das selbe auch noch beim Javafarn...

Ich hatte zunächst auf einen Eisenmange getippt und über eine Woche täglich mit Fetrillon gedüngt...ohne sichtbaren erflog...evtl. zu wenig?

Nach einigem lesen hier im Forum tippe ich inzwischen (zusätzlich) auf Magnesiummangel der auch evtl meine Eisendüngeaktion "torpediert" hat. Zu diesem Schluss komme ich unter anderem da mein Ausgangswasser schon sehr sehr wenig Magnesium enthält.

Hier mal ein Link dazu: Wasserwerte

Heute Morgen habe ich versuchsweise 12g Bittersalz ins Becken gegeben (entspricht einer Erhöhung von 2,5mg/l.

Mein Phosphatwert geht auch durch die Decke (Diskusbedingt, viel Futter...) doch damit hatte ich bis dato noch nie wirkliche Probleme...die Bartalgen auf meinen Wurzeln befinden sich jedenfalls auf dem Rückzug...

Ich würde nun gern wissen ob ich mit meinem Vorgehen soweit richtig liege, was vergessen habe oder komplett was anderes machen sollte...

Vielen Dank an alle Beteiligten :)

Gruß,

Flo
User avatar
shooter
Posts: 50
Joined: 27 Mar 2013 09:35
Feedback: 0 (0%)
Postby shooter » 05 Apr 2013 10:52
...hat denn keiner eine Meinung dazu?

Gruß,

Flo
User avatar
shooter
Posts: 50
Joined: 27 Mar 2013 09:35
Feedback: 0 (0%)
Postby Erwin » 05 Apr 2013 11:43
Hallo Flo,

mit dem Mg aufdüngen liegst vermutlich richtig. (mein LW hat ausreichend Mg, deshalb keine eigene Erfahrung damit und "vermutlich").

Mach doch auch mal größere Wasserwechsel. Dann geht auch dein PO4 runter. Ausserdem überprüfe dein Frostfutter auf PO4. Gute Qualität enthält wenig PO4 im Auftauwasser und kann auch gefrostet verfüttert werden. Ff mit geringerer Qualität kann vor dem Verfüttern gespült werden.


Ich verstehe den Sinn deines Bodenfluters aus mehreren Gründen nicht.
(Auch wenn 50Watt für deine Beckengröße wenig ist und wohl auch nichts mit deinem beschriebenen Problem zu tun hat.)
Diskusbecken fährt man eh mit höherer Temperatur.
Deshalb bekommen dort die Pflanzen keine "kalten Füße". (Diesen Spruch kennst sicher aus der Werbung)
Es kann ihnen sogar zu warm werden. Über 30/32 Grad im Boden ist nicht Vorteilhaft.
Bei mir wuchsen die Pflanzen im Diskusbecken (28-29 Grad) bei abgeschaltetem Bodenfluter besser. (Diese Erfahrung machte ich nach vielen Jahren erfolgreichem Einsatz des Bf bei 26 Grad) Dies kann an der zu hohen Bodentemperatur gelegen haben, oder weil dadurch die Nährstoffverfügung verbessert wurde.
Sandboden und Bodenfluter ist auch nicht das wahre.

VG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1614
Joined: 19 Nov 2009 22:27
Location: Röhrmoos
Feedback: 0 (0%)
Postby shooter » 06 Apr 2013 09:13
Hallo Erwin,

danke für Deine Antwort!

Zu deinen Fragen / Ausführungen :

Der Bodenfluter stammt noch aus dem Vorgängerbecken (450l)....er wurde eigentlich nur verbaut da er ohnehin noch da war...

Im Moment ist er parallel zum Heizstab geschaltet, via Aquariencomputer.

Den PO4 Gehalt kann ich mir selber nicht vollständig erklären...das Phenomän hatte ich aber auch in anderen Becken...wurde nie wirklich zum Problem...da wuchsen allerdings auch die Pflanzen besser.

Kann eigentlich, wie vermutet nur vom FroFu kommen...ich verfüttere hauptsächlich SV2000 in verschiedenen Ausführungen...selten Müla von Aki, Krill... ich werde mal dazu übergehen die kleinviecher aufzutauen und abzuspülen.

Sonst fütter ich noch Tetramin und Zac Futtertabletten für die restlichen Bewohner.

Ein Temperaturproblem existiert quasi nicht, Temp ist dauerhaft unter 28°c...(27,6)

Ich werde dann morgen mal einen 80% WW durchführen, Düngung werde ich vorerst aussetzen da sich im moment die Pinselalgen wieder durchsetzen wollen(?) und wieder mit Bittersalz Mg zuführen.

Wie sieht es denn mit EasyCarbo aus...bei mir sinnvoll?

Gruß,

Flo
User avatar
shooter
Posts: 50
Joined: 27 Mar 2013 09:35
Feedback: 0 (0%)
Postby shooter » 09 Apr 2013 11:12
Kurze Rückmeldung,

ich habe einen 80% WW durchgeführt und Magnesium auf gut 10 mg aufgedüngt, erste Verbesserungen glaube ich sehen zu können....mal abwarten.

Die großen WW werde ich die nächsten Wochen mal beibehalten.

Kann mir niemand was zu meiner EasyCarbo Anfrage sagen?

Interessant wäre auch eure Meinung dazu ob ich Mg weiter auf 20mg/l aufdüngen sollte um ein besseres Ca/Mg Verhältnis zu erlangen. Ca liegt bei 76mg/l...

Gruß,

Flo
User avatar
shooter
Posts: 50
Joined: 27 Mar 2013 09:35
Feedback: 0 (0%)
Postby shooter » 10 Apr 2013 06:40
Hallo,

ich wollte mal fragen ob ich irgendwas falsch mache das ich hier keine Resonanz bekomme.

Falls ja klärt mich doch bitte auf...sorry bin der Neue :ops:



Gruß,

Flo
User avatar
shooter
Posts: 50
Joined: 27 Mar 2013 09:35
Feedback: 0 (0%)
Postby troetti » 10 Apr 2013 07:20
Moin Flo,
der Grund, dass Du recht wenig Feedback bekommst, liegt nicht daran, dass Du etwas "falsch" machst, sondern eher daran, dass niemand eine wirkliche Empfehlung für Dich hat. :wink:

Ich weiß auch nicht wirklich weshalb Deine Pflanzen schlecht wachsen.
Die Macronährstoffe sind ok.

Es gibt eigentlich nur zwei Dinge, die mir auffallen.
1. Die Beleuchtung:
Ich verwende ebenfalls LED's von Econlux. Allerdings auf meinem 100cm-Becken fünf Stück.
2x Econlux "Plant" 15000°K und 3x "Daylight" 6500°K
Bei mir wächst alles wie die Pest, daher vermute ich u.a. auf eine Lichtunterversorgung.

2. CO2:
Du verwendest eine Nachtabschaltung und eine ph-Steuerung. Das ist gut.
Allerdings hast Du keinen Dauertest (Drop Checker) und Du hast "nur" 40 Blasen pro Minute.
Meine Vermutung geht dahin, dass der CO2-Gehalt zu gering ist. Wenn Deine Oberflächenbewegung stark ist, sind die 40 Bläschen ganz schnell weg.
Ich würde auf jeden Fall einen Dauertest zum Einsatz bringen.

Mein Fazit:
- Zu geringe Beleuchtung
- Zu wenig CO2, das würde auch das Aufkommen der Pinselalgen erklären.

Ich wünsche Dir viel Erfolg. :thumbs:
Gruß Eddy
User avatar
troetti
Posts: 941
Joined: 19 Jan 2012 18:23
Location: Bedburg-Hau
Feedback: 1 (100%)
Postby shooter » 11 Apr 2013 10:35
Hallo Eddy,

danke für die Antwort. Licht habe ich ja erst aufgerüstet...jetzt wollte ich erstmal abwarten was das Licht angeht...Besserung ist ja in Sicht in Form von Wachstum der Bodendecker.

Wenn ich weiter aufrüste dann lieber eine coral plant oder eine weitere Daylight?

Lichtmangel, akut, würde ich erstmal als Ursache für meine hellen Blätter ausschließen da ja sonst die Blätter unter der Oberfläche besser aussehen müssten, oder?

Dazu kommt auch noch das es meinen Dienen eigentlich jetzt schon zu hell ist.

Zu bedenken wahre das es ja nie ein richtig volles Pflanze Becken wird...ich muss hier halt den Kompromiss zwischen Diskus und Pflanzen finden....

Mit dem Co2 kannst Du allerdings richtig liegen, seit der Aufdüngung mit Bittersalz erreichte ich nämlich nicht mehr meinen angestrebten PH von 6,65....dümpelt bei 6,8...

Ich hab jetzt erstmal die Blase Zahl erhöht und einen UP Atomizer bestellt.

EasyCarbo habe ich jetzt zusätzlich seit drei Tagen in empfohlener Dosierung zu gedüngt und die ersten Algen werden bereits rot....



Gruß,

Flo
User avatar
shooter
Posts: 50
Joined: 27 Mar 2013 09:35
Feedback: 0 (0%)
Postby Erwin » 11 Apr 2013 11:49
Hallo Flo,

aus eigener schlechter Erfahrung rate ich dir bei der "empfohlenen" Easycarbo-dosierung deine Diskus genau zu beobachten.

Bei ersten Anzeichen einer leichten Augentrübung war es definitiv zu viel.
Und auch auf Sauerstoffmangelsymptome (erhöhter Kiemenschlag) achten.
Ich vermute da einen Zusammenhang von EC in Kombination mit RH bzw. allgemein bei gleichzeitig hohen Proteineintrag übers Futter.

Nach welcher Empfehlung dosierst du?
Nach der empfohlenen Herstellerangabe oder nach den hier oftmals empfohlenen Überdosierungen zur Algenbekämpfung?

MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1614
Joined: 19 Nov 2009 22:27
Location: Röhrmoos
Feedback: 0 (0%)
Postby shooter » 11 Apr 2013 11:57
Hallo Erwin,

ich dosiere extra nur nach Herstellerangaben,

für meine Pfütze heißt das 10ml auf 500l netto je Tag.

Ich habe sichtbare Assimilation, denke nicht das ich mir da groß Sorgen um die Sauerstoff Werte machen muss?

Wasser meinst Du mit RH?

Gruß,

Flo
User avatar
shooter
Posts: 50
Joined: 27 Mar 2013 09:35
Feedback: 0 (0%)
Postby Erwin » 11 Apr 2013 13:05
hi,

Rinderherz

vg
erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1614
Joined: 19 Nov 2009 22:27
Location: Röhrmoos
Feedback: 0 (0%)
Postby shooter » 31 May 2013 19:21
Ich wollte mal kurz Laut geben und den aktuellen Stand durchgeben.

Dank der Magnesiumerhöhung geht es einigen Pflanzen besser, eine Echinodorus treibt eine Blüte...

Hauptsächlich hat mir der schmalblättrige Wasserfreund die Aufdüngung gedankt, er sieht viel besser aus.

Das grundsätzliche Wachstumsproblem scheint es aber weiterhin zu geben. Ich gucke besorgt in Richtung meines Javafarns, die erhoffte Verbesserung hat sich bei ihm überhaupt nicht gezeigt. Nach nochmaliger Durchsicht meiner Ausgangswasserwerte bin ich nun dazu übergegangen ebenfalls Kalium aufzudüngen. Der Wert im Ausgangswasser liegt bei etwas über 1,2...nicht wirklich viel...ehr viel zu wenig. Die Chlorosen an den Blättern des Javafarns sprechen da eine deutliche Sprache...wenn man sie zu deuten weiß... außerdem sind die Blattspitzen fast durchsichtig / weiß...

Ich habe mir in der Apotheke 250g Kaliumcarbonat besorgt und mit 1l Entmineralisiertem Wasser eine Stofflösung hergestellt die nun auf 2ml/100L den Kaliumwert um etwas mehr als 3 anhebt.

Ich beobachte weiter....

Gruß,

Flo
User avatar
shooter
Posts: 50
Joined: 27 Mar 2013 09:35
Feedback: 0 (0%)
Postby shooter » 14 Jun 2013 06:52
Guten Morgen,

letzte Rückmeldung und damit Abschluss des Threads:

Die Kaliumaufdüngung hat den Durchbruch gebracht, die Pflanzen wachsen wieder und die Mangelerscheinungen gehen zurück. Besonders der Javafarn explodiert geradezu.

Gruß,

Flo
User avatar
shooter
Posts: 50
Joined: 27 Mar 2013 09:35
Feedback: 0 (0%)
13 posts • Page 1 of 1
Related topics Replies Views Last post
Schlechtes Wachstum und Algenplage
Attachment(s) by Süßwasserfisch » 26 Oct 2013 17:07
14 958 by Süßwasserfisch View the latest post
27 Oct 2013 19:40
Schlechtes HCC wachstum trotz Aquasoil
Attachment(s) by kawapatrick » 17 May 2011 12:34
21 2843 by kawapatrick View the latest post
04 Jun 2011 16:07
Pinselalgen, Fadenalgen, schlechtes Wachstum
Attachment(s) by Pangioholi » 25 Sep 2016 17:00
4 649 by Pangioholi View the latest post
26 Sep 2016 16:57
Kieselalgen, schlechtes Wachstum der Pflanzen
by oberländer » 13 Apr 2017 21:39
3 630 by nik View the latest post
16 Apr 2017 11:41
Pinselalgen und schlechtes Hygrophila Wachstum
by Jordan » 05 Nov 2017 11:17
4 444 by Jordan View the latest post
05 Nov 2017 18:48

Who is online

Users browsing this forum: Diskusfan and 3 guests