Post Reply
14 posts • Page 1 of 1
Postby Kippendreher » 08 May 2016 15:34

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Insgesamt langsamer Wuchs, schwarze Blätter bei H. zosterfolia, krüppelige(?) Triebspitzen bei L. aromatica.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Becken wurde am 12.04. neu aufgesetzt. Davor wurde mit AR NPK und Micro Basic Eisen gedüngt. Zufriedenstellender Wuchs. Jetzt über den EI und AR Micro Basic Eisen.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 12.4.16

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 120x50x60 360L

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Lavagrus

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 2 Wurzeln

Beleuchtung:

Beleuchtungsdauer:* 7,5 Std. z.Zt.

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Zwei Balken LED, insgesamt 44Lm/L 5000 und 6500 K, gemischt

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

CP e1500


Mit welchen Filtermaterialien ist der Filter bestückt?* Nur Matten, mittelporig

Die Durchflussmenge des Filters in Liter/Stunde?* gedrosselt, ca 50%

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Aussenreaktor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 80

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle Ei

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Dennerle

Wasserwerte im Aquarium:

gemessen am:* 8.5.16

Temperatur in °C:* 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tropfen, Ph mit Messger??t


pH-Wert: 6.8

KH-Wert: 6

GH-Wert: 8

Fe-Wert (Eisen): 0,05

NH4-Wert (Ammonium): ?

NO3-Wert (Nitrat): 25

PO4-Wert (Phosphat): 1,2

K-Wert (Kalium): 15

Mg-Wert (Magnesium): ?

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Estimativ Index, jeden zweiten Tag 20ml, abwechselnd 5ml AR Micro Basic Eisen, jeweils morgens


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 50% wöchentlich

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: 4 Teile UOA 1 Teil Kraneberger

Pflanzenliste:

B. japanico
H. zosterifolia
R. macrandra
H. tripartita
E. densa
L. aromatica
R. indica
R. spec. green
H. lancea spec. araguaia
P. erectus
E. spec. mini
H. leucocephala
P. helferi
R. spec. nanjenshan
V. spiralis
A. nana


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 50%?

Besatz:

2 ottos
20 Red fire
Blasenschnecken


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 12,9

Leitungswasser GH-Wert:* 19,4

Leitungswasser Ca-Wert (Calcium):* 130

Leitungswasser Mg-Wert (Magnesium):* 5,4

Leitungswasser K-Wert (Kalium):* 5,7

Leitungswasser NO3-Wert (Nitrat):* 10,3

Leitungswasser PO4-Wert (Phosphat): 1,9

Weitere Informationen und Bilder:


Hallo zusammen.
Leider musste ich mein Becken neu aufsetzten welches jetzt ca. 3 Wochen läuft. Jetzt wollte ich mal den EI probieren. Was mich dazu bewegte, war, dass alle Nährstoffe vorhanden sind und das die nervige Messerei entfällt. Wie oben erwähnt, dünge ich alle zwei Tage 20ml/360L und abwechselnd 5ml AR Eisen.
Im Vergleich zu meinem alten Becken, was ich mit AR NPK und AR Eisen gedüngt habe und was auch recht zufriedenstellend lief, stelle ich jetzt mit dem EI einen schlechteren Wuchs fest. Irgendwie kommen die Pflanzen nicht aus den Puschen. Ausserdem hat die H. zosterfolia teilweise schwarze Blätter und die R. indica krüppelige Spitzen. Das einzig Positive ist, ich habe keine Algen, lediglich einen Hauch von Kieselalgen auf der H. tripartita.
Jetzt habe ich mir mal diesen Fred zu Gemüte geführt: naehrstoffe/verkuppelung-der-triebspitze-nach-verzweigung-t28744.html Da wird von Problemen mit hohem PO4 Werten gesprochen. Könnte dies bei mir das Problem sein? Weiterhin wird im Fred noch die Zugabe von Urea erwähnt. Wäre ja auch eine Möglichkeit. Ausserdem wird diese Woche die Beleuchtung aufgestockt, so das ich rechnerisch auf 55Lm/L komme.
Irgendwie sehe ich den Wald vor lauter Bäumen nicht mehr, auch wenn ich schon einige Monate hier lesend unterwegs bin...
Freu mich auf Antworten. Danke
Hier ein paar Pics:

31332

31322

31321

31320
Gruss Peter
User avatar
Kippendreher
Posts: 169
Joined: 04 Mar 2016 23:12
Location: Lipperland
Feedback: 20 (100%)
Postby nik » 08 May 2016 20:02
Hallo Peter,

schau dir mal die Nährstoffgehalte beim EI an, deine scheinen mir zu niedrig. Und Mg kannst du auch mal überprüfen, das sieht nach Mangel aus.

Gruß, Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7312
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Kippendreher » 08 May 2016 20:19
Hallo Nik.
Danke für`s Feedback. Dann habe ich wohl doch zu niedrig dosiert gedüngt. Ich dachte so bei mir, neues Becken, erstmal verhalten düngen. Wird ja oft propagiert. Dann werde ich jetzt mal die angegebene Dosis zuführen. MG Test hole ich mir morgen.
Gruss Peter
User avatar
Kippendreher
Posts: 169
Joined: 04 Mar 2016 23:12
Location: Lipperland
Feedback: 20 (100%)
Postby nik » 09 May 2016 05:16
Hallo Peter,

für's Magnesium musst du nix messen. Das geht auch rechnerisch. Du hast schon im Leitungswasser wenig Mg und davon bei deinem Verschnitt mit UO-Wasser nur noch 1/5. Im Leitungswasser hat es 130 mg/l Ca und gute 5 mg/l Mg. Und nachdem du es verschnitten hast, bleiben 1mg/l Mg übrig. Da kommt dann über den Volldünger noch ein bisschen dazu, den du aber wohl zu gering zugibst und dann wundern mich die hellen Triebspitzen nicht, das ist offensichtlich. Besorg dir Bittersalz und erhöhe den Mg-Gehalt mind. auf 10 mg/l.

Ich habe in letzter Zeit ein bisschen in UKAPS gelesen, ein englisches Scapingforum, in dem der EI sehr verbreitet ist und Tom Barr auch aktiv ist. Der EI entwickelt sich auch weiter. Die Bedenken gegen Ammonium sind wohl kein Thema mehr und inzwischen betont Barr auch Magnesium stärker.

Beim EI gilt "Hau rein!". Der Vorteil ist, es sind soviel Nährstoffe da, dass andere Einflüsse, die ich bei einer geringeren Düngung, z.B. der in meiner Sig, gerne aufzähle, vor allem groben Bodengrund, exzessive Filterung oder auch große Phosphatmengen, einfach keine Rolle mehr spielen. Vor allem ist es interessant zu sehen, wie es mit schlimm vielen Spurenelementen oder auch einer sicheren Kaliumanreicherung trotzdem funktioniert. Das entspannt, falls man sich später mal für eine andere Düngung entscheidet und weiß dann genau in welche Richtung es bei Nährstoffproblemen gehen muss.

Gruß, Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7312
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Kippendreher » 09 May 2016 12:35
Hallo Nik,
danke für Deine ausführliche Antwort. Hab mir jetzt Bittersalz aus der Apo und geholt und aufgedüngt. Die erste Frage der PTA- "zum Abführen?" :D
Vielen Dank nochmal für die Hilfe. Ich hoffe, das Problem ist damit aus der Welt.
Der entspannte Peter
Gruss Peter
User avatar
Kippendreher
Posts: 169
Joined: 04 Mar 2016 23:12
Location: Lipperland
Feedback: 20 (100%)
Postby Biotoecus » 09 May 2016 18:35
Hallo Peter,

Ich sehe das ähnlich wie Nik.
Kannst ja rein gucken: Dosiervorschlag

So sollte sich das eigentlich gerade ziehen lassen.

Beste Grüße
Martin
Every generation got it´s own disease..................
Biotoecus
Posts: 3000
Joined: 04 Feb 2008 15:09
Location: Hannover
Feedback: 3 (100%)
Postby Kippendreher » 09 May 2016 19:32
Hallo Martin.
Danke für Deine Mühe. So ähnliche Mengen hab ich mir auch zurecht getüftelt. Eisen und den Ei dann jeweils abwechselnd. Einen Tag EI dann Fe. Kann ich das MG auch auf Stoss düngen, nach dem WW? Ist mir noch nicht so klar.
Die Woche werde ich noch meinen dritten LED- Balken gelötet haben, dann wird es auch vom Licht her besser passen.
Gruss Peter
Last edited by Kippendreher on 09 May 2016 19:47, edited 1 time in total.
User avatar
Kippendreher
Posts: 169
Joined: 04 Mar 2016 23:12
Location: Lipperland
Feedback: 20 (100%)
Postby Biotoecus » 09 May 2016 19:39
Hallo Peter,

Magnesium kannst Du nach Wasserwechsel direkt auf Stoß düngen.
Kein Problem, mach ich hier auch so.

Guck mal:

Du gibst als Einstieg 40g Bittersalz und dann bei jedem WW 20g.
Das sollte so etwa 10mg/l im Mittel ergeben.

Beste Grüße
Martin
Every generation got it´s own disease..................
Biotoecus
Posts: 3000
Joined: 04 Feb 2008 15:09
Location: Hannover
Feedback: 3 (100%)
Postby Kippendreher » 10 May 2016 07:32
Hallo Martin.
Ich habe mich hieran orientiert: naehrstoffe/bittersalz-richtig-anwenden-bitte-um-hilfe-t15631.html
Oder hier:
db/calculator/fertilizer?volume=500&calculationtype=2&components[13][nutrientCode]=nitrate&components[13][fertilizerEntityId]=&components[13][dose]=&components[14][nutrientCode]=phosphate&components[14][fertilizerEntityId]=&components[14][dose]=&components[15][nutrientCode]=potassium&components[15][fertilizerEntityId]=&components[15][dose]=&components[16][nutrientCode]=iron&components[16][fertilizerEntityId]=&components[16][dose]=&components[17][nutrientCode]=calcium&components[17][fertilizerEntityId]=&components[17][dose]=&components[18][nutrientCode]=magnesium&components[18][fertilizerEntityId]=7833&components[18][dose]=250
Was bei meinem Becken eine Dosis von 70ml/360L ergab, bei WW dann eben 35ml. Leider bekomm ich die Adresse nicht kleiner. Sorry
Ich hoffe nur, ich hab keinen Denkfehler eingebaut.
Schönen Tag noch... :tnx:
Gruss Peter
User avatar
Kippendreher
Posts: 169
Joined: 04 Mar 2016 23:12
Location: Lipperland
Feedback: 20 (100%)
Postby Wuestenrose » 10 May 2016 08:57
Morgen…

Wenn Du einen halben Liter einer Nährstofflösung herstellen willst, musst Du oben bei "Volumen" "0,5" eingeben, nicht "500".


Grüße
Robert
生命太短暫了,因此無法躺在床上死去。
User avatar
Wuestenrose
Posts: 6652
Joined: 26 Jun 2009 10:46
Location: Im Herzen der Renaissance- und Fuggerstadt Augsburg
Feedback: 4 (100%)
Postby Kippendreher » 10 May 2016 10:45
Hallo Robert,
deswegen soviel Stellen vor dem Komma. :D Hatte mich schon gewundert. 253523,98337 g kam mir auch etwas hoch vor. Aber an der Menge ändert sich ja nichts.
Gruss Peter
User avatar
Kippendreher
Posts: 169
Joined: 04 Mar 2016 23:12
Location: Lipperland
Feedback: 20 (100%)
Postby chronic´hb » 11 May 2016 17:06
Ich klink mich mal ein :-) also soll ich 0.5 als wert eingeben für die nährstofflösung? Dann habe ich ja die zich nachkommastellen. Bei 500 sieht es plausibel aus.
Schöne Grüße aus Bremen

Torben
chronic´hb
Posts: 107
Joined: 21 Jan 2011 13:28
Feedback: 0 (0%)
Postby Wuestenrose » 11 May 2016 17:12
'N Abend…

chronic´hb wrote:also soll ich 0.5 als wert eingeben für die nährstofflösung?

Nö. Wenn Du einen ganzen, oder nur einen Viertelliter herstellen willst, gibst Du natürlich nicht "0,5" ein.

Bei 500 sieht es plausibel aus.

Nö, sieht es nicht. Verrate mir doch, wie Du 253,5 Kilo Bittersalz in einem halben Liter Wasser lösen willst?

Na?

Grüße
Robert
生命太短暫了,因此無法躺在床上死去。
User avatar
Wuestenrose
Posts: 6652
Joined: 26 Jun 2009 10:46
Location: Im Herzen der Renaissance- und Fuggerstadt Augsburg
Feedback: 4 (100%)
Postby Kippendreher » 25 May 2016 22:28
Nabend allerseits.
Hier mal ein kurzes Update. Seit ich per Stossdüngung Bittersalz zugebe, hat sich der Wuchs etwas verbessert. Allerdings nich so, wir erwartet. Die Rotalas (Spec. green, indica, najenshan) sind immernoch ziemlich am mickern, viele Luftwurzeln. Eigentlich kenne ich die schnellwüchsiger, vor Allem R. indica. P. erectus und L. aromatica legen endlich los.
Ausserdem machen sich vereinzelt an älteren Blättern Pinsels breit. Aber z.Zt. nur wenige und die klein. Grüne Scheiben bekomme ich auch.
Meine Idee ist daher, das ich ein SE Mangel habe und dachte so bei mir, vom MB Eisen ganz weg und auf Micro Spezial Fg um zu steigen, damit mehr SE zugefügt werden. Allerdings stört mich den sehr hohe Fe Anteil bei Micro Spezial.
Was meint ihr? Bombenidee, oder totaler Stuss? :smile:
31517
Gruss Peter
User avatar
Kippendreher
Posts: 169
Joined: 04 Mar 2016 23:12
Location: Lipperland
Feedback: 20 (100%)
14 posts • Page 1 of 1
Related topics Replies Views Last post
Schlechter Pflanzen wuchs
Attachment(s) by Delta6400 » 12 Nov 2011 15:02
33 2809 by Delta6400 View the latest post
15 Mar 2012 17:36
Fadenalgen und schlechter HCC Wuchs
by t3e3s » 24 Feb 2015 20:06
3 834 by JasonHunter View the latest post
28 Feb 2015 20:02
Schlechter bis gar kein Wuchs und Algen
by Warlock34 » 09 Jun 2011 17:12
5 899 by Roger View the latest post
11 Jun 2011 10:56
Schlechter Wuchs: Didiplis diandra
by BigDaddy » 15 May 2012 21:18
6 922 by BigDaddy View the latest post
23 May 2012 09:33
Grüne Punktalge und schlechter Wuchs?
by Thumper » 14 Feb 2017 13:02
0 326 by Thumper View the latest post
14 Feb 2017 13:02

Who is online

Users browsing this forum: No registered users and 4 guests