Post Reply
21 posts • Page 1 of 2
Postby DaSir » 07 Jul 2013 14:34

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Die Pflanzen wachsen sehr schlecht bis gar nicht, vereinzelte Blätter sterben ab und zefallen. Braune Algenschicht bedeckt Pflanzen und Dekoration. Faden- und Pinselalgen weiten sich aus.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

nein

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 5 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 190 L

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Kies 1-2 mm, Dennerle Deponit Mix

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Wüstenwurzeln, Kokusnussschale, Steine

Beleuchtung:

Beleuchtungsdauer:* 12 h ohne Pause

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2 x T5 28W Higlight Day mit Reflektoren

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Innenfilter Juwel Bioflow 3.0


Mit welchen Filtermaterialien ist der Filter bestückt?* 2 feine Filterschwämme, 2 grobe Filterschwämme, 1 Cirax

Die Durchflussmenge des Filters in Liter/Stunde?* 600 L/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Flipper

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 64

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Dennerle

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Bodenfluter 25 W Dennerle
Heizer Juwel 200 W


Wasserwerte im Aquarium:

gemessen am:* 07.07.2013

Temperatur in °C:* 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest JBL


pH-Wert: 7,1

KH-Wert: 8

GH-Wert: 8

Fe-Wert (Eisen): 0,05

NH4-Wert (Ammonium): <0,05

NO2-Wert (Nitrit): <0,01

NO3-Wert (Nitrat): 5-10

PO4-Wert (Phosphat): 0,1

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

1. des Monats Dennerle V30 complete 6ml
15. des Monats Dennerle E15 2 Tabletten
wöchentlich Dennerle S7 Vital Mix 6ml
seit einer Woche KH2PO4 Lösung 2 mg/l PO4


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* alle 2 Wochen 50%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Riccardia chamedryfolia
Lilaeopsis brasiliensis
Eleocharis acicularis
Pogostemon helferi
Echinodorus Dschungelstar "simply red" Nr. 15
Echinodorus grisebachii
Cabomba caroliniana
Lysimachia nummularia


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 75

Besatz:

4 Leopardpanzerwelse
5 Guppys
30 blaue Neons
1 Apistogramma agassizii Pärchen
3 Siamesische Rüsselbarben
2 Otocinclus


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 5

Leitungswasser GH-Wert:* 6

Leitungswasser Ca-Wert (Calcium):* 32,99 mg/l

Leitungswasser Mg-Wert (Magnesium):* 4,74 mg/l

Leitungswasser K-Wert (Kalium):* 1,76 mg/l

Leitungswasser NO3-Wert (Nitrat):* 11,5 mg/l

Leitungswasser PO4-Wert (Phosphat): <0,02

Weitere Informationen und Bilder:


Hallo ihr Profis,

ich habe von Anfang an Probleme mit meinen Pflanzen und den Algen. Bereits nach einer Woche, während der Einlaufphase traten die ersten braunen Beläge auf. In der Hoffnung, dass es sich irgendwann von alleine legt habe ich geduldig gewartet und gedüngt. Leider ohne Erfolg. Der Pflanzenwuchs hat immer mehr stagniert bis hin zum Verfall der Pflanzen. Da mir mein Zoofachhändler zu einem Silikatenferner geraten hat habe ich das Granulat von Sera eingesetzt. Dies brachte aber auch keine Besserung. Schön langsam weis ich nicht mehr was ich tun soll. Ich hoffe Ihr habt einen Rat für mich!

Schon mal :tnx:


20685

20684

20683

20682

20681
so long...

Sebastian
DaSir
Posts: 12
Joined: 07 Jul 2013 13:23
Feedback: 0 (0%)
Postby DAU » 07 Jul 2013 15:33
Hallo DaSir

Willkommen im Forum
Deine Beleuchtung zeit solltest du auf 10 Stunden Reduzieren
Dir fehlt auch ein NPK Dünger z.b. AR Makro Basic - NPK
http://www.aquasabi.de/Fluessigduenger/Aqua-Rebell/Makro-Basic/Makro-Basic-NPK-1000-ml::61.html
Am Anfang würde ich 80ml auf stoß und dann 4ml pro tag und nach 3-4 Tagen messen wo die werte sind, sollten bei 10/1 sein. ww Einmal die Woche 50%. Und dann mal schauen wo hin es sich Entwickelt.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby DaSir » 07 Jul 2013 15:49
Hallo Holger,

vielen Dank für deine rasche Antwort. Ich hatte bereits einen NPK Dünger im Einsatz. (NPK-Booster von Dennerle) Hatte dadurch aber auch keine Besserung erkennen können. Bei der ersten Anwendung hatte ich dann sogar eine Algenblüte. Welche Werte sollten angestrebt werden im Bezug auf Nitrat Phosphat Kalium und Eisen. Gibt es überhaupt eine Möglichkeit Kalium zu testen?

Mein Zoofachhändler hatte mir empfohlen den Wasserwechsel auf 2 wöchig umzustellen, da in meinem Leitungswasser ein sehr hoher Silikatanteil enthalten ist. Wird das ganze dann nicht schlimmer wenn ich jede Woche einen WW mache?

sonnige Grüße Sebastian
so long...

Sebastian
DaSir
Posts: 12
Joined: 07 Jul 2013 13:23
Feedback: 0 (0%)
Postby DAU » 07 Jul 2013 17:01
Hallo Sebastian

Wenn du das Dennerle Produkt Nehmen möchtest musst du 40 ml und zusätzlich
0,6 mg/l PO4 aufdüngen Alles auf stoß.
Dann musst du min 10 NO3 und 1PO4 im Becken halten.
Es dauert ein wenig biss sich die Pflanzen auf die neue Nährstoff Situation angepasst haben.
Kalium kann man zwar testen ist aber sinnlos.
Der ww sollte am Anfang besser Wöchentlich sein da mann doch sehr fiele untersied-liche dinge mit einbringt und damit sich nichts anreichert.
Die Braunalgen sind eher ein Zeichen von schlechtem Wachstum.

Bitte lese dich mal ins Forum ein.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby DaSir » 21 Jul 2013 17:18
Hallo Holger,

ich möchte dir gerne ein kleines Update geben. Ich verwende nun einen eigens gemischten NPK Dünger von dem ich wöchentlich 20 ml dem Aquarium zugebe.
Dadurch werden folgende Mengen zugefügt.

N = 15,2 mg/l
P = 1,3 mg/l
K = 10,1 mg/l

nach der erweiterten Düngeempfehlung soll ich folgende Mengen zuführen

N = 14,74 mg/l
P = 1,37 mg/l
K = 10,94 mg/l

Gestern hatte ich dann folgende Werte:

NO3 = 30 mg/l
PO4 = 0,3 mg/l
FE = 0,1 mg/l

Nach dem 45 %igen Wasserwechsel heute und einer Stoßdüngung von 10 ml Nährstofflösung habe ich folgende Werte:

NO3 = 30 mg/l
PO4 = 1 mg/l
FE = 0,05

Bisher konnte ich keine großen Wachstumsänderungen erkennen. Sollten die Pflanzen jetzt schon sichtbar Sauerstoff abgeben? Ist der NO3 Wert nicht zu hoch. Wie soll ich weiterhin anwenden?

sonnige Grüße

Sebastian
so long...

Sebastian
DaSir
Posts: 12
Joined: 07 Jul 2013 13:23
Feedback: 0 (0%)
Postby DAU » 21 Jul 2013 20:11
Hallo Sebastian

Reduziere mal den Volldünger und Messe mal den GH und Ca. NPK kannst du etwas Reduzieren eventuell den Po4 separat noch ein bisschen anheben das du am ende der Woche bei 0,5 landest.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby DaSir » 21 Jul 2013 20:50
Hallo,

GH ist von 9 auf 11 gestiegen.
Für Ca habe ich leider keinen Test. Wenn nötig besorge ich mir einen.
Den Volldünger V30 gebe ich ja nur einmal im Monat zu, genau so wie die Eisentabletten E15.
so long...

Sebastian
DaSir
Posts: 12
Joined: 07 Jul 2013 13:23
Feedback: 0 (0%)
Postby DAU » 22 Jul 2013 06:03
Hallo Sebastian

Hast du mal bei den steinen einen Säure Test gemacht ?
Bitte wechsele das Wasser auch mal Wöchentlich 50%.
lass auch mal den S7 weg.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby DaSir » 22 Jul 2013 07:57
Hallo Holger,

die Steine sollten OK sein. Hab sie von meinem Onkel übernommen. Der hatte sie angeblich getestet.
Hab mich schon an deinen Rat gehalten und nach einer Woche Wasser gewechselt.
so long...

Sebastian
DaSir
Posts: 12
Joined: 07 Jul 2013 13:23
Feedback: 0 (0%)
Postby DAU » 22 Jul 2013 11:14
Hallo Sebastian

Düngst du noch was anderes wo die GH durch steigen kann ?
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby DaSir » 23 Jul 2013 18:35
Hallo Holger,

ich gebe dem Wasser sonst nichts hinzu. Der Anstieg der GH ist mir bis jetzt erst zweimal aufgefallen. Sonst sind die Werte immer stabil. Meine Valisnerien wachsen überhaupt nicht. Das einzige was einigermaßen wächst ist die Echinodorus simply red. Auch die Stengelpflanzen schieben nicht an. Mit meinen Wasserwerten müsste ja Magnesium auch mehr als genug vorhanden sein. Schön langsam verliere ich den Mut.

http://www.wasserversorgung-chamer-gruppe.de/cms/upload/Analyse_Geigen_2012.pdf
so long...

Sebastian
DaSir
Posts: 12
Joined: 07 Jul 2013 13:23
Feedback: 0 (0%)
Postby DAU » 23 Jul 2013 19:51
Hallo Sebastian

Bitte messe mal dein ausgangs Wasser das sollte bei 6 Ligen wenn das der fall ist solltest du Heute und morgen jeweils 50% ww machen da dein Becken wahrscheinlich überdüngt ist NPk brauchst du ach nicht dazu geben.
das Wasser vom Wasser vom Versorger sieht soweit gut aus.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby DaSir » 23 Jul 2013 20:09
Hallo Holger,

das Ausgangswasser liegt bei 6, das Wasser im Aquarium hab ich auch noch einmal gemessen, diesmal wieder bei 9. Vielleicht war es ein Messfehler von mir! Vielleicht haben die Steine ja doch Einfluss aufs Wasser weil wie kann aus GH6 GH9 werden. Macht es Sinn evtl. sogar 80 % Wasser zu wechseln?

Nochmal danke für deine Unterstützung du bist anscheinend der einzige Helfer in diesem Forum!
so long...

Sebastian
DaSir
Posts: 12
Joined: 07 Jul 2013 13:23
Feedback: 0 (0%)
Postby DAU » 24 Jul 2013 05:44
Hallo Sebastian

ich denke eher das es der ganze Dünger ist den du da rein kippst.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby DaSir » 13 Dec 2013 16:45
Hallo Gemeinde,

mittlerweile sind ja schon wieder 5 Monate vergangen. Leider bin ich immer noch nicht weitergekommen.
Mein Pflanzenwuchs ist nach wie vor schlecht. Einige sind sogar komplett abgestorben.

Anfangs hatte ich den Rat befolgt und wöchentlich 50 % WW durchgeführt und wie empfohlen gedüngt.
Da dies keine Wirkung zeigte, habe ich auf 2 wöchigen WW 50 % umgestellt.
2-3 Woche später war der "braune Überzug" über Nacht komplett verschwunden.

Die Echinodorus begannen dann gut zu wachsen und haben sogar 3 Blütenstiele hervorgebracht.
Die Stengelpflanzen stagnierten aber. Durch die schwankende GH und KH habe ich das Lochgestein entfernt.
Siehe da. die Härte blieb seitdem unverändert.

Der schlechte Wuchs könnte evtl. mit dem 2 wöchigem WW verbunden sein.
Durch den hohen Silikatgehalt im Leitungswasser kann ich aber einen wöchentlichen Intervall nicht realisieren, da sonst die Kieselalgenexplosion wieder anfängt! Das haben meine Versuche bereits ergeben.

Was mich auch noch verunsichert ist mein hoher Nitratgehalt. Der liegt meist um 30 mg/l.
Habe meinen Nitratdünger auch schon weggelassen, leider ohne Veränderung.
Werte über 20 mg/l hemmen angeblich auch die Kaliumaufnahme.

Die Wasserwerte des Versorgers und meine Messungen habe ich angehängt.

Ich hoffe ihr wisst einen Ausweg! :tnx:

Attachments

Wasseranalyseprotokoll.pdf
(1.5 MiB) Downloaded 46 times
Die Werte in der Zeile "Calcium" sind die gemessenen Silikatwerte!

Analyse_Geigen_2013.pdf
(1.44 MiB) Downloaded 31 times

so long...

Sebastian
DaSir
Posts: 12
Joined: 07 Jul 2013 13:23
Feedback: 0 (0%)
21 posts • Page 1 of 2
Related topics Replies Views Last post
löchrige Blätter - teilweise schlechter Pflanzenwuchs
Attachment(s) by MrBaenrae » 02 Jan 2016 17:48
24 2392 by MrBaenrae View the latest post
30 Mar 2016 18:49
Mangelerscheinungen, absterbende Pflanzen
by Sauerländer » 25 Jun 2017 16:49
2 655 by Sauerländer View the latest post
26 Jun 2017 23:03
Bartalgen, absterbende Pflanzen und Kahmhaut
by Movajal » 28 Feb 2020 17:51
40 1505 by nik View the latest post
18 May 2020 05:36
Pflanzen / Algenbefall
by hew0234 » 06 Jun 2014 10:19
2 439 by hew0234 View the latest post
06 Jun 2014 18:45
Akuter Algenbefall
by annamiatoepfer » 08 Sep 2017 20:37
2 479 by eheimliger View the latest post
10 Sep 2017 14:25

Who is online

Users browsing this forum: No registered users and 6 guests