Post Reply
3 posts • Page 1 of 1
Postby Frank leo1 » 24 Nov 2014 10:34

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Hallo mein Name ist Frank Riedel, ich habe mit meinen Pflanzen ein Problem. Und zwar wachsen sie ein bis zwei Wochen dann stellen sie das Wachstum wieder ein und es fangen an sich Algen zu bilden.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Ich habe nach und nach alles ausgetauscht . Die Lampen , Bodengrund, Filterinhalt und andere Düngung

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 2Jahre

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 120x50x60

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Körnung 1bis 2mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Wurzel Terasse

Beleuchtung:

Beleuchtungsdauer:* 12h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

1 Silvana T5 860, 54W , 1 Silvana T5 840 , 54W , Reflektor-Dennerle

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim 450 E


Mit welchen Filtermaterialien ist der Filter bestückt?* Filterschaum

Die Durchflussmenge des Filters in Liter/Stunde?* 540 Liter

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Dennerle Turbo-Reaktor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 80

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Ja , Dennerle Ei

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Dennerle

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizstab-Jäger

Wasserwerte im Aquarium:

gemessen am:* 24.11.2014

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Jbl Testkoffer


pH-Wert: 7

KH-Wert: 13

GH-Wert: 19

Fe-Wert (Eisen): 0,05

NO2-Wert (Nitrit): 0,4

NO3-Wert (Nitrat): 20

PO4-Wert (Phosphat): 0,1

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Dennerle FE alle 14 Tage 3 Tabletten, Dennerle V30 alle 14 Tage 5 Pumphübe un das im Wechsel, Täglich Esy Carbo 7ml


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 200l

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Echinodorus Bleheli, Mexikanisches Eichenblatt, Pfeilkraut, Ozelot Kleiner und großer Bär, Indischer Wasserfreund

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 60%

Besatz:

4 Skalare ,4Feuermaulbarsche, 10 Panzerwelse, 4 L Welse 333, 5 Rote Barsche -Gabun, 5 Trauermantelsamler, 5 Kongosamler, 2 Schwielenwelse

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 13

Leitungswasser GH-Wert:* 23,3

Leitungswasser Ca-Wert (Calcium):* 123

Leitungswasser Mg-Wert (Magnesium):* 26,3

Leitungswasser K-Wert (Kalium):* 3,5

Leitungswasser NO3-Wert (Nitrat):* 1,68

Leitungswasser PO4-Wert (Phosphat): 0,092

Weitere Informationen und Bilder:


Hallo mein Name ist Frank. Leider finde ich den Fehler nicht warum die Pflanzen nicht wachsen. Ich kann nur um Bitte um Hilfe, da ich mir nicht mehr zu weiter weis.

Mit freundlichen Grüßen

Frank Riedel
Frank leo1
Posts: 1
Joined: 04 Jun 2014 16:18
Feedback: 0 (0%)
Postby Ebs » 24 Nov 2014 12:28
Hallo Frank,

zu deinem Problem gibt es hier schon unzählige Links.

Scrolle dein Thema mal nach unten und lies dich da mal etwas ein. Da findest du dann schon erste Denkanstöße.

Gruß Ebs
Aquarium von Eberhard:110 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. T5 2x 28W + 1400 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
Last edited by Ebs on 24 Nov 2014 12:30, edited 1 time in total.
User avatar
Ebs
Posts: 1093
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby Ebs » 24 Nov 2014 12:28
:stumm:
Aquarium von Eberhard:110 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. T5 2x 28W + 1400 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1093
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
3 posts • Page 1 of 1
Related topics Replies Views Last post
Schlechter Pflanzenwuchs
Attachment(s) by Heiko2602 » 25 Apr 2011 15:43
19 1788 by Markus112L View the latest post
26 Apr 2011 19:05
Schlechter Pflanzenwuchs
Attachment(s) by Phoenix » 19 Jun 2015 19:23
1 518 by MarcK View the latest post
19 Jun 2015 23:01
Schlechter Pflanzenwuchs
by Didi77 » 28 Jul 2016 11:53
3 465 by Didi77 View the latest post
28 Jul 2016 18:19
schlechter Pflanzenwuchs und Algen....
Attachment(s) by wuehler » 05 Dec 2011 17:43
18 1731 by Andreas S View the latest post
07 Dec 2011 12:17
neuling....schlechter pflanzenwuchs
Attachment(s) by _lonly_ » 05 Jan 2012 17:44
16 1975 by Adler View the latest post
30 Jan 2012 00:25

Who is online

Users browsing this forum: No registered users and 1 guest