Post Reply
20 posts • Page 1 of 2
Postby Heiko2602 » 25 Apr 2011 15:43

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Meine Vallisneria kommt nur noch auf 10 cm dann wars das (sie sieht so aus als würden sich die Zellen auflösen)
Ludwigia mullertii und Hygrophila polysperma wachsen seher sehr langsam und wurzeln überall aus!


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

neue Leuchten vor ca. 7 Wochen

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 2 Jahre

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 100x40x40

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Normaler Aquarienkies

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Moorkienbäumchen, Mangrovenwuzeln, Granit

Beleuchtung:

Beleuchtungsdauer:* 8 Std.

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

T8 Color Plus und T8 Special Plant von Dennerle

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

EHEIM professionel 3 2071


Mit welchen Filtermaterialien ist der Filter bestückt?* Normales Filtermaterial was dabei war

Die Durchflussmenge des Filters in Liter/Stunde?* ca. 800l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Flipper

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: ca. 60

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Drop checker von Dennerle

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Dennerle

Wasserwerte im Aquarium:

gemessen am:* 25.04.2011

Temperatur in °C:* 26

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest


pH-Wert: 7

KH-Wert: 10

GH-Wert: 13

Fe-Wert (Eisen): 0,25 -0,5

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Easylife ProFito, und Easylife Easycarbo


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1x pro woche 20 %

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Vallisneria
Hygrophila polysperma
Ludwigia mullertii
Cryptocoryne wendtii
Anubias bateri


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 40%

Besatz:

Rote Neons
Trauermantelsalmler
Dornaugen
Welse
Zebrarennschnecken


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* ?

Leitungswasser GH-Wert:* ?

Leitungswasser Ca-Wert (Calcium):* ?

Leitungswasser Mg-Wert (Magnesium):* ?

Leitungswasser K-Wert (Kalium):* ?

Leitungswasser NO3-Wert (Nitrat):* ?

Leitungswasser PO4-Wert (Phosphat): ?

Weitere Informationen und Bilder:


Attachments

Grüße Heiko
Heiko2602
Posts: 19
Joined: 22 Apr 2011 20:54
Location: Hechingen
Feedback: 0 (0%)
Postby Mamichrissi » 25 Apr 2011 15:57
Hallo Heiko,

Ich finde du hast zu wenig Pflanzen drin. Wenn der Dauertest dunkelgrün ist, ist zu wenig CO² drin - sollte hellgrün bin leicht ins gelbe sein.

Versuch mal die Werte von deinem Leitungswasser über deinen Wasserversorger raus zu bekommen. Deine Werte im Aquarium sind echt wenig - wenn du kanst, dann teste bitte noch Po4 und NO3 oder lasse dein Wasser von deinem AQ-Händler testen (bieten viele an).

Zu deinem Filtermaterial kann ich dir leider nichts sagen - da sollen die Provis ran.

Das Licht sieht mir auch etwas wenig aus - oder kommt das nur am Foto so rüber?
Ist Profito nicht schon ein Eisenvolldünger?



LG Chrissi
Der Kopf ist rund, damit das Denken die Richtung ändern kann.

Ein Kind ist eine sichtbar gewordene Liebe!

Das Glück eines Kindes beginnt lange bevor es geboren wird, im Herzen von zwei Menschen die einander Lieben!
Mamichrissi
Posts: 335
Joined: 15 Oct 2010 08:50
Feedback: 7 (100%)
Postby Heiko2602 » 25 Apr 2011 16:08
der rest kommt heute noch :wink:
Grüße Heiko
Heiko2602
Posts: 19
Joined: 22 Apr 2011 20:54
Location: Hechingen
Feedback: 0 (0%)
Postby Heiko2602 » 25 Apr 2011 16:50
Hallo,
mehr Pflanzen kommen diese Woche noch rein. CO2 hab ich auch aufgeschraubt.
PO4 und NO2 ist nicht vorhanden!
Diese Wasserwerte vom Wasserversorger hab ich gefunden,
dh-17,4
mmol/l-3,1
pH- Wert-7,4
Der zugelassene Wert für Nitrat von 50 Milligramm pro Liter wurde erheblich unterschritten,
der pH- Wert liegt innerhalb der Grenzwerte von 6,5 bis 9,5 an.
Grüße Heiko
Heiko2602
Posts: 19
Joined: 22 Apr 2011 20:54
Location: Hechingen
Feedback: 0 (0%)
Postby guenther36 » 25 Apr 2011 17:05
Hallo ! als erster ist auf jedenfall mal mehr pflanzen in das becken zu geben schnellwachsende ...
Lg Günther !
guenther36
Posts: 361
Joined: 17 Jan 2010 22:27
Location: Österreich
Feedback: 24 (100%)
Postby java97 » 25 Apr 2011 17:38
Hallo Heiko,

Mannomann, das ist ja nicht so einfach mit Dir...
Darf ich mal fragen, wie alt Du bist (vielleicht kann ich dann evtl. mehr Verständnis aufbringen...)?

Warum führst Du die Werte von Po4 und NO3 (beides Null) nicht dort auf, wo danach gefragt wird, nämlich im Fragebogen??
Wieviel watt hat die Beleuchtung??
Wieviel Profito gibst Du ins Becken um so hohe Eisenwerte zu erreichen??
Bist Du Dir wirklich sicher, dass es nicht 0,025-0,05 mg Fe/l sind??
Was heisst "normales Filtermaterial was dabei war"??

Alles, was ich Dir raten kann, ist:

-mehr CO2 (Dauertest hellgrün)
-Mehr Pflanzen
-Mit Easylife Nitro und Fosfo Nitrat auf 10-20 und Phosphat auf 0,5-1,0 mg/l aufdüngen und täglich soviel nachdüngen, dass die Werte in etwa so bleiben (siehe Nährstoffrechner)
-evtl. größere Wasserwechsel
-sollte der Fe-Wert tatsächlich stimmen, Profito- Düngung herunterfahren (0,05-0,1 mg/l Fe genügen völlig)
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Heiko2602 » 25 Apr 2011 19:51
Hallo Volker,

also ich bin 29 Jahre.
Da bei Po4 und NO3 nichts nachzuweisen war, dacht ich das ich auch nichts schreiben muss!
Meine Beleuchtung: Eine 30 Watt T8 TROCAL Special-Plant mit 2400 Lumen, und eine 30 Watt T8 Color Plus mit 2300 Lumen.
Länge 895 mm (beide Röhren)
Zum Filter: EHEIM MECHpro
Spiralform gewährleistet eine hervorragende Schmutzrückhaltung auch von kleinen Schmutzpartikeln
Oberflächenstruktur erlaubt die Besiedelung mit biologischen Abbaubakterien und gewährleistet damit auch eine biologische Wasseraufbereitung
EHEIM Synth: Filterwatte zur Feinfilterung
EHEIM substrat pro: Bio-Filtermedium für höchste biologische Abbauleistung
Gebe 1x in der Woche 16ml Provito.
Ich werde aber morgen nochmal zwecks FE nochmals messen kommt mir pers. auch etwas hoch vor.
(wie alt bist denn du Volker dass du dich so toll auskennst?)
Grüße Heiko
Heiko2602
Posts: 19
Joined: 22 Apr 2011 20:54
Location: Hechingen
Feedback: 0 (0%)
Postby Markus112L » 25 Apr 2011 20:09
Hallo Heiko,

ich kann mich dem Rat von java97 bezüglich der Zugabe von PO4 und NO3 nur anschließen: Da liegt ziemlich sicher ein Nährstoffmangel vor.
Hatte ein ähnliches Problem vor ca. einem halben Jahr mit meiner Echinodorus parviflorus, verbunden mit einem relativ großen Algenbefall. So weit ich das auf deinen Bildern sehe, hast du auch einige Algen (wahrscheinlich Grünalgen), oder habe ich mich da verguckt?
Seit dem dünge ich nach der Redfield- Methode --> google mal nach Redfield Ratio.
Nahm dazu ergänzend zu meinen herkömmlichen Düngerzugaben noch die entsprechende Menge an Easy Life Fosfo und Nitro dazu, so dass ich auf konstante Werte von NO3= 5mg/L ; und PO4= 0,5mg/L kam.
Alle Pflanzen hatten nach ca. 1-2 Wochen einen riesigen Wachstumsschub, so dass ich die anderen Düngezugaben erhöhen musste. Algen sind kaum noch vorhanden.

Gruß/ Markus
Markus112L
Posts: 127
Joined: 25 Apr 2011 12:58
Feedback: 1 (100%)
Postby Markus112L » 25 Apr 2011 21:00
guenther36 wrote:Hallo ! als erster ist auf jedenfall mal mehr pflanzen in das becken zu geben schnellwachsende ...


Hallo Heiko und Guenther,
ja, dass ist mir auf dem zweiten Blick der Bilder auch aufgefallen. Substrathöhe erscheint mir auch zu niedrig (ca. 8cm an bepflanzten Stellen). Welches Substrat benutzt du denn Heiko?

Würde bei ausreichender Substrathöhe + Sicherstellung der Nährstoffpräsenz im Substat folgendes überlegen:

1. Substrathöhe+ Sicherstellung der Nährstoffpräsenz im Substrat ok? --> ggf. anpassen
2. Schnellwachsende Pflanzen (wie Guenther schon meinte)
3. Zusätzlich zur ProFito- Düngung, PO4 + NO3 düngen (siehe meine letzte Antwort)
4. Ach so, Easy Carbo (sagst zwar leider nicht wieviel du beigibst) würd´ich weglassen, so lange du noch so wenig Pflanzen hast und so wenig Watt auf die Gesamtliterzahl bezogen. Wenn Du eine Beleuchtung von 0,5W/L + viele gut wachsende Pflanzen der schnellwachsenden Sorte hättest könntest Du mit Easy Carbo noch was reißen aber so brauchst du das denke ich nicht.
Ansonsten achte darauf, dass deine Nährstoffzufuhr immer den Bedarf deiner Pflanzen angepasst ist. Dieser ist abhängig davon, ob stets alle Mikro- und Makronährstoffe vorhanden sind oder nicht und von der Beleuchtungsstärke und -dauer.

Gruß/ Markus
Markus112L
Posts: 127
Joined: 25 Apr 2011 12:58
Feedback: 1 (100%)
Postby java97 » 25 Apr 2011 21:10
Hallo, Heiko!

Es geht nicht darum, dass ich mich so toll auskenne, sondern darum, dass Du uns, obwohl es im Fragebogen genau gefragt wird, viele Infos vorenthältst und sie erst nach Nachfrage kleckerweise preis gibst (das fing ja im anderen Thread zu Deinem Becken schon an) und ich außerdem den Eindruck habe, dass Du Dir nicht wirklich große Mühe gibst, Dir auch mal selbst etwas zu erarbeiten.
Das Substrat- und Mech Pro würde ich nach und nach entfernen, es sind Nährstofffresser (die Werbetexte solltest Du entweder weglassen oder als Zitat kenntlich machen. Der reine Name des Produktes genügt schon). Schaumstoff ist die bessere Wahl.
All das, was ich Dir hier geraten habe, steht z.B. auch in diesem Thread, den ich Dir schon mal verlinkt hatte...
erste-hilfe-wasserpflanzen/500l-algen-schlechtes-wachstum-dungeproblem-t15885.html
Der Fe-Wert kann bei dieser Zugabemenge (einmal pro Woche 0,1 mg/l Fe) eigentlich nicht so hoch sein. Ich schätze, da fehlt in Deinen Angaben wahrscheinlich eine Null hinter dem Komma.
Mit den Wasserwerten vom Versorger kann man so nichts anfangen. Wichtig sind: NO3, PO4, K, Mg, Ca, GH, KH.
Ich denke, dass das Licht gut ausreichen kann, wenn gute Reflektoren montiert sind und auf zu lichthungrige Pflanzen verzichtet wird. Ich habe momentan auch nur 0,35W/l und selbst das HCC wächst super. EC würde ich auch weglassen, solange keine akuten (Rotalgen-) Probleme bestehen.
Die Substrathöhe ist bei guter Düngung über die Wassersäule meiner Meinung nach unwichtig. Man kann die Pflanzen wunderbar über das Wasser ernähren.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Markus112L » 25 Apr 2011 21:36
Hallo Volker,

0,35W/L reichen, habe ich auch. Meinte nur, dass man bei weniger Licht auch weniger Nährstoffe benötigt, die Düngung also dementsprechend anpassen muß. Wenn der Heiko nur 0,1mg/L FE/ Woche zugibt aber so ein hohen FE- Wert hat, glaube ich, dass die FE- Zugabe herabgesetzt werden müßte (wenn der angegebene Wert stimmt), weil die Nährstoffaufnahme gestört ist wegen Nährstoffmangel (PO4, NO3) und sich in Folge dessen die Nährstoffe die kontinuierlich zugefügt werden, anhäufen.
Mit der Substrathöhe bin ich mir unsicher, denke es kommt auch auf die Pflanzen an: z.B. Echinodorus- Arten, die extrem viele Wurzeln ausbilden, beziehen doch einen großen Teil aus dem Substrat, oder?

Gruß/ Markus
Markus112L
Posts: 127
Joined: 25 Apr 2011 12:58
Feedback: 1 (100%)
Postby java97 » 25 Apr 2011 21:45
Markus112L wrote:Hallo Volker,

0,35W/L reichen, habe ich auch. Meinte nur, dass man bei weniger Licht auch weniger Nährstoffe benötigt, die Düngung also dementsprechend anpassen muß.

Da gebe ich Dir Recht (wenn Du Dich damit auf die tgl. Düngung beziehst). Ein "Grundstock" an Nährstoffen (also NO3, PO4 und Fe auf einem gewissen Niveau) sollte meiner Erfahrung nach immer vorhanden sein, allein schon, um einem Mangel vorzubeugen.

Wenn der Heiko nur 0,1mg/L FE/ Woche zugibt aber so ein hohen FE- Wert hat, glaube ich, dass die FE- Zugabe herabgesetzt werden müßte (wenn der angegebene Wert stimmt), weil die Nährstoffaufnahme gestört ist wegen Nährstoffmangel (PO4, NO3) und sich in Folge dessen die Nährstoffe die kontinuierlich zugefügt werden, anhäufen.

Der Profito ist ja normalerweise recht instabil und oft schon nach sehr kurzer zeit nicht mehr nachweisbar, deshalb kann ich mir so eine Anreicherung nur schwer vorstellen. Außerdem hatte Heiko gestern in einem anderen Thraed zum selben Becken gepostet, dass Fe 0 war... :?
naehrstoffe/welcher-nahrstoff-fehlt-meinen-pflanzen-t15908.html


Mit der Substrathöhe bin ich mir unsicher, denke es kommt auch auf die Pflanzen an: z.B. Echinodorus- Arten, die extrem viele Wurzeln ausbilden, beziehen doch einen großen Teil aus dem Substrat, oder?


Ich habe, als ich noch Echinodoren hatte, ein paar Düngetabletten (von Dennerle) in den Boden gedrückt.Für reine Wurzelzehrer kann das sinnvoll sein. Die allermeisten Pflanzen brauchen das aber wohl nicht, denke ich. Meine Anubias z.B. wachsen ohne Bodendünger gut.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Markus112L » 25 Apr 2011 22:05
Hallo Volker und Heiko,
ok, wenn das so ist mit dem gestrigen FE- Wert bei 0 mg/L, sollte Heiko vielleichtl 1x auf 0,2mg/L Fe aufdüngen und die nächsten Tage mal Fe testen, ob das Absinken valide ist, dann müßte man weiter sehen.

Aber mehr schnellwachsende Pflanzen einsetzen, Easy Carbo weglassen, zusätzl. Düngung mit PO4/NO3 klingt doch schon mal gut als erste Schritte.

@Volker: Das mit deiner Anubias freut mich :lol:

Gute Nacht
Gruß/Markus
Markus112L
Posts: 127
Joined: 25 Apr 2011 12:58
Feedback: 1 (100%)
Postby Heiko2602 » 25 Apr 2011 22:08
Hallo,

Algen hab ich, aber nicht viel.
Substrat hab ich auch nicht nur eben den Kies den ihr ja sehen könnt. Mein dad betreibt genau gleich wie ich sein Becken und bei ihm wuchert es nur mit co2 innerhalb einer woche total zu.
Werd mal morgen nochmal den Fe Wert messen und posten.
Und ich denk das ich mir noch Nitro+Fesfo zulegen werde.
Ich dachte immer es sei schlecht Nitrat und Phosphat im Aquarium zu haben,
(laut einem Aquaristik Fachladen) wenn ich nur eine Meinung habe muss ich die ja fast schon glauben.
Aber egal ich versuch mein bestes.
Noch was ist das dein ernst mit dem weglassen des Substrat- und Mech Pro? Ein versuch ist es ja mal wert.
Grüße Heiko
Heiko2602
Posts: 19
Joined: 22 Apr 2011 20:54
Location: Hechingen
Feedback: 0 (0%)
Postby java97 » 25 Apr 2011 22:19
Hallo Heiko,

Ja, vor allem das Substrat pro würde ich in drei schritten nach und nach herausnehmen und durch groben Schaumstoff ersetzen.
Dabei immer darauf achten, dass NO2 (Nitrit) nicht ansteigt, da ja die Nitrifikationsleistung vorübergehend abnimmt.
Dein Vater füttert vielleicht mehr (Frostfutter?) und bringt so mehr Makro-Nährstoffe ins Wasser und deshalb wächst es bei ihm besser.
NO3 und PO4 sind essenzielle Nährstoffe und lösen im richtigen Verhältnis (NO3:PO4: ca. 10-20:1) zueinander gedüngt, keine Algen aus. Im Gegenteil helfen sie gegen Algen indem z.B. die Bedingungen für die Pflanzen optimiert werden.
Glaube also keinem Zoofachhändler, der Dir vom "bösen" Phosphat und Nitrat erzählen will und auch keiner Testskala, auf denen für Pflanzen optimale Werte mit "Rot" (für zu hoch) gekennzeichnet sind.
Ich hatte früher immer kaum PO4 und NO3 im Wasser weil ich dachte das müsse so sein, dafür aber massig Fadenalgen etc.
Heute weiß ich es dank dieses Forums hier besser.

@ Markus: Gute Nacht!
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
20 posts • Page 1 of 2
Related topics Replies Views Last post
Schlechter Pflanzenwuchs
by Frank leo1 » 24 Nov 2014 10:34
2 556 by Ebs View the latest post
24 Nov 2014 12:28
Schlechter Pflanzenwuchs
Attachment(s) by Phoenix » 19 Jun 2015 19:23
1 530 by MarcK View the latest post
19 Jun 2015 23:01
Schlechter Pflanzenwuchs
by Didi77 » 28 Jul 2016 11:53
3 476 by Didi77 View the latest post
28 Jul 2016 18:19
schlechter Pflanzenwuchs und Algen....
Attachment(s) by wuehler » 05 Dec 2011 17:43
18 1766 by Andreas S View the latest post
07 Dec 2011 12:17
neuling....schlechter pflanzenwuchs
Attachment(s) by _lonly_ » 05 Jan 2012 17:44
16 1986 by Adler View the latest post
30 Jan 2012 00:25

Who is online

Users browsing this forum: No registered users and 3 guests