Post Reply
5 Beiträge • Seite 1 von 1
Beitragvon Zerlegealles » 17 Feb 2011 15:54

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Braune Schmieralgen an Scheiben und Pflanzen, schlechter Pflanzenwuchs
Hoher Phosphatwert (bis ca. 5 mg/l vor Wasserwechsel), niedriger Nitratwert (ca. 1 -2 mg/l)
Eisen (Easylife Profito) schon nach wenigen Stunden nach Düngung nicht mehr nachweisbar


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

nein

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* ca. 10 Jahre

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 100x40x50 cm

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* schwarzer Sand, Körnung 1-2 mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 1 große Wurzel

Beleuchtung:

Beleuchtungsdauer:* 10 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

4x39 W (T5)/ 2x830, 2x865 mit Reflektor

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim 2226


Mit welchen Filtermaterialien ist der Filter bestückt?* Efimech in beiden Körben + blaues Flies + weisses Flies

Die Durchflussmenge des Filters in Liter/Stunde?* ca 600l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 30

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] ja, Dennerle

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Dennerle, Original

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Bodenheizung, thermostatgeregelt (meist abgeschaltet)

Wasserwerte im Aquarium:

gemessen am:* 17.02.2011

Temperatur in °C:* 24 Grad C

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Fotometer A.Gabriel, Wien


pH-Wert: 7,6

KH-Wert: ca. 14

GH-Wert: ca. 4

Fe-Wert (Eisen): 0,02 mg/l

NH4-Wert (Ammonium): nicht gemessen

NO2-Wert (Nitrit): nicht nachweisbar

NO3-Wert (Nitrat): 0,7 mg/l

PO4-Wert (Phosphat): 1,6 mg/l

K-Wert (Kalium): nicht gemessen

Mg-Wert (Magnesium): nicht gemessen

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Easylife Profito 2 ml/Tag; Easylife Carbon 2 ml/Tag


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* wöchentlich ca. 60%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

ca 12 Stengel Wasserpest, Hornkraut, Anubias n, 1 Anubia b., Crytocorynen wendtii green, Crytocorynen wendtii red, 1 Alterrnanthera reineckii (kümmert), Cabomba (kümmert), 2 Amazona-Schwertpflanzen

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 70 %

Besatz:

4 Feuermaulbuntbarsche, 8 Rotflossensalmler, 8 Corydoras, 6 Siam-Rüsselbarben, 1 Haibarbe

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 14,2

Leitungswasser GH-Wert:* 4,6

Leitungswasser Ca-Wert (Calcium):* 15,8

Leitungswasser Mg-Wert (Magnesium):* 10,2

Leitungswasser K-Wert (Kalium):* 0,7

Leitungswasser NO3-Wert (Nitrat):* 0,7

Leitungswasser PO4-Wert (Phosphat): nicht gemessen

Weitere Informationen und Bilder:


Dateianhänge

Zerlegealles
Beiträge: 10
Registriert: 17 Feb 2011 14:29
Bewertungen: 0 (0%)
Beitragvon lonewolves » 21 Feb 2011 19:14
Hallo Flowgrower, da ich so das gleiche Problem habe, spare ich mir das Eröffnen eines neuen Themas. Ich habe ebenfalls sehr hohe Phosphat Werte in meinem Becken. Ist allerdings neu eingerichtet. Drei Tage nach dem WW sprengt der Posphat Wert schon bereits sämtliche Vergleichsskalen. Es wird nicht übermäßig gefüttert und der Bestatz ist eher an der Untergrenze. Einziger Unterschied zu meinem Leidensgenossen ist das ich eine KH von 5 habe und das bei mir kein Nitrat nachweisbar ist, sonst sind die Wasserwerte mehr oder weniger identisch. Auch Beleuchtung ist bei mir die gleiche. Auffällig ist, dass ich über meine CO2 Zufuhr den pH Wert nicht gesenkt kriege. Bin bereits bei 60 Blasen pro min. und pH bleibt hartnäckig bei 7,5. ICH habe ja meine neu erworbene Wurzel in Verdacht übermäßig Nährstoffe freizusetzen und so den Phosphat Schock zu verursachen. Pflanzen wachsen im übrigen sehr gut, nur leider sind sie eben schon mit rostfarbenen Algen benetzt. Gedüngt wird im Moment (da Neueinrichtung) mit AR Micro mit der halben Dosis.
Fühlt sich den keiner von den Experten berufen uns hier mal weiter zu helfen *stichel* :wink:
lonewolves
Beiträge: 2
Registriert: 31 Jan 2011 17:12
Bewertungen: 0 (0%)
Beitragvon Rennhaesschen » 21 Feb 2011 21:16
Hallo,
auch mir ist dieses Phänomen vertraut, wobei ich momentan die Vermutung habe, das das Leitungswasser wohl das Problem ist.
Teilweise wird dem sogar Phosphat und Silicat zugesetzt. http://www.flowgrow.de/naehrstoffe/trinkwasseranalyse-hoher-phosphatzusatz-t2582.html
http://www.flowgrow.de/naehrstoffe/eisen-phosphat-fallung-hausgemachtes-schneckenkorn-oo-t8341.html
Mich selber möchte ich hier eher als interessierten Laien darstellen, darum sind meine folgende Vorschläge sicherlich diskussionswürdig.
Sollte dein Leitungswasser tatsächlich ein hohes Mass an Phosphat enthalten, könntest Du entweder eine Osmoseanlage verwenden, Regenwasser nutzen, Phosphatbinder verwenden oder durch eine gezielte Düngung andere Nährsstoffwerte erhöhen, wodurch mehr Phosphat durch Pflanzenwachstum abgebaut wird.
Grüße
Henning
Der Horizont vieler Menschen ist ein Kreis mit Radius Null, und das nennen sie dann ihren Standpunkt.
( Albert Einstein 1879-1955 )
Benutzeravatar
Rennhaesschen
Beiträge: 12
Registriert: 01 Apr 2010 14:34
Bewertungen: 1 (100%)
Beitragvon Zerlegealles » 22 Feb 2011 09:22
Hallo Rennhaeschen

vielen Dank für Deine Antwort. Ich habe beim örtlichen Wasserversorger nach dem Phosphatwert nachgefragt, weil dieser Wert in der Trinkwasseranalyse unseres Wasserwerks nicht aufgeführt ist. Lt. WW wird dieser Wert nach der Trinkwassaerverordnung nicht gemessen. Ich habe dann selbst gemessen (nach Anton Gabriel) und bin auf einen Wert von ca. 0,7 mg/l gekommen. Sonst bleibt mir wohl nichts anderes übrig als weiterhin nach der "Phosphatquelle" zu suchen. Vielleicht ist es eine Wurzel? Aber die wäre auch schon mehrere Jahre im Aquarium. Vielleicht ist es auch das Filtermaterial? Jedenfalls werde ich das sehr behutsam machen und keineswegs an mehreren "Stellschrauben" gleichzeitig drehen, sonst ist evtl. die Phosphatquelle plötzlich weg, und ich weiß nicht woran es gelegen ist.

Von Deinen Tipps werde ich vorerst durch eine gezielte Erhöhung des Nitratgehaltes und des Eisengehaltes (Eisenchelatdünger)die Nährstoffbilanz verbessern und damit den Phospatabbau den Pflanzen überlassen. Das Phosphat scheint mir so ein richtiger Eisenkiller zu sein.

Nochmals herzlichen Dank und viele Grüße allen hier im Forum
Euer Zerlegealles
Zerlegealles
Beiträge: 10
Registriert: 17 Feb 2011 14:29
Bewertungen: 0 (0%)
Beitragvon Zerlegealles » 19 Jun 2011 18:55
Hallo
Vielen Dank für die Antworten.
Als Ursache für den hohen Phosphatgehalt konnte ich mit hoher Wahrscheinlichkeit Futtertabletten (Welsfutter) identifizieren. Nach Änderung der Fütterung haben sich die Nährstoffwerte stabilisiert, die Pflanzen wachsen wieder und die Algen werden weniger. Es sieht so aus, als wäre alles auf einem guten Wege. Jetzt bleibt nur Geduld, Geduld und wieder Geduld.

Schönen Abend und Gruß aus Oberbayern
Alfred
Zerlegealles
Beiträge: 10
Registriert: 17 Feb 2011 14:29
Bewertungen: 0 (0%)
5 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Algenproblem, schlechter Pflanzenwuchs, Phosphatwert
Dateianhang von Suricata » 19 Mai 2015 11:53
22 1346 von Ingo R Neuester Beitrag
19 Jun 2015 14:02
Diverse Algen (Pinselalgen), hoher Phosphatwert
von carina » 19 Nov 2013 20:32
38 3652 von carina Neuester Beitrag
21 Feb 2014 21:08
Hoher Phosphatwert im Leitungswasser Einfahphase. Handeln?
von Gast » 16 Feb 2016 13:08
6 347 von Plantamaniac Neuester Beitrag
17 Feb 2016 10:34
Schlechter Pflanzenwuchs
Dateianhang von Heiko2602 » 25 Apr 2011 15:43
19 1539 von Markus112L Neuester Beitrag
26 Apr 2011 19:05
Schlechter Pflanzenwuchs
von Frank leo1 » 24 Nov 2014 10:34
2 434 von Ebs Neuester Beitrag
24 Nov 2014 12:28

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste