Post Reply
22 posts • Page 2 of 2
Postby AnYoNe » 12 Aug 2011 11:28
Hi Eva,

die Antennenwelse sind wohl ausgewachsen :) ca. 10cm.

Futter zu reduzieren ist umsetzbar. Fischbestand reduzieren werde ich nicht, hier kann noch nicht wirklich von Überbesatz gesprochen werden.

Waschen werde ich den Kies wohl nicht mehr, der fliegt einfach raus. Schiebe es doch ein bischen auf den ummantelden Schwarzkies. Davor sind die Probleme mit normalen Kies in 1 bis 2mm Stärke nie ausgetretten.

Mulmglocke geht wegen der dichten Bepflanzung nicht wirklich und würde vermutlich auch eine never ending story werden bei dem Dreck :)

Grüße
User avatar
AnYoNe
Posts: 175
Joined: 29 Sep 2010 20:33
Location: Oberbayern
Feedback: 7 (100%)
Postby AnYoNe » 24 Aug 2011 08:50
Huhu zusammen,

hier zum aktuellen Stand meines Problems. Letzten Freitag habe ich den Kies erneuert. Eingelaufenen Filter wieder reingepackt und alles andere auch.
Das Problem besteht weiterhin, Fische pumpen sehr massiv in der früh.

Sauerstofftest untertags ergab einen Wert von ca. 8. Recht schwer abzulessen.

Wann kann ich den eingelaufenen Innenfilter reinigen ? Das es zu keinen Nitrit Problemen kommt ? Er ist relativ dicht.

Hat noch wer irgendeine Idee oder Rat ? Hätte durch den Kieswechsel doch eine deutliche Verbesserung erwartet .....

Gruß Michl
Last edited by AnYoNe on 24 Aug 2011 08:54, edited 1 time in total.
User avatar
AnYoNe
Posts: 175
Joined: 29 Sep 2010 20:33
Location: Oberbayern
Feedback: 7 (100%)
Postby AnYoNe » 24 Aug 2011 08:52
*
User avatar
AnYoNe
Posts: 175
Joined: 29 Sep 2010 20:33
Location: Oberbayern
Feedback: 7 (100%)
Postby AnYoNe » 25 Aug 2011 11:54
Huhu,

eine weitere Idee:

ich leite das Bio Co2 über einen Tunze Diffusor ein, der über eine Pumpe betrieben wird. Diese Pumpe schaltet sich gleichzeitig mit dem Licht ein und aus.
In der Zeit wo die Pumpe aus ist sammelt sich das Co2 im Diffusor Rohr und wird in großen Mengen an die Öberfläche befördert. Also immer wenn das Rohr zuvoll wird treibt es über die Pumpenansaugung raus.

Wäre es möglich das sich dadurch Nachts ein Co2 Teppich über die Wasseroberfläsche legt ? Kann das an der Misere schuld sein ?

PS: Bitte noch um Info ab wann Ihr meint das ich meinen Filter wieder reinigen kann.

Grüße
User avatar
AnYoNe
Posts: 175
Joined: 29 Sep 2010 20:33
Location: Oberbayern
Feedback: 7 (100%)
Postby AnYoNe » 30 Aug 2011 15:34
Aktueller Stand:

Letzten Samstag noch eine große Portion Wasserpest, Limnophila sessiliflora und Mooskraut eingepflanzt.

Am gleichen Tag noch den Filter gereinigt und zur Sicherheit den flüssigen Baktierenstarter von Amtra ins Wasser.

Gestriger Stand:

Limnophila sessiliflora löst sich komplett auf, verliert alle Blätter und wird braun.

Explosionsartige Vermehrung von Blaualgen auf diversen Pflanzen und sehr langen Fäden im Wasser. Sieht aus wie 30cm lange Haare.

Läuft quassi ....


Gruß
Michl
User avatar
AnYoNe
Posts: 175
Joined: 29 Sep 2010 20:33
Location: Oberbayern
Feedback: 7 (100%)
Postby Erwin » 30 Aug 2011 16:54
Hallo Michl,

leider sehe ich den Thread erst jetzt....
Gute Ratschläge gab es genügend, um dein Sauerstoffproblem in den Griff zu bekommen. (Fütterung, weniger NPK-Düngung, Verkürzung der Nachtzeit (am besten mit 4 Std. Mittagspause), mehr sauerstoffproduzierende Pflanzen)
Ich frage mich aber, weshalb da nichts gefruchtet hat und das Problem weiterhin besteht, ja sogar noch weitere Probleme (Blaualgen, eingehende Pflanzen usw... ) aufgetreten sind.
Waren es zuviele gute Ratschläge?

Wie geht es eigentlich den Fischen?
Nachts sollte kein CO2 zugeführt werden. Das ganze CO2-Biozeug hat da einen großen Nachteil. Problematisch ist sicherlich auch der sich bildende CO2 See bei abgeschalteter Pumpe. (Ich hoffe du schaltest nachts nicht die Pumpe des Filter aus.)
Das überschüssige CO2 sollte entweder nach draussen abgeführt werden, oder zumindest nicht über die ganze Wasseroberfläche verteilt werden. Geht ganz einfach, indem du den Diffusor schräg nach unten stellst und über dem Diffusor ein Rohr montierst, welches ein wenig ins Wasser eintaucht. Die nächtlichen Blasen sollten dann dort hineintreffen. :wink:

Vielleicht wäre es jetzt am besten, du würdest das Becken völlig neu starten. Also Fische und die noch algenfreien Pflanzen zwischenlagern, Filtermaterial in einem Eimer im Kreislauf betreiben und den Rest gründlich reinigen.

Zu deiner Schwammfilterreinigungsfrage:
Übrigens, wenn der Schwammfilter dicht ist, kannst du ihn jederzeit im Becken ausdrücken. Das gibt dann zwar eine braune Brühe im Becke, aber die Bakkis bleiben im Becken. Also keine Gefahr eines Nitritpeaks.

edit:
in einem älteren Thread von dir lese ich, dass du EC einsetzt. Hast du dies in deinem Angaben vergessen oder benutzt du es mittlerweile nicht mehr?
EC ist nämlich auch sehr Sauerstoffzehrend.

MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1617
Joined: 19 Nov 2009 22:27
Location: Röhrmoos
Feedback: 0 (0%)
Postby AnYoNe » 31 Aug 2011 09:00
Hi Erwin,

das ist eine gute Frage :) aber ich denke nicht. NPK, Fütterung, Pflanzen habe ich umgesetzt. Die erweiterte Beleuchtungszeit hab ich wieder auf 12 Stunden zurückgesetzt. Hatte einfach keinen Erfolg.
Ich denke das Problem mit den kommenden Blaualgen konnte ich mit einem großzügigen TWW (incl. FFM) und mit absaugen der Algen abwenden. Gestern abend waren zumindestens keine neunen Algen zu erkennen.

Das zerfallen der Limnophila sessiliflora kann ich mir nicht erklären, es sind nur noch die obersten Blätter vorhanden. Evtl. verträgt die Pflanze die Vorbehandlung mit Mineralwasser nicht ?

Außer das die Fische weiterhin pumpen geht es ihnen gut. Durch den Kiestausch von schwarz auf hell haben sie ein bischen die Farben verlohren, aber ich denke das ist normal.

Die Sache mit dem Co2 ist so ein Ding, zurzeit habe ich die Co2 Pumpe durchlaufen lassen um den "Co2 See" zu verhindern.

Allerdings habe ich auf die normale Pumpe wieder den Diffusor aufgebaut und lasse Sauerstoff mit ins Becken blasen, dadurch pumpen die Fische in der früh nicht mehr so stark. Klarer Nachteil es wird alles was an Co2 im Becken ist rausgeblasen. Der Langzeittest zeigt seitdem dunkelblau an ......

Normaler Filter läuft natürlich durch :)

Das Blasenabfangen wird so leider nicht gehen, da sich das Co2 im Querrohr des Diffusors sammelt und dort mit einem großen blub entweicht :) Mußt mal einen Blick auf den Tunze Diffusor werfen.

Naja des mitn Neustart kann ich mir mal überlegen, ggf. zum kommenden Umzug.

Des mit der Pumpe werde ich mir für die Zukunft merken, gepeputzt habe ich ihn zuletzt ganz normal im Waschbecken.

Des Problem mit EC ist bekannt ja, wird schon lange nicht mehr eingesetzt. Eigentlich seit dem abraten der Leute hier es auf Dauer einzusetzten.

Grüße Michl
User avatar
AnYoNe
Posts: 175
Joined: 29 Sep 2010 20:33
Location: Oberbayern
Feedback: 7 (100%)
22 posts • Page 2 of 2
Related topics Replies Views Last post
Algen und Sauerstoff Probleme
Attachment(s) by Flaark » 23 Jan 2011 13:49
7 1024 by Japanolli View the latest post
27 Jan 2011 15:35
2 Probleme
Attachment(s) by Crustaman » 20 Feb 2011 17:08
9 848 by Crustaman View the latest post
10 Apr 2011 15:01
Bartalgen probleme
Attachment(s) by Andysr » 02 Apr 2011 18:04
22 2005 by Andysr View the latest post
05 Apr 2011 17:36
Hab 3 Probleme in meinen AQ
Attachment(s) by Cloud » 07 Jun 2011 17:53
13 986 by java97 View the latest post
14 Jun 2011 20:42
Probleme mit Pelzalgen
Attachment(s) by Lilith » 24 Jun 2011 14:23
25 6949 by Lilith View the latest post
28 Jun 2011 18:41

Who is online

Users browsing this forum: hans66 and 2 guests