Post Reply
13 posts • Page 1 of 1
Postby domeaqua » 22 May 2020 20:17

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Pogostemon Erectus
Myriophyllum sp. Guayana


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Nein

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 1 1/2 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 60x50x50 150 Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Nährboden + Kies

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Mohrkienwurzel und Drachenstein

Beleuchtung:

Beleuchtungsdauer:* 10h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

LED

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Biopower 200


Mit welchen Filtermaterialien ist der Filter bestückt?* .

Die Durchflussmenge des Filters in Liter/Stunde?* .

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizer, Bodenfluter

Wasserwerte im Aquarium:

gemessen am:* 22.05.2020

Temperatur in °C:* 25

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

JBL Ferropol


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1x Pro Woche

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Pogostemon Erectus
Myriophyllum sp. Guayana
Anubias barteri nana
Staurogyne Repens
Eleocharis Pusilla
Riccia fluitans


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 40

Besatz:

//

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* ka

Leitungswasser GH-Wert:* ka

Leitungswasser Ca-Wert (Calcium):* ka

Leitungswasser Mg-Wert (Magnesium):* ka

Leitungswasser K-Wert (Kalium):* ka

Leitungswasser NO3-Wert (Nitrat):* ka

Leitungswasser PO4-Wert (Phosphat): ka

Weitere Informationen und Bilder:


Hallo,
Habe vor 1 1/2 Wochen mein neues Aquarium eingerichtet. Der Pogostemon Erectus ist bereits von Anfang an nicht richtig gewachsen und ist jetzt nur noch an den Spitzen grün. Alle anderen Blätter haben sich quasi zurück gebildet und sind sehr dunkel geworden.
41168
Mein Myriophyllum links ist die ersten Tage noch gut gewachsen, fängt aber jetzt auch an dunkel zu werden.

41170

Da das Becken noch in der Einfahrphase ist, frage ich mich ob das normal bei den Pflanzen ist oder ob etwas nicht stimmt. Danke für jegliche Hilfe im Vorraus schonmal.
MfG dome
Wasserwerte:
Ph: 6,6
KH: 6
GH: 7
Nitrat: 10
Nitrit: 0,25

41171
domeaqua
Posts: 12
Joined: 22 May 2020 19:43
Feedback: 0 (0%)
Postby Lixa » 23 May 2020 01:22
Hallo Dome,

Such bitte die Wasseranalyse des Wasserversorgers und liste die fehlenden Werte hier.

Wie viel wird gedüngt? Wie viel Wassser gewechselt?

Zum Ferropol: Das ist ein Kaliumdünger mit Mikronährstoffen.
Zu Wasserwerten im Aquarium: ohne Messwerte des Wasserversorgers und ohne welche des Aquariums wissen wir nichts. Es kann sein, dass der Dünger nicht ausreicht, weil dein Wasser kein Phosphat enthält.

Ist der Filter leer? Es fehlen Angaben zur Füllung.

Was ist das für Licht?

Wie kontrollierst du die Zugabemenge des CO2?

Was ist das für Nährboden und steigt aus diesem stinkendes Gas auf?

Viele Grüße

Alicia
Lixa
Posts: 879
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby domeaqua » 23 May 2020 08:59
Hallo Alicia,
Wasserwerte des Wasserversorgers, Phosphat wird leider nicht aufgeführt.
Werte rechts sind für mein Wasser.
41177

Gedüngt habe ich bis jetzt erst einmal mit 20 ml, auch erst einmal 50% Wassrrwechsel gemacht, habe gelesen in der Einfahrphase nicht so oft zu wechseln wäre besser.

Phosphat kann ich leider mit meinem Test nicht messen.

Der Filter ist gefüllt mit 2 Filterschwämmen und eheim substratepro.

Licht sind die Eheim classicLED 2x 7,7W

Zugabemenge CO2 ist mit dropcheck im Becken kontrolliert, ist auch grün mit 20mg/l Indikator.

Nährboden ist Tropica plant growth substrate, glaube es steigt kein stinkenden Gas auf?!

MfG dome
domeaqua
Posts: 12
Joined: 22 May 2020 19:43
Feedback: 0 (0%)
Postby Lixa » 25 May 2020 00:16
Hallo Dome,

Das Licht liefert etwa 1200 Lumen. Das ist etwas wenig, auch für die Tiefe des Beckens - die Höhe ist nur bei farbigem Wasser ein großes Problem. Du solltest überlegen mehr Licht zu installieren oder die Beleuchttungszeit noch mehr zu verlängern.

Die Pflanzen müssen sich an die neue Umgebung gewöhnen und gerade beim Düngen über den Boden brauchen die Pflanzen erstmal Zeit um Wurzeln zu bilden. Gerade bei gedüngtem Boden ist es sinvoll anfangs das Wasser weniger zu Düngen.

Das Leitungswasser ist für fast alle Pflanzen geeignet, sodass du dich wenigstens darum nicht kümmern musst.

Hinzu kommt beim Pogo, dass Pogostemon erectus manchmal einfach rumzickt und nicht wachsen will.

Viele Grüße

Alicia
Lixa
Posts: 879
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby domeaqua » 25 May 2020 10:49
Hallo Alicia,
Erstmal danke für die Antwort.
Das mit dem Licht habe ich mir auch schon gedacht, habe schon eine weitere stärkere Lampe bestellt.
Musste den pogostemon leider schon entfernen, der war komplett verfault und hat sich aufgelöst.
Habe jetzt schon die nächste Algenplage, ist das normal in der Einfahrphase?

41186

MfG dome
domeaqua
Posts: 12
Joined: 22 May 2020 19:43
Feedback: 0 (0%)
Postby hans66 » 25 May 2020 11:12
Hallo Dome,

ich würde jetzt alle 2 oder 3 Tage mehrere große Wasserwechsel machen, Algen, Mulm, abgestorbene Pflanzen sorgfältig absaugen. Als nächstes würde ich die Pflanzenmasse erhöhen, kommt mir etwas wenig vor. Düngen würde ich mit einem NPK Dünger 50% der angegebenen Menge. Dann brauchst du Geduld...... 2 Wochen und dann schauen wie es sich entwickelt.

Viele Grüße
Hans
User avatar
hans66
Posts: 133
Joined: 29 Nov 2015 12:35
Feedback: 0 (0%)
Postby Lixa » 25 May 2020 14:32
Hallo Dome,

Das ist eine Bakterienblüte. In der Einfahrphase ganz normal und du kannst das Aquarium durch Wasserwechsel und Bakterienpräparate unterstützen. Auch nicht-in-vitro Pflanzen haben gute Bakterien an ihren Blättern (auch Topfware, die bring aber oft auch noch Cyanos mit).

Was auch noch helfen kann:
Den Filtereinlauf plätschern lassen - vor allem nachts um den Sauerstoff hoch zu halten.
Sobald die Bakterienblüte vorbei ist (und natürlich die Wasserwerte stimmen), können erste wenige Wirbellose einziehen - wenig bis gar nicht füttern. Blasenschnecken, Posthornschnecken und Turmdeckelschnecken sind bei mir in dieser Reihenfolge immer Erstbesatz.

Beim Pogostemon erectus habe ich noch Tips:
1. einen Teil unangetastet im Topf lassen (kann auch in ein Glas oder Vase ins Fenster) und den anderen Teil als Kopfsteckling einpflanzen
2. Wenn du vor Ort im Handel kaufst, nimm Pflanzen in der submersen Form. Gerade bei Pogo ist das gut erkennbar und der ist in der Umstellung manchmal zu gestresst - und du hast weniger totes Material im Becken.

An Pflanzen empfehle ich dir (kommen mit weniger Licht gut zurecht)
Phönixmoos, Quellmoos, Korallenmoos, zartes Lebermoos
Marsilea
Vielleicht passt etwas davon in dein Konzept :)

Als Mangel kommt wahrscheinlich am ehesten Sauerstoff und Phosphat in Frage. Für Sauerstoff habe ich oben schon einen Tipp gegeben. Bei Phosphat wird es schwierig sich nur auf das Substrat zu verlassen - du kannst rechnerisch düngen oder dir einen Test besorgen - gerade wegen dem Substrat und dessen evtl. unregelmäßige Abgabe wäre ein Test das sicherste.

Du wirst noch sehr viel Geduld brauchen - es kann bis zu 3 Monate dauern bis die EInfahrphase vorbei ist. Die Bakterienblüte ist ein Zeichen, dass die Biologie einen senkrechtstart macht. Das habe ich gerade erst in meinem Teich gesehen, der jetzt 4 Wochen steht und letzte Woche heftig trüb in grün-milch war. Da half auch nur Wasserwechsel :lol: .

Viele Grüße

Alicia
Lixa
Posts: 879
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby domeaqua » 25 May 2020 21:39
Hallo,
Danke euch beiden für eure Antworten und Hilfe,
Werde dann jetzt häufigere wasserwechsel machen und sobald die neue Lampe da ist neue Pflanzen kaufen, der Filter plätschert jetzt auch ordentlich :D
Was für einen NPK Dünger könnt ihr mir denn empfehlen?
MfG dome
domeaqua
Posts: 12
Joined: 22 May 2020 19:43
Feedback: 0 (0%)
Postby Lixa » 26 May 2020 14:17
domeaqua wrote:Was für einen NPK Dünger könnt ihr mir denn empfehlen?

Hallo Dome,

Aqua Rebell NPK - dann in Kombination mit Mikro Basic Eisen. Es gibt natürlich auch noch andere Hersteller und im Grundprinzip enthalten alle dasselbe. Die Namen können oft sehr verwirrend sein, z.B. Eudrakon, Macro elements, Premium nutrition...

Hier das Wiki zum Thema: https://www.aquasabi.de/aquascaping-wiki_naehrstoffe_duengung-eines-pflanzenaquariums

Viele Grüße

Alicia
Lixa
Posts: 879
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby Matz » 26 May 2020 21:26
Hallo Dome,
ich würde das mit der Bakterienblüte nicht ganz ausschließen, aber auch hier schreibe ich wie in deinem anderen Fred, dass das m.M.n. hauptsächlich Mulm/Dreck/Lehmpartikel aus den Drachensteinen sind.
Sauber machen, mehrmals, zwangsläufig Wasserwechsel dabei!
Sorry, aber ich muss das jetzt mal loswerden; ist nicht bös gemeint.
Dann sieht man mehr und kann evtl. sinnvoller beraten.
Wobei ich Alicia's und Hans' Beiträge für sehr sinnvoll halte!
Bis dahin,
:bier:
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2645
Joined: 30 Sep 2009 11:51
Feedback: 146 (100%)
Postby domeaqua » 29 May 2020 17:27
Hallo,
Ich bins nochmal :lol:
Wisst ihr was das für weiße Punkte an der Wurzel sind?
Und ist das braune an der Wurzel immernoch der Bakterienrasen, mit Kieselalgen? :?
41203
MfG dome
domeaqua
Posts: 12
Joined: 22 May 2020 19:43
Feedback: 0 (0%)
Postby Ka-in » 29 May 2020 19:05
Hallo Dome,

Das Bild ist zwar recht unscharf, aber ich tippe jetzt mal auf Kleberreste vom ankleben des Moos? Falls du dein Moos überhaupt auf die Wurzel geklebt hast :stumm:

Sah bei mir nähmlich an genau den Stellen wo meine Moospolster aufgeklebt waren genau so aus :pfeifen:
Wenn da Jemand eine andere Vermutung hat, immer raus damit :D

Grüße Kathrin
Planted Fish Tank
Ka-in
Posts: 36
Joined: 30 Apr 2020 06:58
Feedback: 0 (0%)
Postby domeaqua » 29 May 2020 20:45
Hallo Kathrin,
Kann soviel sagen, dass es auf jeden Fall nicht vom Kleber kommt, an diesen Stellen habe ich kein Moss angeklebt :? Noch andere Vorschläge? :smile:
MfG dome
domeaqua
Posts: 12
Joined: 22 May 2020 19:43
Feedback: 0 (0%)
13 posts • Page 1 of 1
Related topics Replies Views Last post
Erheblich Probleme in der Einfahrphase
Attachment(s) by garnelenfred » 06 Nov 2012 20:32
5 1277 by garnelenfred View the latest post
17 Dec 2012 23:18
Probleme bei Einfahrphase mit ADA Soil
Attachment(s) by mueller-m » 02 Jan 2016 21:30
31 2496 by Dennis the manice View the latest post
09 Feb 2018 13:48
Probleme in der Einfahrphase, Bakterienblüte, Wasser stinkt
Attachment(s) by stpaul » 11 Jun 2020 15:12
11 415 by themountain View the latest post
13 Jun 2020 11:17
Pflanzen leiden während Einfahrphase
by CoreAqua » 20 Dec 2018 19:08
3 661 by kurt View the latest post
22 Dec 2018 16:39
Pflanzen sehen nicht sehr gesund aus - 5 woche einfahrphase
by patrick29 » 02 Apr 2020 17:43
10 366 by Lixa View the latest post
03 Apr 2020 20:16

Who is online

Users browsing this forum: No registered users and 3 guests