Post Reply
14 posts • Page 1 of 1
Postby Till_s90 » 16 Oct 2011 12:18

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Nach 2-wöchigem Urlaub ist das Wasser recht trüb und das Becken voller Fadenalgen.
Außerdem ist das Zwergperlkraut stellenweise abgestorben, an anderen Stellen sehr stark gewachsen.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Düngung mit Kno3, da Cuba-Zwergperlkraut gelb wurde.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* erst 6 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 40x100x50, ca 200l (aber eigentlich nur 180)

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Gümmerkies 2-3mm, 500g Terrdrakon

Sonstige Einrichtung [Wurzeln, Steine, etc.]* ca. 25 kg Basalt

Beleuchtung:

Beleuchtungsdauer:* 12h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2 T5 Lampen mit je 39 Watt
eine hat 840°, die andere 865°
keine Reflektoren werden benutzt.


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

HMF mit Aquael Kreiselpumpe


Mit welchen Filtermaterialien ist der Filter bestückt?* Schwammmatte

Die Durchflussmenge des Filters in Liter/Stunde?* 650l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): mit Glasdiffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: mhh.. ungefähr 50

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] der von Aquili

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aquili

Wasserwerte im Aquarium:

gemessen am:* 16.10.2011

Temperatur in °C:* 22°C

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tröpfchentest von Sera


pH-Wert: 6,5

KH-Wert: 4° dH

GH-Wert: 6° dH

Fe-Wert (Eisen): 0 mg/l (ups)

NH4-Wert (Ammonium): 0,5 mg/l

NO2-Wert (Nitrit): n.n.

NO3-Wert (Nitrat): 5 mg/l

PO4-Wert (Phosphat): 0,1 mg/l

K-Wert (Kalium): -

Mg-Wert (Magnesium): -

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Gedüngt wird nach bedarf mit Ferrdrakon.


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* relativ unregelmäßig (in Zukunft vielleicht indirekter WW)

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: 1:3

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: mit einem Ionenaustauscher

Pflanzenliste:

Kuba Zwergperkraut
Pogostemon Helferi
Staurogyne Sp (wird auch leicht braun/gelb)
Proserpinaca Palustris Cuba


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80%

Besatz:

bisher nur 15 Red Fire Garnelen.

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 12

Leitungswasser GH-Wert:* 18

Leitungswasser Ca-Wert (Calcium):* 2,52 mmol/l

Leitungswasser Mg-Wert (Magnesium):* 0,46 mmol/l

Leitungswasser K-Wert (Kalium):* 0,12 mmol/l

Leitungswasser NO3-Wert (Nitrat):* 2,20 - 4,10

Leitungswasser PO4-Wert (Phosphat): <0,10 mg/l

Weitere Informationen und Bilder:


Schon mal vielen Dank an alle, die mir hoffentlich helfen werden :tnx:

Liegt mein Problem wirklich nur an den Eisenwerten oder mach ich grundliegend etwas falsch bzw. gibt es Probleme mit den anderen Wasserwerten?
Einen Reflektor (oder bessergesagt 2 ^^) werde ich mir in naher Zukunft besorgen.

Viele Grüße
Till
Till_s90
Posts: 10
Joined: 21 Aug 2011 20:11
Feedback: 0 (0%)
Postby Till_s90 » 18 Oct 2011 19:13
Hallo,
da bis jetzt noch keiner geantwortet hat werde ich noch mal ein paar Bilder hochladen, die das Problem verdeutlichen.
Ich hab den Eisengehalt jetzt mal auf ca 0,2 mg/l erhöht, und Algen so gut es ging entfernt.
Das Wasser ist jetzt um einiges klarer, trotzdem bin ich mit dem Gesamtergebnis noch nicht zufrieden.

Ich bitte um Hilfe :D

mfG

Attachments

Till_s90
Posts: 10
Joined: 21 Aug 2011 20:11
Feedback: 0 (0%)
Postby Microsash » 18 Oct 2011 19:25
Hallo,

Dein gelbliches HCC und aufkommen von Fadenalgen sprechen deutlichst für einen Nitratmangel......hier mal auf 20mgl aufdüngen und halten.

Gruß

Sash
User avatar
Microsash
Posts: 575
Joined: 23 Apr 2010 17:34
Location: 77694 Kehl-Kork
Feedback: 15 (100%)
Postby Till_s90 » 20 Oct 2011 16:32
Hallo Sash,
vielen Dank für dein Tipp, ich hab diesen gleich Gestern Abend berücksichtig und ein wenig (bzw. die richtige Menge) an KNO3 zum Aquariumwasser hinzugegeben.
Werden die Algen von allein wieder verschwinden oder muss ich komplett alles absammeln, das wäre sehr schwierig,da sehr viel im HCC festhängt.

Viele Grüße :smile:
Till_s90
Posts: 10
Joined: 21 Aug 2011 20:11
Feedback: 0 (0%)
Postby Till_s90 » 21 Oct 2011 19:12
Hallo,

es wird von Tag zu Tag schlechter... das Wasser ist zwar wieder Glasklar und auch die Fadenalgen werden immer weniger, doch den Pflanzen geht es sichtlich schlechter :nosmile:
Mit der Proserpinaca Palustris Cuba und dem Pogostemon Helferi ist soweit eigentlich alles gut, das P.H. ist wieder schön grün.
Doch die Staurogyne Repenses sieht sehr schlecht aus, als wenn sie bald eingeht. Die Blätter werden immer farbloser und viele sind schon braun und fallen ab. Sieht ziemlich blöd aus :down:
Kann es sein das ich zu wenig Licht habe?
Falls ich Fotos machen soll oder ähnliches, bitte sagt mir bescheid oder ist es normal das relativ wenig (in dieser Kategorie) geantwortet wir ?

Viele Grüße
Till

PS. am Montag werde ich mir erstmal EasyCarbo besorgen und so bald wie möglich auch ein paar Reflektoren.
Till_s90
Posts: 10
Joined: 21 Aug 2011 20:11
Feedback: 0 (0%)
Postby Microsash » 21 Oct 2011 19:24
Hallo,

Ja, 2x39w ohne Reflektor sind zu wenig für HCC bei deiner Beckengröße.

Gruß

Sash
User avatar
Microsash
Posts: 575
Joined: 23 Apr 2010 17:34
Location: 77694 Kehl-Kork
Feedback: 15 (100%)
Postby java97 » 21 Oct 2011 20:51
Hi Till,

Sorry, Leuchtstoffröhren ohne gute Reflektoren zu betreiben, ist ein NoGo... :wink:
Also besorg Dir schnellstens welche, dann wächst auch das HCC wieder.
Ein Fe-Wert von 0,2 mg/l ist zu viel des Guten. 0,05 mg/l genügen völlig.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Till_s90 » 21 Oct 2011 22:08
Hallo Volker,

Meinst du wirklich 0,05 mg/l ? Bei mir zeigt der Eisentest solche geringen Mengen gar nicht an. 0,25mg/l werden von Sera empfohlen.

Gruß
Till
Till_s90
Posts: 10
Joined: 21 Aug 2011 20:11
Feedback: 0 (0%)
Postby java97 » 21 Oct 2011 22:31
Hi Till,
Ja das meine ich. Der Fe-Test von JBL zeigt ab 0,025 mg/l an. Bei tgl. Düngung kann der Wert ruhig sogar noch niedriger als 0,05 mg/l sein. Man sollte dabei auf die Pflanzen schauen. Die zeigen durch Chlorosen der neuen Blätter deutlich, wenn die Mikrodüngung zu gering ist. Das kann dann durch etwas mehr Dünger schnell ausgeglichen werden.
Anders verhält es sich bei Bart-/Pinselalgen durch zu viel Mikrodünger (Eisen). Die wird man dann nicht so leicht wieder los.
Also Mikros am besten immer eher am unteren Limit und am besten tgl. düngen.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby chrisu » 21 Oct 2011 22:48
Hallo,

ich bin auch der Meinung das eine ganz minimale Färbung bei handelsüblichen Eisentests genügt. Über 0,1 mg/l sind meist schon zu viel des Guten. Gerade bei Eisenvolldüngern ist weniger oft mehr.

Mfg Christian
User avatar
chrisu
Posts: 2066
Joined: 05 Aug 2007 10:01
Feedback: 6 (100%)
Postby Till_s90 » 26 Oct 2011 18:36
Hallo,

heute sind meine Beiden Reflektoren gekommen, ich hab mich für welche von JBL entschieden, da ich nicht mehr all zu viel Geld übrig habe.
Außerdem hab ich heute 4 ml EasyCarbo gedüngt.
Das HCC assimiliert gleich ordentlich, was ich als gutes Zeichen deute.
Hoffentlich wird jetzt alles gut.

mfG
Till_s90
Posts: 10
Joined: 21 Aug 2011 20:11
Feedback: 0 (0%)
Postby java97 » 26 Oct 2011 18:46
java97 wrote:Der Fe-Test von JBL zeigt ab 0,025 mg/l an.


Hi Till,

Ich muss mich korrigieren. Der JBL-Test zeigt ab 0,05 mg/l an. Sorry, hatte das falsch in Erinnerung... :oops2:
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Till_s90 » 29 Oct 2011 19:34
Hallo,

das Problem mit den Algen hab ich relativ gut in Griff bekommen, vereinzelt sind zwar noch welche zu finden, aber es hält sich eben in Grenzen.
Auch bei dem HCC denke ich, das es nur noch ein wenig Zeit braucht, sich dann aber wieder erholen wird. Wie schon gesagt "blubbert" es jeden Abend vor sich hin.

DOCH der Staurogyne Repens geht es immer schlechter. Die Blätter werden gelb, dann braun und schließlich fallen sie einfach ab, den Rest, der noch übrig geblieben ist würde ich schon noch gerne behalten, ist ja auch ne schöne Pflanze.
Luftblasen kommen nur vereinzelt mal hoch.... (ich hab die Pflanze von Tropica, sie war im Gelee-pad)

Soll ich mal probieren Ammonium nachzudüngen?
Vielleicht hilft das ja.

viele Grüße
Till
:tnx:
Till_s90
Posts: 10
Joined: 21 Aug 2011 20:11
Feedback: 0 (0%)
Postby Till_s90 » 01 Nov 2011 19:31
Hey,
da ich irgendwie langsam ungeduldig werde, und mir nicht vorstellen kann, das den Pflanzen die Nahrung fehlt, hab ich einfach mal die Mittagspause weggelassen. Ich hoffe jetzt wird alles gut.

Leider hat das HCC, das Blubbern zum größten Teil wieder eingestellt... :(

Gruß
Till
Till_s90
Posts: 10
Joined: 21 Aug 2011 20:11
Feedback: 0 (0%)
14 posts • Page 1 of 1
Related topics Replies Views Last post
Probleme mit Fadenalgen
Attachment(s) by DirtyHarry » 28 Jun 2013 20:06
5 499 by DirtyHarry View the latest post
01 Jul 2013 19:13
Probleme mit grünen Fadenalgen
by Linkshand » 26 Apr 2013 10:24
1 432 by Harrdy View the latest post
26 Apr 2013 10:58
Probleme mit Bartalgen und Fadenalgen
Attachment(s) by HeWa471 » 10 Jan 2016 14:22
79 3340 by HeWa471 View the latest post
26 Jun 2016 17:13
Probleme mit Pinselalgen, Fadenalgen im RIO 180
by creative_ » 16 Jan 2016 13:19
1 715 by kiwey1993 View the latest post
27 Jun 2017 07:23
Nach Neueinrichtung Probleme mit Fadenalgen
Attachment(s) by simbal » 04 Mar 2012 09:37
8 1628 by scottish lion View the latest post
04 Mar 2012 19:45

Who is online

Users browsing this forum: No registered users and 2 guests