Antworten
19 Beiträge • Seite 1 von 2
Beitragvon Christian N. » 27 Jan 2019 21:33
Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Es kommt seit Umstellung des Düngeregimes zu starker Blaualgenbildung.

Hier kurz die Vorgeschichte:
Das Becken (ca. 4 Jahre alt) hatte vor ca. 2 Jahren dauerhaft starke Probleme mit Pinselalgen (vermutlich wegen falscher Düngung). Das Becken wurde dann ca. 1 Jahr gar nicht gedüngt, sondern wöchentliche wurde lediglich Wasser gewechselt, bis nach ca. einem Jahr die Pinselalgen komplett verschwunden waren. Becken war dann ca. 1 Jahr nahezug algenfrei, aber der Pflanzenwuchs war natürlich sehr schlecht bzw. nicht vorhanden, da nicht gedüngt wurde.
Vor ca. 3 Monaten dann der Versuch wieder Pflanzen einzusetzen und zu vorsichtig zu düngen. Zuerst wurden neue viele neue Pflanzen gesetzt und anschließend bei Wasserwechsel mit Ferropol aufgdüngt und ansonsten täglich mit Ferroplo 24 gedüngt. Die Pflanzen gediehen zunächst ganz gut, allerdings fielen mir Mängelerscheinungen bei älteren Blättern (gelbe Stellen, aber grüne Blattadern, z.T. Löcher in den Blättern etc.) auf.
Soweit zur Vorgeschichte.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Ich habe mich dann intensiv auf der Webseite Flowgrow in die Düngerthematik (wieder) eingelesen und die Düngung vor ca. 2-3 Wochen wie folgt erweitert und den Wasserwechsel auch umgestellt:
Täglich:
4-5 Tropfen Ferropol 24
4-5 ml Aquarebell Makro Spezial N
Bei Wasserwechsel (jetzt wöchentlich ca. 110 l Frischwasser):
ca. 10 g Bittersalz (Bremen hat sehr weiches Wasser mit sehr wenig Magnesium)
Phosphatzugabe von ca. 8 ml
Weiterhin wurden die Wasserwerte vor und nach Wasserwechsel vermehrt kontrolliert.
In der Woche ca. 1-2 mal absaugen des Mulms mit einem Eheim Umlaufsauger

Die Pflanzen scheinen besser zu gedeihen aber gleichzeitig habe ich einen sehr starken Blaualgenbefall, der eher schlimmer wird als besser.


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* ca. 4 Jahre

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* ca. 100 x 55 x 65 cm - ca. 300 l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Nährboden Dennerle und oben schwarzer Kies

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Seit Jahren viele Wurzeln und Steine

Beleuchtung:

Beleuchtungsdauer:* Morgens von 6:30-11:30 - dann von 14:30-22:30

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2 x Eheim T5 39 Watt Neonröhren beide mit Reflektorspiegel

zusätzlich wurde installiert (vor ca. 3 Jahren)

Eheim LED Leiste 24 W - 2400 Lumen


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Professional 3 250 T


Mit welchen Filtermaterialien ist der Filter bestückt?* 3 Körbe (3l + 0,5l (Vorfilter)): 2 x Substrat, 1 x Siprax P

Die Durchflussmenge des Filters in Liter/Stunde?* nominal 900 l/h aber ca. auf 30% gedrosselt

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Paffrathschale mit ZickZack Blasenwegverl??ngerer

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: ca. 30 Blasen pro Minute

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] nein - aber CO2 wurde mehrfach getestet

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] ich habe CO2 mehrfach gemessen ca. 25-30 mg/l

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Strömungspumpe Eheim mit recht starker Umwälzung wegen Fächergarnelen

Wasserwerte im Aquarium:

gemessen am:* mehrfach zuletzt am 26.1.2019

Temperatur in °C:* 26

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Testkoffer Aquascape


pH-Wert: ca. 6,6-6,8

KH-Wert: ca. 7

GH-Wert: ca. 4

Fe-Wert (Eisen): Eisentest abgelaufen

NH4-Wert (Ammonium): "nicht nachweisbar"

NO2-Wert (Nitrit): "nicht nachweisbar"

NO3-Wert (Nitrat): ca. 11mg/l

PO4-Wert (Phosphat): "nicht nachweisbar"

K-Wert (Kalium): 7 mg/l

Mg-Wert (Magnesium): 10 mg/l

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

siehe auch oben in der Zustandsbeschreibung:
Täglich:
ca. 4-5 Tropfen Ferropol 24
ca. 4-5 ml Makro Spezial N (Aquarebell)
Wöchentlich nach ca. 110 l Wasserwechsel:
ca. 10 g Bittersalz
ca. 10 ml Aquarebell Phosphat Makro Basic
ca. 10 ml Ferropol

Es befinden sich ausserdem immer ca. 5 Seemandelbaumblätter im Aquarium (wöchentlich ca. 2 neue Blätter)


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* wöchentlich ca. elf Eimer also etwa 110 l (ca. 30-40%)

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: siehe oben D??ngezugabe mit Wasserwechsel

Pflanzenliste:

oje: ich bin leider kein guter Pflanzenkenner:
Valniseria australis
Javafarn
Ludwigia Repens Rubin (glaube ich)
Lilaeopsis brasiliensis (kümmert ziemlich)
Wassernabel (hydrocotyle verticillata) (?)
Echinodorus argentinensis
Cryptocoryne
Crinum natans


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* ca. 50%

Besatz:

1 Skalar
1 Garra Rufa (Unwissenheit bei Neuanschaffung vor. 5 Jahren)
ca. 15 Nenonsalmler
ca. 15 Rotkopfsalmler
ca. 8 Pinguinsalmler
1 Antennenwels
5 Fächergarnelen (ca. 3-4 Jahre alt)
10-15 Amanogarnelen
ca. 4 Octocinclus


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 4,6

Leitungswasser GH-Wert:* 6,0

Leitungswasser Ca-Wert (Calcium):* 38 mg/l

Leitungswasser Mg-Wert (Magnesium):* 3,1 mg/l

Leitungswasser K-Wert (Kalium):* 2,3 mg/l

Leitungswasser NO3-Wert (Nitrat):* 2,6

Leitungswasser PO4-Wert (Phosphat): 0,011

Weitere Informationen und Bilder:


Guten Abend aus Bremen in das Forum,

dies ist mein erster Beitrag, ich möchte mich kurz vorstellen und mich zunächst bei der Community sehr für die vielen Informationen bedanken, die hier auf sehr gute Weise online verfügbar gemacht wurden.

Mein Name ist Christian, ich komme aus Bremen und habe vor ca. 5-6 Jahren ein Nano Aquarium von meinen Eltern für meine Kinder geschenkt bekommen (ungefragt!). Ich wurde also von heute auf morgen Aquarianer. Nach ca. 1 Jahr mit guter Erfahrung im Nanoaquarium habe ich das große Becken (siehe oben) angeschafft (also ca. 4-5 Jahre alt). Dieses Becken war von Anfang (nach einem ganz guten Anfang) an viele problematischer als das Nanobecken (war mir schleierhaft war, denn das Nanobecken ist ja viel empfindlicher).

Ich habe vor ca. 3 Jahren angefangen mit Aquarebell Makro Spezial N, Makro Basic Kalium und Makro Basic Phosphat zusätzlich zu einem Eisendünger zu düngen und versucht die Werte mit dem JBL Testkoffer gemäß Vorgaben der Aquarebell Seite einzustellen. Das ging aber gehörig in die Hose. Ich habe irgendwas falsch gemacht und hatte dann sehr, sehr massiv Pinsel- und auch Blaualgen. Nach einem halben Jahr Versuchen mit allem möglichen hatte ich die Faxen dicke (es wurde immer schlimmer). Aus Verzweifelung habe ich dann zunächst völlig aufgehört zu düngen und nur noch ca. zweiwöchentlich Wasserwechsel gemacht (ca. 30-40 Prozent) immer mit starken Absaugen des Mulmes.

Das hat alles beruhigt und stabilisiert. Nach ca. einem Jahr waren die Pinselalgen weg, dann war das Becken ca. 1 Jahr fast algenfrei aber aufgrund der wenigen Düngung wuchsen die Pflanzen natürlich sehr schlecht und hatten auch viele Mangelerscheinungen (kein Wunder bei den Bremer Wasserwerten).

Ich habe dann nach ca. einem weiteren Jahr wieder Lust bekommen, das Aquarium neu und verstärkt bepflanzt und zunächst nur mit Ferropol und Ferropol 24 gedüngt. Die Pflanzen wuchsen ganz ok und ich hatte keine Probleme mit Algen, allerding hatten vor allem die alten Blätter der Bestandspflanzen doch immer wieder Mangelerscheinungen (z.T. Löcher, z.T. Gelbfärbungen etc.).

Ich habe dann doch mal wieder im Forum nachgelesen und mich intensiv mit Düngeregimen beschäftigt. Da Bremen sehr weiches Wasser hat und auch mein Filter sehr stark lief (vorher ca. 900 l/h), haben diverse Wasseranalysen gezeigt, dass (trotz dem recht großen Fischbesatz):
1. Stickstoff sehr gering war ca. 4-5 mg/l
2. Phosphat nicht nachweisbar
3. Magnesium viel zu gering (ca. 3 mg/l= bei ca. 38 mg/l Calcium

Ich habe dann vor ca. 3 Wochen wie oben geschrieben umgestellt und zusätzlich Bittersalz (um Ca / MG auf ca. 1/3 zu bringen), täglich Stickstoff (ca. 5 ml) und bei Wasserwechsel ca. 10 ml Phosphat) zugegeben.

Eventuell (da bin ich noch nicht ganz sicher) - gedeihen jetzt die Pflanzen besser aber leider sind gleichzeitig Blaualgen sehr stark gewachsen. Sie sind mittlerweile nicht mehr nur am Bodengrund sondern auch an Objekten, Blättern etc..

Ich habe nun Sorge, dass ich wieder auf die gleiche Katastrophe zusteuere wie vor ca. 3 Jahren (hätte fast das Hobby aufgegeben) und bin daher sehr verunsichert.

Eigentlich sagt mir mein Verstand:
1. Lasse das Dünge-/ und Wasserwechselregime zunächst unverändert, wie es jetzt ist (mindestens weitere 10-12 Wochen)
2. Mache keine (!) Dunkelkur (wegen der Blaualgen), um nicht gleich wieder alle Verhältnisse zu ändern, da kann sich ja nichts stabilisieren
3. Habe Geduld und lasse das System erstmal einschwingen, d.h. sich einpendeln, denn die Pflanzen scheinen ja zu gedeihen
4. Verfalle wegen der Blaualgen nicht in Panik
5. Gebe wöchentlich aus dem gut funktionierenden Nano Aquarium ca. 10 Liter Wasser in das Becken
6. Ruhig bleiben und Tee trinken

Aber (!): Ich bin ein bischen frustriert, dass sobald ich ein von vielen als vernünftig geschriebenes Düngeregime einführe, die Blaualgen (und vielleicht später wieder die Pinselalgen.....) explodieren.

Was mache ich falsch? Es muss doch eigentlich auch für dieses Aquarium einen Zwischenweg geben, zwischen gar nicht düngen (algenfrei aber traurige Pflanzen) und der Situation jetzt?

Ich hoffe auf eine Bestätigung, dass meine Idee erstmal zu warten, richtig sein könnte.
Ist dieser Gedanke richtig? Hat hier jemand damit gute Erfahrung gemacht?

Zunächst nochmals vielen Dank, dass sich hier viele helfende Forumteilnehmer solchen Fragen annehmen und einen beraten.

Ich wünsche Euch noch einen schönen Sonntag abend.

Christian aus Bremen


38627

38619

38619

38620

38621

38624

38623

38622

38625

38626

38618

38617

38616

38615

38614

38613

38612
Christian N.
Beiträge: 8
Registriert: 27 Jan 2019 19:29
Bewertungen: 0 (0%)
Beitragvon unbekannt1984 » 28 Jan 2019 07:31
Hallo Christian,

Christian N. hat geschrieben:Eigentlich sagt mir mein Verstand:
1. Lasse das Dünge-/ und Wasserwechselregime zunächst unverändert, wie es jetzt ist (mindestens weitere 10-12 Wochen)
2. Mache keine (!) Dunkelkur (wegen der Blaualgen), um nicht gleich wieder alle Verhältnisse zu ändern, da kann sich ja nichts stabilisieren

Nein. Wenn du das Aquarium laufen lässt, dann stabilisiert Es sich - allerdings mit den Blaualgen. Die Cyanos nehmen üblicherweise irgendeine Funktion neben Photosynthese und dich ärgern wahr, Diese Funktion müssen wieder die gewollten Bakterien übernehmen.

Es ist nicht zwingend erforderlich eine Dunkelkur zu machen, es gibt einige andere Maßnahmen zur Bekämpfung. Diese findest du z.B. im Thread: Schon wieder Blaualgen ?.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Beiträge: 1651
Registriert: 15 Nov 2017 13:10
Bewertungen: 0 (0%)
Beitragvon moskal » 28 Jan 2019 08:32
Hallo Christian,

so ein Becken das sonst super läuft in dem immer wieder Cyanos auftauchen habe ich auch. Das passiert dort, wenn ich zu viel Mikronährstoffe zugedünge und ist wieder weg wenn ich die Cyanos absauge, einen normalen Wasserwechsel mache und die Mikrodüngung weglasse. Die nächsten paar Tage müssen immernoch punktuell ein paar Cyanos abgesaugt werden aber im allgemeinen hat es sich dann wieder, bis ich mit den Mikros übermütig werde.

Das hat jetzt keinen Anspruch auf allgemeine Gültigkeit, es ist nur bei mir in einem Aquarium so. Aber vielleicht auch bei dir.

Gruß, helmut
Benutzeravatar
moskal
Beiträge: 1129
Registriert: 18 Mär 2008 15:44
Wohnort: Stuttgart
Bewertungen: 12 (100%)
Beitragvon Christian N. » 28 Jan 2019 10:22
Hallo Helmut,

wenn ich Dich richtig verstehe, dann könnte ich probieren, dass ich bei Wasserwechsel einmal den Ferropol Dünger weglasse (oder vielleicht halbiere von 10 ml auf 5 ml) und täglich statt 4-5 Tropen "Ferropol 24" nur 1-2 Tropfen oder gar nicht dünge.

Richtig?

Diese Idee gefällt mir, da nicht radikal, sondern Veränderung in kleinen Schritten.

Ich werde da mal ausprobieren, in dem ich ab morgen die tägliche Zugabe Ferropol 24 halbiere und nächsten Samstag den "Ferropol" zum aufdüngen des Wasserwechsel vielleicht weglasse. Die Makronährstoffe lasse ich mal unverändert.

Vielen Dank für den Tip. Ich werde berichten, was sich tut.

Viele Grüße
Christian
Christian N.
Beiträge: 8
Registriert: 27 Jan 2019 19:29
Bewertungen: 0 (0%)
Beitragvon Christian N. » 28 Jan 2019 10:49
Hallo Torsten,

auch Dir Danke für Deinen Tip.

Den von Dir empfohlenen Thread habe ich gelesen. Da ich zunächst keine volle radikale Dunkelkur machen wollte, sondern den Weg über das Impfen mit "harmlosen" Bakterien als Wettbewerb zu den Cyanos ganz gut finde, werde ich Helmuts Vorschlag und die Vorschläge "Deines" Threads wie folgt verbinden:

Dies ist mein Plan:
1. Bis auf weiteres Mikrodüngungsänderung, wie von Helmut beschrieben, Makronährstoffe unverändert
2. Mischen von Filterschlamm / und oder Gartenerde (Kompost) für andere mikrobiologische Kulturen im Becken
3. Oberflächliches Entfernen des Cyano Teppichs / Entfernen der veralgten Blätter
4. Versuch die betroffenen Kiesflächen mit dem Filterschlamm/Erdgemisch zu impfen (Einspritzen oder Einnebeln, vielleicht Kies mit dem Gemisch mischen und wieder einbringen)

Dann hatt ich noch eine (vielleicht bischen spinnerte) Idee für eine Dunkelkur light. Ich könnte ein größeren Porzellanteller oder eine rechteckige Edelstahl Vorlegeplatte aus der Küche als Lichtabdeckung (Teildunkelkur) von oben über die am stärksten betroffene Kiesfläche legen und so nur den Bereich des Bodens abschatten, bzw. verdunklen wo die Cynanos stark wachsen. Ich könnte ein bischen Platz zum Bodengrund belassen damit dort eine Unterströmung ist. Das müsste den anderen Bakterien vielleicht einen Vorsprung vor den Cynanos geben, da die dann dort kein oder nur sehr wenig Licht bekommen.

Na ja, die Idee mit dem "Sonnenschutz" ist vielleicht ein wenig zu albern, mal sehen ob ich das mache.

Für weitere Hinweise aus dem Forum bin ich auf jeden Fall dankbar.

Viele Grüße
Christian
Christian N.
Beiträge: 8
Registriert: 27 Jan 2019 19:29
Bewertungen: 0 (0%)
Beitragvon unbekannt1984 » 28 Jan 2019 11:31
Hallo Christian,

Christian N. hat geschrieben:Ich könnte ein größeren Porzellanteller oder eine rechteckige Edelstahl Vorlegeplatte aus der Küche als Lichtabdeckung (Teildunkelkur) von oben über die am stärksten betroffene Kiesfläche legen und so nur den Bereich des Bodens abschatten, bzw. verdunklen wo die Cynanos stark wachsen.

diese Vorgehensweise würde wahrscheinlich nichts bringen, Cyanos die man "irgendwie" entfernt oder tötet, bilden sich üblicherweise innerhalb kurzer Zeit (an anderer Stelle) neu.
Selbst wenn die Cyanos unter dem Teller/der Platte absterben, werden sich Diese ggf. an schwerer zugänglichen Stellen ansiedeln.

Der Vorteil der Dunkelkur (wenn Sie funktioniert) ist, das alle Cyanos gleichzeitig absterben, sich aber gleichzeitig Bakterien bilden können, die die Aufgaben der Cyanos übernehmen (also die ökologische Nische besetzt ist).

Täglich:
...
ca. 10 ml Ferropol

Bei dem JBL Ferropol muss man etwas aufpassen, von dem Dünger gibt es unterschiedliche Versionen. Ich hatte eine sehr eisenreiche Version von dem Dünger, damit konnte man ziemlich zuverlässig Bartalgen auslösen. Zum Vergleich:
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Beiträge: 1651
Registriert: 15 Nov 2017 13:10
Bewertungen: 0 (0%)
Beitragvon Christian N. » 28 Jan 2019 12:08
Hallo Torsten,

ich denke Du hast recht. Ich könnte es trotzdem einfach probieren, Versuch macht kluch, wie wir Ingenieure sagen. Schaden kann es ja eigentlich nicht.

Vielen Dank für den Hinweis mit dem Ferropol Dünger Deiner Abbildung. Das ist tatsächlich der Dünger, den ich jede Woche zum Aufdüngen des Wechselwassers nehme. Ich habe die Dosis schon immer reduziert (Empfehlung auf der Flasche 10 ml auf 80 l Wechselwasser) - ich habe knapp 10 ml auf 110 l Wasser verwendet.
Ich werde das in Zukunft noch vorsichtiger anwenden und weiter auf ca. 5 ml/110 l Wasser beim Wasserwechsel reduzieren, hatte ja auch Helmut empfohlen.

Ich habe noch eine Frage zu meinem Eheim Filtersubstrat bzw. der Filterleistung des Außenfilters:
Bisher (bis zum letzten Wochenende) stand der Filter immer auf 100% Durchfluss (ca. 900 l/h) und gleichzeitig habe ich drei Filterkörbe randvoll mit Substrat im Einsatz (2 x das Original Eheim Substrat - sehen aus wie Salmiakpastillen aus hellem Ton) und einem Korb Sera Siporax Hochleistungsfiltermedium (Sinterröhrchen mit sehr großer Oberfläche). Vor ca. zwei-drei Jahren habe ich das so installiert, als ich wegen der Pinselalgen so genervt war, seitdem läuft das unverändert.

Könnte es sein, dass ich die täglich gegebenen 5 ml Aquarebell Makro Spezial N direkt an die Bio-Organismen im Filter verfüttere und die kaum pflanzenwirksam werden? Leider ist der JBL Nitrat Test nicht sehr gut abzulesen, ich könnte mal versuchen nachzumessen, ob ich eine tägliche eine starke Nitratzehrung habe.

Als erste Maßnahme habe ich die Filterdurchlußmenge auf ca. 1/3 gedrosselt. Ich habe das nicht ausgelitert, aber es fließt deutlich weniger Wasser. Reduzieren der Umwälzung müsste helfen, deutlich besser wäre vermutlich teilweise Entnahme des Filtersubtrats? Vielleicht als ersten Schritt 50% des Substrats entnehmen.

Viele Grüße
Christian
Christian N.
Beiträge: 8
Registriert: 27 Jan 2019 19:29
Bewertungen: 0 (0%)
Beitragvon unbekannt1984 » 28 Jan 2019 14:36
Hallo Christian,

Christian N. hat geschrieben:Könnte es sein, dass ich die täglich gegebenen 5 ml Aquarebell Makro Spezial N direkt an die Bio-Organismen im Filter verfüttere und die kaum pflanzenwirksam werden?

Ja. Zusätzlich stehen Sinterglas-Filtermedien (wie Siporax) im Verdacht Rotalgen (Bart- und Pinselalgen) zu fördern.

Dazu habe ich dann gleich 2 Threads als Empfehlung: 10 Punkte gegen Rotalgen (Bartalgen, Pinselalgen, BBA) und Geringfilterung – der Thread ....

Die Denitrifikation ist ein anaerober Prozess, mit weniger Durchfluss verringerst du die Sauerstoffzufuhr zum Filter noch weiter. Also damit könntest du den Nitratabbau noch etwas verstärken.

Ansonsten gibt es bei der Filterung unterschiedliche Meinungen zum Thema Durchflussmenge und Auswahl von Filtermedien. Die letzte größere Diskussion dazu findet sich hier: Anubias und andere kränkeln, dafür immer wieder Algen.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Beiträge: 1651
Registriert: 15 Nov 2017 13:10
Bewertungen: 0 (0%)
Beitragvon Christian N. » 28 Jan 2019 17:52
Hallo Torsten,

ich habe die Threads auch von Nik gelesen und jetzt jetzt folgendes gemacht:

1. Siporax entfernt
2. Eheim Substrat zu ca. 70% entfernt
3. Das entnommene Eheim Substrat habe ich mit 3 Esslöfeln Gartenerde vermischt, etwas Wasser angegossen und stark gemischt und dieses Wasser teilweise in den Filter gegeben und den Rest direkt ins Aquarium geschüttet.
4. Einen Teil des Eheim Substrats habe ich temporär unten im Aquarium auf den Boden gegeben und lasse es dort ein paar Tage liegen.

Damit müssten deutlich viele Mikroorganismen aus dem Filter ins Becken gewandert sein. Gleichzeitig wurde dem Filter ca. 80% seiner Oberfläche entzogen und schliesslich eine grosse Zahl neue Mikroorganismen hinzugefügt.

Das müsste die Verhältnisse deutlich ändern.

Ich werde berichten, ob zum Guten.

Viele Grüße und bis später
Christian
Christian N.
Beiträge: 8
Registriert: 27 Jan 2019 19:29
Bewertungen: 0 (0%)
Beitragvon Christian N. » 31 Jan 2019 16:20
Hallo an das Forum,

die von mir im letzten Post beschriebenen Maßnahmen habe ich alls durchgeführt, aber eine Verbesserung hat sich nicht eingestellt. Die Blaualgen haben sogar relativ schnell das Filtersubstrat besiedelt, das ich ins Becken verbracht habe. Dieses Substrat war mit Sicherheit mit harmlosen Mikroorgnismen bewachsen, es kam ja aus einem zu gut funktionierenden Filter.

Trotzdem wurde diese Organismen innerhalb von 48 Stunden von Blaualgen verdrängt.

Was mir noch aufgefallen ist :

1. Eisen:
Morgens werden ja 4-5 Tropfen Ferropol24 zugegeben, aber nachmittgas ist im Jbl FE Test keinerlei Eisen nachweisbar (Flüssigkeit hat keinerlei Farbschatten), der Test ist ganz neu und wurde mit FE Positivprobe getestestet.
2. Phopshat:
Ich gebe jeden Tag ca. 5 ml AR Makro Basic Phosphat ins Becken, aber auch da kein Phospaht nachweisbar. Auch diesen Test habe ich mit Positivnachweis getestet und er reagiert.

Sind diese Werte vielleicht eher zu gering? Ich will auf die Dauer nicht immer messen, sondern nur eine funktionierende Basis für die WW finden und dann Phosphat aufdüngen.

Hat jemand noch einen weiteren Tipp, woran es liegen könnte oder was ich noch probieren könnte?

Viele Grüße
Christian
Zuletzt geändert von Christian N. am 31 Jan 2019 17:21, insgesamt 1-mal geändert.
Christian N.
Beiträge: 8
Registriert: 27 Jan 2019 19:29
Bewertungen: 0 (0%)
Beitragvon unbekannt1984 » 31 Jan 2019 17:08
Hallo Christian,

Christian N. hat geschrieben:die von mir im letzten Post beschriebenen Maßnahmen habe ich alls durchgeführt, aber eine Verbesserung hat sich nicht eingestellt.

ja, das kenne ich im Zusammenhang mit Blaualgen: Man legt sich einen Plan zurecht, handelt entsprechend und der Erfolg bleibt aus.
Irgendwann stellt man dann fest, das man schon ein halbes Jahr mit den Cyanos kämpft...

In den verlinktem Thread (zu Blaualgen) habe ich ja auch schon geschrieben, das ich mit einer Dunkelkur dann Erfolg hatte. Daher würde ich auch zunächst eine Dunkelkur probieren.

Zur Bekämpfung mit Joghurt und Microbe Lift Produkten kann ich dir nicht viel sagen.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Beiträge: 1651
Registriert: 15 Nov 2017 13:10
Bewertungen: 0 (0%)
Beitragvon moskal » 31 Jan 2019 17:52
Hallo,

Hat jemand noch einen weiteren Tipp, woran es liegen könnte oder was ich noch probieren könnte?

ja und zwar das
Eisen:
1.Morgens werden ja 4-5 Tropfen Ferropol24 zugegeben,

weglassen. Du kannst mittags kein Fe mehr messen weil es zu den Cyanos und dem Phosphat gegangen ist.
Sie haben ja sogar noch eine Topbesiedlungsfläche
3. Das entnommene Eheim Substrat habe ich mit 3 Esslöfeln Gartenerde vermischt, etwas Wasser angegossen und stark gemischt und dieses Wasser teilweise in den Filter gegeben und den Rest direkt ins Aquarium geschüttet.
im hellen zu Verfügung gestellt bekommen.

Gruß, Helmut
Benutzeravatar
moskal
Beiträge: 1129
Registriert: 18 Mär 2008 15:44
Wohnort: Stuttgart
Bewertungen: 12 (100%)
Beitragvon Christian N. » 31 Jan 2019 22:16
Hallo Helmut,

ich habe einige rote Pflanzen im Becken. Ich vermute, wenn ich das Ferropol24 weglasse, dann werden diese Pflanzen auf Dauer damit Probleme bekommen, oder nicht?
Würdest Du vorschlagen, dass dauerhaft wegzulassen oder nur bis ich eine Wirkung auf die Cyanos feststelle? So habe ich Deine vorigen Posts verstanden.

Klingt nach Pest oder Cholera....

Das Substrat wollte ich sowie wieder aus dem Becken entfernen. Die Idees war, es einige Tage im Becken zu lassen, um die von Nik empfohlene stabile Mikroflora zu schaffen, war wahrscheinlich eine Schnapsidee bzw. braucht viel mehr Zeit und Geduld.

Vielen Dank für die Tipps.

Christian
Christian N.
Beiträge: 8
Registriert: 27 Jan 2019 19:29
Bewertungen: 0 (0%)
Beitragvon moskal » 01 Feb 2019 09:00
Hallo Christian,

ein Foto meines Cyanos-wenn-Micros-Aqauriums:

zwar kein rot sondern lila aber rot funktioniert in dem Aquarium auch. Nach dem ich vor 2 Tagen einen ml auf 40l Micro basic reingetan habe zeigen sich momentan die ersten Cyanos.
Bepflanzung:
Pogostemon spec. Laos
Pogostemon spec. Thailand
Ludwigia spec. aus einem Süd Thailändischen Garten
Nymphoides spec. Ninh Binh
diverse Eriocaulon
Utricularia gibba

Micros lasse ich in dem Aquarium praktisch weg.

Gesegnet sei das arbeiten von zuhause.

Gruß, helmut
Benutzeravatar
moskal
Beiträge: 1129
Registriert: 18 Mär 2008 15:44
Wohnort: Stuttgart
Bewertungen: 12 (100%)
Beitragvon Haeck » 01 Feb 2019 18:35
Moin,

zur Bekämpfung von Cyanobakterien bieten sich zweifelsohne diverse Methoden an, wobei das Auskonkurrieren von kleinen Herden, durch das konsequente Einbringen eines überdosierten Bakterienpräparates (Bakter AE) hier immer noch die besten Resultate hervor brachte.

Lg
André
Bild
Benutzeravatar
Haeck
Beiträge: 530
Registriert: 20 Mär 2011 21:45
Bewertungen: 0 (0%)
19 Beiträge • Seite 1 von 2
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Starterbakterien in Verbindung mit einem Twinstar
von Aquaglow » 07 Mär 2019 19:33
3 242 von Christian-P Neuester Beitrag
08 Mär 2019 18:52
2 Probleme
Dateianhang von Crustaman » 20 Feb 2011 17:08
9 775 von Crustaman Neuester Beitrag
10 Apr 2011 15:01
Bartalgen probleme
Dateianhang von Andysr » 02 Apr 2011 18:04
22 1908 von Andysr Neuester Beitrag
05 Apr 2011 17:36
Hab 3 Probleme in meinen AQ
Dateianhang von Cloud » 07 Jun 2011 17:53
13 917 von java97 Neuester Beitrag
14 Jun 2011 20:42
Probleme mit Pelzalgen
Dateianhang von Lilith » 24 Jun 2011 14:23
25 6627 von Lilith Neuester Beitrag
28 Jun 2011 18:41

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast