Post Reply
2 posts • Page 1 of 1
Postby gebbiausiz » 08 Jan 2014 13:36

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Seit der Neueinrichtung vor zwei Wochen habe ich grünen Algenbelag auf alles, was sich im AQ befindet

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Habe neuen Kies, (Hell, 1-2mm Körnung ohne Bodendünger) verbaut. Dann die T5 gegen LED getauscht, neue Pflanzen und neue Deko gekauft

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 2 Wochen nach Neueinrichtung

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* Juwel 180 ( 92x41x55) 180 Ltr

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* nur hellen Kies (1-2mm) ohne Bodendünger

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Fingerwurzel, Garnelenverstecke, Schiffswrack, 3 Schieferste

Beleuchtung:

Beleuchtungsdauer:* 11 std

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

1 Leuchtbalken LED mit 35 Watt (Easy-Led 742nn) 1x original T5 Röhre (35W) mit Reflektor

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Proff III 250


Mit welchen Filtermaterialien ist der Filter bestückt?* original neu wie Verkauft

Die Durchflussmenge des Filters in Liter/Stunde?* 950L/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Dennerle co2 Flipper

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 20-25 manuell gemessen ohne Z??hler

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Jäger-Heizer 250Watt
3 Watt uv-Klärer im Rücklauf des Filters


Wasserwerte im Aquarium:

gemessen am:* 31.12.2013

Temperatur in °C:* 24-25C

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Teststreifen sowie Tetra-Labor


pH-Wert: 6,5

KH-Wert: 6

GH-Wert: 6

Fe-Wert (Eisen): -kein Test

NH4-Wert (Ammonium): -kein Test

NO2-Wert (Nitrit): < 0,3

NO3-Wert (Nitrat): 10

PO4-Wert (Phosphat): < 0,1

K-Wert (Kalium): -kein Test

Mg-Wert (Magnesium): -kein Test

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Wöchentlich Ferropol(lt. Dosierungsanleitung) 10ml/ 40l = 45ml
Täglich Ferropol 24 (Dorieranleitung) 1Tr./ 50L = 3 Tropfen
Wöchentlich Easy-Life-Ferro (Dosieranleitung) 10ml/ 100L = 15ml

unter den Wurzelzährern Düngekugeln versetzt


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* wöchentlich ca 40%

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: Easy-Life

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Easy-Life

Pflanzenliste:

4x Pogostemon helferi
5x Pogostemon stellatus
2x Echinodorus Ozelot
5x Valesneria spiralis
5x Hygrophilia corymbosa Thailand
20x Wasserpest - Egeria densa


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 30-40

Besatz:

15x roter Neon
20x Guppy
4x marmorierter Panzerwels
10x Armano-Garnele


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* keine Auskunft mögli

Leitungswasser GH-Wert:* keine Auskunft mögli

Leitungswasser Ca-Wert (Calcium):* keine Auskunft mögli

Leitungswasser Mg-Wert (Magnesium):* keine Auskunft mögli

Leitungswasser K-Wert (Kalium):* keine Auskunft mögli

Leitungswasser NO3-Wert (Nitrat):* keine Auskunft mögli

Leitungswasser PO4-Wert (Phosphat): keine Auskunft m??gli

Weitere Informationen und Bilder:


:rocket:
Leider habe ich nun nach Neuanfang wieder mal das problem mit den Algen.
Im letzten Jahr hatte ich sehr viele Pinselalgen. Deshalb der Neuanfang.
Nun habe ich seit gestern grünen Algenbelag auf allem, was sich im AQ befindet.
Was mache ich falsch???
Gibt es hier überhaupt Richtig und Falsch oder nur unwissenheitliche Fehler?
Ich weiß jedenfalls nicht mehr weiter.

Bitte sage mir doch mal einer, was hier falsch läuft::



MfG


Bernd
gebbiausiz
Posts: 1
Joined: 08 Jan 2014 12:56
Location: Itzehoe
Feedback: 0 (0%)
Postby DAU » 18 Jan 2014 12:33
Hallo Bernd,

Ja da läuft was falsch du solltest nur einen Volldünger nehmen und den rest weg lassen bei dir wäre auch eine NPK Dünung angesagt.

Wie bereitest du dein Wasser auf und was ist deine Wasser Qelle.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
2 posts • Page 1 of 1
Related topics Replies Views Last post
Nach Neueinrichtung Probleme mit Fadenalgen
Attachment(s) by simbal » 04 Mar 2012 09:37
8 1623 by scottish lion View the latest post
04 Mar 2012 19:45
Algen nach Neueinrichtung
Attachment(s) by julanda » 24 Jun 2011 20:19
5 1002 by julanda View the latest post
25 Jun 2011 18:59
Algen nach Neueinrichtung
by MarcusH » 16 Jul 2016 20:00
12 997 by MarcusH View the latest post
29 Jul 2016 21:34
komische algen nach neueinrichtung
Attachment(s) by el_jefe » 01 Apr 2012 14:04
1 871 by el_jefe View the latest post
01 Apr 2012 19:24
Algen- und Wachstumsproblem nach Neueinrichtung
by carspi » 08 Jun 2015 21:25
11 791 by Frank2 View the latest post
10 Jun 2015 16:43

Who is online

Users browsing this forum: No registered users and 5 guests