Post Reply
38 posts • Page 1 of 3
Postby Fluffy Dog » 05 Dec 2014 16:24

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Die Wasserpest ist nicht so hübsch grün wie damals, als sie bei mir ankam, außerdem wachsen einige Triebe nur noch sehr verkümmert. Zudem kriegen einige Stängel schwarze Stellen und knicken ab.

Die Echinodorus 'Kleiner Bär' bildet kaum neue Blätter aus, ein paar sind löchrig. Außerdem färben sich die Blätter nicht richtig aus. Die ersten neuen Blätter die die Pflanze entwickelte waren sehr dunkel rötlich, die neuen sind alle grün.

Über Helanthium bolivianum sowie Sagittaria subulata kann ich nicht viel sagen (außer das die Welse sie gerne ausbuddeln), weil sie noch nicht so lange bei mir sind.

Den restlichen Pflanzen geht es gut, die Ludwigia repens 'Rubin' ist hübsch rot und ich konnte auch schon einige Ableger einpflanzen, die Echinodorus Ozelot sieht (zumindest für mein ungeübtes Auge) gut aus, den Froschbiss muss ich jede Woche zurückschneiden weils sonst finster wird im Aquarium.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Die Beleuchtungspause von 4 Stunden wude schrittweise (jede Woche eine Stunde später einschalten und eine Stunde weniger Pause) reduziert bis sie weg war. Ansonsten sind nur neue Pflanzen (Sagittaria subulata) und neue Fische (die Laetacaras) dazugekommen.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 2 Monate und 17 Tage

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 100x40x40 150l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* JBL Manado, darunter AquaBasisPlus derselben Firma

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 2 Wurzel (Jati und Mangrove), Flusssteine, Welshöhlen

Beleuchtung:

Beleuchtungsdauer:* 11h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2x T8 30 Watt [Osram Lumilux] (1x 840, 1x 865) mit Reflektoren von Juwel

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Fluval 204


Mit welchen Filtermaterialien ist der Filter bestückt?* Schaumstoff, Tonröhrchen, BioMax, Feinfilterpad

Die Durchflussmenge des Filters in Liter/Stunde?* 680l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Bio-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Ausstroemerstein

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 7 (selbstgebastelte Anlage)

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizstab von JBL (Modell proTemp s150)

Wasserwerte im Aquarium:

gemessen am:* 01.12.14

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tropfentest von JBL


pH-Wert: 6,9

KH-Wert: 9

GH-Wert: 9

Fe-Wert (Eisen): 0,2

NH4-Wert (Ammonium): -

NO2-Wert (Nitrit): <0,01

NO3-Wert (Nitrat): 0,5

PO4-Wert (Phosphat): -

K-Wert (Kalium): -

Mg-Wert (Magnesium): -

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Düngerreihe von JBL, Ferropol Dosierung 10ml auf 80l bei jedem Wasserwechsel, dazu Täglich (morgens nachdem die Beleuchtung angeht) 3 Tropfen Ferropol24


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 70l pro Woche

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: mit Biotopol von JBL

Pflanzenliste:

Echinodorus Dschungelstar Nr. 2 'Kleiner Bär'
Echinodorus Ozelot
Ludwigia repens 'Rubin'
Eine Wasserpest-Art, ich tippe auf Egeria najas, weil die Blätter leicht gezähnt sind und die Pflanzen aus einem Aquarium mit 28°C Dauertemperatur stammen
Helanthium bolivianum
Sagittaria subulata
Limnobium laevigatum
3 kleine Cryptocorynenableger, die fälschlicherweise zwischen den Sagittaria Subulata steckten


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 40-50

Besatz:

12 Blaue Perusalmler (Knodus borki)
8 Laetacara araguaiae (nur 4 davon werden auf Dauer bleiben)
1 Pärchen Antennenwelse (die ganz normalen braunen Ancistren)
Blasen- und Posthornschnecken (nur sehr wenige, die Laetacaras haben sie extrem dezimiert)


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 8-9

Leitungswasser GH-Wert:* 10

Leitungswasser Ca-Wert (Calcium):* -

Leitungswasser Mg-Wert (Magnesium):* -

Leitungswasser K-Wert (Kalium):* -

Leitungswasser NO3-Wert (Nitrat):* 1

Leitungswasser PO4-Wert (Phosphat): -

Weitere Informationen und Bilder:


Hallo an alle!

Erstmal möchte ich erwähnen, dass unser Haus von einem sehr kleinen Wasserwerk versorgt wird, an welchem lediglich 80 Haushalte hängen. Und weil es so klein ist, so weit ich weiß privat läuft und die Besitzer zudem schon recht betagt sind, gibt es keine Werte die man im Internet einsehen könnte. Ich werde allerdings die Tage mal ins Dorf laufen und fragen, ob man mir die Werte mitteilen könnte. Die Werte die ich angegeben habe, sind selber gemessen, aber ich habe einige Tests (Kalium, Magnesium etc) leider nicht.

So. Wie oben schon beschrieben, wollen einige meiner Pflanzen nicht so wirklich wachsen, bzw. zeigen schon recht deutliche Magelerscheinungen. Das liegt meiner Meinung nach am Nitrat, welches weder im Trinkwasser, noch im Aquarium je in nennenswerten Konzentrationen messbar ist/war. Auf der Packung des Düngers bzw. im Internet steht, dass in mit Fischen besetzten Aquarien Nitrat eigentlich nicht zugedüngt werden muss, aber offenbar ist mein Aqua da eine Ausnahme.

Da ich bei weitem keine Aquascaperin bin und wurden die Pflanzen mehr oder weniger nach Lust und Laune eingesetzt. Allerdings wird der wild wuchernde Wasserpestwald im Hintergrund demnächst ein wenig eingekürzt, sodass etwas mehr Platz für die Ludwigien ist.

Ich wüsste jetzt gerne, ob ich einfach einen Stickstoffdünger (z.B. den von der neuen Aqua-Scape-Reihe von JBL) noch zusätzlich benutzen kann, oder aber am besten das komplette System auslaufen lasse und ein neues beginne.

Wenn ich mich irre und nicht oder nicht nur Nitrat das Problem ist, gerne bescheid sagen, mit Pflanzenpflege habe ich nicht so große Erfahrung.^^

MfG, Fluffy

Attachments

Fluffy Dog
Posts: 43
Joined: 04 Dec 2014 00:28
Feedback: 0 (0%)
Postby omega » 05 Dec 2014 17:58
Hi,

Ancistren stehen auf Echinodoren.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Fluffy Dog » 05 Dec 2014 18:19
Hallo,

korrigiere, manche tun das, andere nicht. Meine haben es ausprobiert und sich dafür entschieden, lieber auf ihre Futtertablette und Zucchinistückchen zu warten. Die Löcher in dem Blatt der E. Nr2 sehen ganz anders aus als die raspelfraßspuren des Probeessens damals. Kann zum Vergleich auch noch Fotos davon machen, war nämlich noch genug Blatt über das nicht gefressen wurde, weswegen ich die angeknabberten Blätter trotzdem drangelassen habe.

Außerdem müssten dann ja auch beide Echis angefressen sein. Die E. Ozelot haben sie aber noch nie angerührt.

Sollten sie sich je dazu entscheiden Jagd auf meine Pflanzen zu machen, fliegen sie raus.

Liebe Grüße, Caro
Fluffy Dog
Posts: 43
Joined: 04 Dec 2014 00:28
Feedback: 0 (0%)
Postby DDAX » 12 Dec 2014 11:56
Hi Caro,

hast ein bißchen wenig Nitrat im Becken..
dazu eine undefinierte Menge Co 2
dann noch deine Schwimmpflanzen

hast du hier http://www.aqua-rebell.de/wasserpflanzen/mangelerscheinungen.html
schonmal nachgesehen?

dann: Co2 Test besorgen
berechnet wären es 34mg
http://www.aq-technik.de/Aquarium-Rechner/co2_kh_ph.php
Was mich aber bei einer eigenbau Co2 mit 7 Blasen/Minute wundern würde..

NPK Dünger dazunehmen

.. der mit dem Koffer.. ja auch hier ;)
Gruß
Daniel
User avatar
DDAX
Posts: 43
Joined: 17 Oct 2014 09:41
Feedback: 0 (0%)
Postby Fluffy Dog » 13 Dec 2014 01:52
Hallo,

Der Link ist mir neu, allerdings hatte ich woanders schonmal nachgelesen. Daher meine Vermutung, dass es den Pflanzen vor allem an Nitrat, aber evtl. auch den anderen Makronährstoffen mangoelt.

Meinst du mit CO2 Test eine Dauer - oder Direkttest?

Na ja, in dem moment wo ich den Beitrag geschrieben habe waren es 7 Blasen pro Minute. Habe aber auch schon 19 gehabt, das kommt halt auf die Temperatur in dem Raum an. :)

Klein ist die Welt... Dann weißt du ja, warum ich mich für den Koffer interessiere. :D

Und ja, ein NPK Dünger ist in Planung.

Liebe Grüße, Caro
Fluffy Dog
Posts: 43
Joined: 04 Dec 2014 00:28
Feedback: 0 (0%)
Postby shrimpfarmffm » 13 Dec 2014 10:27
Hallo,

Dein Eisenwert passt nicht zu den sonstigen Werten.

Die Makronährstoffe müssten rauf, die Mikronaehrstoffe runter auf 0.05-0.1.mg/l Eisen.
Insbesondere Nitrat und Kaliummangel sind bei dir denkbar.
Grüße

Philipp
User avatar
shrimpfarmffm
Posts: 131
Joined: 14 Apr 2014 16:40
Location: Frankfurt am Main (Ostend)
Feedback: 0 (0%)
Postby Fluffy Dog » 22 Dec 2014 14:13
Hallo an alle,

Der Eisenwert hatte mich bei der letzten Messung auch überrascht, weil er höher war, ich aber eigentlich immer gleich dosiere nach dem Wasserwechsel. Vielleicht hab ich mich ja vertan. Jetzt ist er jedenfalls wieder runter.

Desweiteren habe ich mir den NPK-Booster von Dennerle zugelegt und natürlich auch schon dosiert. Hoffentlich erholen die Pflanzen sich. Werde hier in ein bis zwei Wochen nochmal schreiben und sagen, wie sich die Sache entwickelt hat.

Liebe Grüße, Caro
Fluffy Dog
Posts: 43
Joined: 04 Dec 2014 00:28
Feedback: 0 (0%)
Postby Fluffy Dog » 29 Dec 2014 16:12
Hallo an alle,

die Pflanzen sehen besser aus. Die Echinodorus die praktisch keine Blätter mehr hatte hat ein paar neue, weitgehend gesunde fabriziert, die Wasserpest hat keine schwarze Flecken mehr an den Stengeln und der Froschbiss produziert fleißig neue Jungpflanzen.

Eisen liegt jetzt bei 0,1 mg/l, Nitrat bei 5mg/l. Demnächst bekomme ich auch eine neue Ladung Wassertests, dann folgen noch Phosphat, Ammonium etc.

Liebe Grüße, Caro
Fluffy Dog
Posts: 43
Joined: 04 Dec 2014 00:28
Feedback: 0 (0%)
Postby shrimpfarmffm » 29 Dec 2014 23:25
Hallo,
Schön, dass du dich mal rückmeldest. Du scheinst auf nem guten Weg zu sein!
Beim Nitrat darfst du gerne die 10mg anstreben. Ich persönlich fahre lieber mit ca. 20mg.
Nitrat ist wohl nicht nur nach meiner Erfahrung eher ein Problem, wenn es zu wenig vorhanden ist.
Grüße

Philipp
User avatar
shrimpfarmffm
Posts: 131
Joined: 14 Apr 2014 16:40
Location: Frankfurt am Main (Ostend)
Feedback: 0 (0%)
Postby Fluffy Dog » 30 Dec 2014 14:01
Hallo,

ich freue ich riesig, dass es den Pflanzen besser geht.^^ Damit es den Fischen gut geht, müssen meiner Meinung nach nämlich auch die Pflanzen gesund sein.

Das einzige was mich momentan ein bisschen nervt ist, dass die Ludwigia repens massig Blätter abwirft.

Eigentlich hatte ich auf 10mg/l gedüngt, schätze mal das die Pflanzen da schon gut etwas verbraucht haben. Heute ist Wasserwechsel angesagt, dann wird auch nachgedüngt bis die 10 mg/l voll sind. Zusätzlich kümmere ich mich um Düngekugeln für die Echis.

20mg/l würde ich eher ungern auf Dauer haben, da manche Fische empfindlich darauf reagieren können (anfälliger für Krankheiten). Aber mit 10 müsste es ja gehen. Ich kontrolliere auch regelmäßig wie viel noch übrig ist.

Liebe Grüße, Caro
Fluffy Dog
Posts: 43
Joined: 04 Dec 2014 00:28
Feedback: 0 (0%)
Postby Fluffy Dog » 14 Jan 2015 00:26
Hallo nochmal,

erstmal zu meinem Becken: Die Pflanzen wachsen wieder gut, die Echis haben außerdem je eine Düngekugel (selbstgemacht) bekommen. Allerdings sehe ich auch vereinzelte Algenbeläge. Nicht schlimm, aber sichtbar und nervt mich ein bisschen (bin allerdings froh, dass es nicht schlimmer wird).

Heute ist der große JBL Testkoffer in der Marine-Ausführung mit der Post gekommen. Im Klartext heißt das, dass ich einen Großteil der fehlenden Werte nachliefern kann. Frage an dieser Stelle: wie wichtig ist ein Kalium, bzw. Magnesium Test für Süßwasser?

Anmerkung dazu: Der Testkoffer war ein Gebrauchtkauf. Zwar waren die Tests nicht angebrochen und das Haltbarkeitsdatum noch nicht abgelaufen, dennoch gebe ich keine Garantie auf die Werte. Ich werde die Tests überprüfen und wenn sich rausstellt, dass einer verdorben ist, schreibe ich das auch noch hier rein.

NH4: <0,05 mg/l
NO3: 5 mg/l
PO4: <0,02 mg/l<----- besonders hier bin ich mir nicht sicher, ob der Test okay ist
Fe: 0,05 mg/l
CO2 (Tabelle): 31 mg/l
SiO2: 3 mg/l (könnte auch mehr sein, allerdings unter 6 mg/l)

Liebe Grüße, Caro

PS: morgen ist Wasserwechseltag, danach dünge ich neu. Danach werde ich auch nochmal messen und die Werte hier reinschreiben.
Fluffy Dog
Posts: 43
Joined: 04 Dec 2014 00:28
Feedback: 0 (0%)
Postby DDAX » 14 Jan 2015 07:22
Moin,
das mit dem PO4 Wert kann schon hinkommen.
Ich nutze auch den Dennerle NPK und bin ehrlich nicht so angetan davon.
Wenn ich einen Nitrat Wert von ca 15mg eingestellt habe,
habe ich po4 auch kaum nachweisbar 0,02 im Becken (ebenfalls JBL Tröpfchentest),
dafür ist Kalium dann bei 15mg.. Was irgendwie durch die angeblich zugeführten Mengen durch den Dünger nicht zu erklären ist. Das hatte ich mir auch anders vorgestellt mit dem NPK Booster..
Gruß
Daniel
User avatar
DDAX
Posts: 43
Joined: 17 Oct 2014 09:41
Feedback: 0 (0%)
Postby Fluffy Dog » 14 Jan 2015 12:00
Hey Daniel,

erstmal, das war kein Angriff auf dich, der Test war ja noch zu. Wenn der nix mehr ist, dann hat da JBL dran schuld. xD Wenn, wie gesagt, ich prüfe den heute mal nach. Das Problem bei Phosphattests ist, dass diese wohl mit am schnellsten verderben, deswegen will ich auf Nummer sicher gehen.

Je nachdem wie lange deiner schon offen ist (lagerst du ihn imKühlschrank?), solltest du den vielleicht auch einmal prüfen ob er noch funktioniert. Geht laut Handbuch Aquarienwasser von Krause leicht:

Orientierende Schnellprüfung auf Funktion: Mit einem Messer über die Handfläche schaben, Hautschweiß entnehmen und Klinge in der Wasserprobe abspülen. Schweiß enthält regelmäßig größere Mengen an Phosphaten.


Aber wenn du auch sagst das der NPK Booster nicht so wirklich viel P hinzufügt, dann werde ich mich wohl nach einem anderen Dünger umsehen. Hab ja zum Glück erstmal nur die kleine Flasche gekauft.

Liebe Grüße, Caro
Fluffy Dog
Posts: 43
Joined: 04 Dec 2014 00:28
Feedback: 0 (0%)
Postby Fluffy Dog » 15 Jan 2015 12:07
Hallo nochmal!

Kleines Update, der Phosphattest funktioniert. Hab mal mit dem Auftauwasser vom Frostfutter getestet, der Indikator hat so blau geleuchtet wie meine Haare... xD

Und gestern wurde mir gesagt, dass es normal ist, dass das Phosphat aus dem NPK Dünger nicht messbar ist (es soll trotzdem da sein)...?

Liebe Grüße, Caro
Fluffy Dog
Posts: 43
Joined: 04 Dec 2014 00:28
Feedback: 0 (0%)
Postby sabrikara » 15 Jan 2015 14:48
Hi Caro,

wieso sollte der Phosphatanteil im Dünger nicht messbar sein?
Wenn du den Dünger testest, wird der dir vermutlich auch Phosphat anzeigen.
Wenn die Begründung darin liegt, dass nach "wenig" Düngung, der dünger schnell verbraucht wird, sodass nichts mehr im Wasser ist, dann ist die Aussage korrekt.
Liebe Grüße
Sabri
User avatar
sabrikara
Posts: 509
Joined: 25 Feb 2013 20:05
Location: Essen
Feedback: 1 (100%)
38 posts • Page 1 of 3
Related topics Replies Views Last post
Probleme beim Einfahren Schlechter Pflanzenwuchs algen etc,
Attachment(s) by chronic´hb » 08 Apr 2016 18:53
8 1072 by chronic´hb View the latest post
11 May 2016 16:55
Rotalgen...Hilfe zu Dünger benötigt...
Attachment(s) by volker1986 » 02 Oct 2016 20:53
14 847 by volker1986 View the latest post
06 Oct 2016 07:58
Probleme mit Pflanzenwuchs
by Ronnie1980 » 28 Mar 2013 14:38
6 688 by Ronnie1980 View the latest post
02 Apr 2013 14:37
Probleme mit Algen und Pflanzenwuchs
Attachment(s) by Peda 22 » 22 Jun 2011 18:23
15 1269 by Peda 22 View the latest post
24 Jun 2011 11:04
Verschiedene Probleme mit Pflanzenwuchs und Algen
Attachment(s) by Nele2.0 » 27 Nov 2016 14:00
5 649 by Nele2.0 View the latest post
01 Dec 2016 11:27

Who is online

Users browsing this forum: No registered users and 2 guests