Post Reply
39 posts • Page 1 of 3
Postby ichmagsleise » 06 Mar 2016 22:13

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Fadenalgen, Bodendecker werden braun

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Wie man's nimmt, da es eine Neu-Einrichtung ist.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 6 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 100cm x 40cm x 40cm

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Glasgarten Environment Soil

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 2x Morkien-Wurzeln, 3x Steine, Rinde, 10x Basaltsteine

Beleuchtung:

Beleuchtungsdauer:* 13:00-21:00

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Easy LED 895cm, 44W, 3824 Lumen, 6800K
davon jedoch zwei, also

88W mit 7648 Lumen


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

HMF


Mit welchen Filtermaterialien ist der Filter bestückt?* Filtermatte

Die Durchflussmenge des Filters in Liter/Stunde?* etwa 450 l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): UP Aqua New Inline Atomizer

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: ca. 30-35

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle, Glocke

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] war beim Dennerle Crystal Set dabei

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizstab

Wasserwerte im Aquarium:

gemessen am:* 06.03.2016

Temperatur in °C:* 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tropfentest


NO2-Wert (Nitrit): 0.025

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Eisenvolldünger von Aqua Rebell, 1ml jeden Tag


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* momentan jede Woche 50%

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: nein

Pflanzenliste:

Vallisnerien
Kirschblatt
Japanisches Fadenkraut
Feinblättrige Haarnixe
Gegabelte Haarnixe
Balansa's Wasserkelch
Schlüters Froschlöffel
Eichhornia azurea
Australisches Zungenblatt
Südamerikanischer Froschbiss
Indischer Sumpffreund
Blütenstielloser Sumpffreund
Ludwigia "Rubin"
Rotala sp. 'Enie'
Eleocharis acicularis 'Mini'
Vesicularia ferriei 'Weeping'
Taxiphyllum 'Spiky'


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 50%

Besatz:

5x Metall Panzerwels
2x Flossensauger
15 Rote Neonsalmler


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* -

Leitungswasser GH-Wert:* 12.95

Leitungswasser Ca-Wert (Calcium):* 55.2

Leitungswasser Mg-Wert (Magnesium):* 22.7

Leitungswasser K-Wert (Kalium):* 5.22

Leitungswasser NO3-Wert (Nitrat):* 16.1

Leitungswasser PO4-Wert (Phosphat): -

Weitere Informationen und Bilder:


Hey ihr,

zu Anfang sollte gesagt werden, ich bin totaler Anfänger, habe jedoch einiges gelesen. Leider habe ich jetzt schon Probleme mit meinem Becken:

- Eleocharis acicularis 'Mini' werden braun, siehe Foto
- nunehmend Fadenalgen
- Vallisnerien werden oben durchsichtig und zerfallen quasi
- durch das Co2 tausende kleine Bläschen an den Fadenalgen und feinen Pflänzchen

Erst dachte ich, dass der Bodendecker nicht richtig wächst weil mein Licht nicht ausreichend ist. Ich hatte zu Anfang nur eine der Lampen. Die zweite Lampe brachte aber keine Veränderung. Ich stelle euch mal ein paar Bilder ein. Ich wäre sehr dankbar für ein paar Ratschläge.

Ich habe mir gestern einen Wassertest-Set bestellt um alle Werte bestimmen zu können. Momentan kann ich leider nur die Werte des Leitungswassers angeben und den Nitrit-Wert. Was zu der Beleuchtung noch gesagt werden muss: von 21:00-23:00 habe ich noch einen LED Stripe an um im Becken noch etwas zu sehen, der ist aber nur so hell wie die Zimmerbeleuchtung und ich mag es eher dämmrig am Abend. Ich kann euch die Tage noch ein Bild bei Tage bzw. Vollbeleuchtung einstellen.

Ich hoffe ich habe an alle wichtigen Punkte gedacht. Vielen Dank schon mal für eure Antworten und damit eure Hilfe.
Sorry wegen den gedrehten Bildern, an meinem Rechner sind sie richtig rum, wieso das hier anders ist weiß ich leider nicht...

Beste Grüße
Max

Attachments

Liebe Grüße, Max

* "Wohnzimmerpfütze", die Zweite
* zwei in einem - meine Wohnzimmerpfütze
User avatar
ichmagsleise
Posts: 245
Joined: 28 Feb 2016 13:17
Location: Bonn
Feedback: 5 (100%)
Postby foxi » 06 Mar 2016 22:57
Moin Max,
wenn in Deinen Trinkwasser kein Phosphat vorhanden ist, besorg dir einen PO-Dünger. Dann solltest du bei Deinen Nitrat Wert im Trinkwasser der eigendlich ganz gut ist noch zB ne ordentliche Portion Hornkraut einbringen als Konkurenz für die Algen. Ich fürchte da wird noch einiges von Deinen Bodendecker leiden bzw sich verabschieden.
Dann gibt es hier im Forum einen Einsteiger Leitfaden oder so und einen thread "Der Weg zum optimalen Düngesystem"
Beste Grüße vom Volker
Lg vom Volker
Meine Aquarien bei Einrichtungsbeispiele.de Inspiration-of-community / Der Kübel / Kap Lopez Castle
User avatar
foxi
Posts: 118
Joined: 17 Feb 2015 13:16
Feedback: 0 (0%)
Postby ichmagsleise » 06 Mar 2016 23:12
foxi wrote:Moin Max,
wenn in Deinen Trinkwasser kein Phosphat vorhanden ist, besorg dir einen PO-Dünger. Dann solltest du bei Deinen Nitrat Wert im Trinkwasser der eigendlich ganz gut ist noch zB ne ordentliche Portion Hornkraut einbringen als Konkurenz für die Algen. Ich fürchte da wird noch einiges von Deinen Bodendecker leiden bzw sich verabschieden.
Dann gibt es hier im Forum einen Einsteiger Leitfaden oder so und einen thread "Der Weg zum optimalen Düngesystem"
Beste Grüße vom Volker


Hallöchen Volker,

danke für deine flotte Antwort :)
meinst du das liegt am eventuell fehlenden Phosphat, oder wieso schließt du darauf das noch einiges an Bodendecker sich verabschieden wird?
Ich bin mal gespannt auf den Wert, wenn ich messen kann. Den Tipp mit dem Hornkraut werde ich befolgen :)

Beste Grüße Max
Liebe Grüße, Max

* "Wohnzimmerpfütze", die Zweite
* zwei in einem - meine Wohnzimmerpfütze
User avatar
ichmagsleise
Posts: 245
Joined: 28 Feb 2016 13:17
Location: Bonn
Feedback: 5 (100%)
Postby omega » 07 Mar 2016 01:30
Hallo Max,

nimm bitte das helle Lochgestein raus. Das besteht aus Kalkstein und hat in einem Pflanzenaquarium nichts verloren. Es härtet stark auf.
Das taugt eher für Tanganjika, Malawie und Meerwasser.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby ichmagsleise » 07 Mar 2016 07:08
Moin Markus,

interessant, das wusste ich nicht...Dabei hatte ich mir in einem größeren Laden extra eine Beratung geben lassen. Naja kann man nichts machen, wird wohl raus kommen. Danke für den Hinweis! Die anderen zwei Steine sind jedoch in Ordnung? :)

Beste Grüße & guten Wochenstart
Max

Ich sehe gerade die anderen Steine sind auf den Bildern nicht gut zu erkennen, ich stelle heute Abend passende Bilder ein.
Liebe Grüße, Max

* "Wohnzimmerpfütze", die Zweite
* zwei in einem - meine Wohnzimmerpfütze
User avatar
ichmagsleise
Posts: 245
Joined: 28 Feb 2016 13:17
Location: Bonn
Feedback: 5 (100%)
Postby ichmagsleise » 08 Mar 2016 22:34
n Abend,

ich habe heute einige Wassertests erhalten und auch gleich fleißig drauf los getestet. Nunja was soll ich sagen, ich glaube mein PO4-Wert und mein Silikat-Wert ist ziemlich mies. Aber hier mal die Werte:

GH = 8 °dH
PH = 7.1
O2 = 10mg/l OK
NH4 = 0.05 mg/l
NO3 = 10 mg/l
SiO2 = 2.5 - 3.0 mg/l
PO4 = <0.02 mg/l
FE = <0.02 mg/l
KH = 6 °dH

SiO2 im Leitungswasser = <6 mg/l
PO4 im Leitungswasser = <0.02

Ich trage die Werte gleich oben im Thread nach. Das Lochgestein habe ich heute auch ersetzt, ich habe jetzt einen Lavastein im Becken, der Kerl meinte da wäre kein Kalk drin und das Gestein würde mein Wasser nicht aufhärten.
Ich würde mich freuen wenn ihr mir ein paar Tips geben könntet bezüglich des starken Algenwuchses und des hohen Silikat-Wertes. Auffällig fand ich aber, dass der Silikat-Wert im Becken geringer ist als im Leitungswasser.

Beste Grüße Max und noch einen angenehmen Abend :)
Liebe Grüße, Max

* "Wohnzimmerpfütze", die Zweite
* zwei in einem - meine Wohnzimmerpfütze
User avatar
ichmagsleise
Posts: 245
Joined: 28 Feb 2016 13:17
Location: Bonn
Feedback: 5 (100%)
Postby ichmagsleise » 10 Mar 2016 16:53
ich würde mich über ein paar Tips freuen :)

Grüße Max
Liebe Grüße, Max

* "Wohnzimmerpfütze", die Zweite
* zwei in einem - meine Wohnzimmerpfütze
User avatar
ichmagsleise
Posts: 245
Joined: 28 Feb 2016 13:17
Location: Bonn
Feedback: 5 (100%)
Postby Florian♧ » 10 Mar 2016 23:49
Hallo Max,



ich bin zwar selbst noch nicht allzu lange Aquarianer schreibe aber mal wie ich verfahren würde.

Dein Licht scheint ausreichend. Vor allem die Eleocharis 'Mini' braucht nicht allzu viel und ich denke auch die wird noch. Bei mir musste die viel weg stecken und ich halte sie für die unkomplizierteste Pflanze (verglichen mit HCC, Utricularia).

CO2 kannst etwas erhöhen. Ich bin bei 120l bei 60 Blasen (KH 1-3). Am besten du gehst auf Hellgrün.

Ich denke dein Problem liegt in der Düngung. Meine Düngung basiert auf UO-Wasser von daher sind diese Angaben geschätzt:
Ich würde an deiner Stelle 1,5ml Eisen düngen und 5ml NPK (vom Shop oder Filterking). Außerdem Phosphat 1mg/l auf Stoß mit dem Wasserwechsel.
Von hier aus kannst du dann langsam optimieren. :smile:

Ich finde es einfacher mit mehr Pflanzenmasse. Hier bieten viele Leute ihren Rückschnitt. Da habe ich schon mal zugeschlagen und war echt begeistert.


Beste Grüße
Florian


PS: Lava passt und Basalt auch. Zu Silikat kann ich dir nix sagen.
Florian♧
Posts: 57
Joined: 31 Oct 2015 11:52
Feedback: 5 (100%)
Postby ichmagsleise » 11 Mar 2016 06:55
Hallo Florian,

danke für deine Antwort! Den Silikatwert möchte ich jetzt auch erst mal nicht beachten und an anderen Schrauben drehen.
Kennst du dich etwas mit Co2 Druckminderern aus? Ich habe mir einen auf Ebay ersteigert, jedoch sind an dem Ding keine Messinstrumente dran. Ich kann also weder den Flaschendruck, noch den Arbeitsdruck ablesen.
Problem hier isr folgendes, ich kann die Co2 Flasche komplett aufdrehen & es reicht nur für 0,5 Blasen die Sekunde. Ich frage mich deshalb an was das liegt, ist die Flasche nicht mehr voll & kann daher weniger druck aufbauen, oder ist bei dem Druckminderer einfach schluss und er lässt nicht mehr Druck aus der Flasche raus...
Eine UO-Anlage habe ich auch, habe die damals aber nicht für das Aquarium gekauft und würde das Teil auch ungern dafür verwenden :D

Die Eleocharis Mini wächst mittlerweile auch wieder, sieht zwar immer noch mies aus, aber weitet sich aus. Mal gespannt.

Mehr Pflanzenmasse hätte ich auch gerne, Problem ist einfach die Rinde links in der Ecke, welche ungemein Platz schluckt & dann noch der HMF rechts, ich habe mir schon überlegt beide irgendwann abzuschaffen damit ich mehr Pflanzen rein bekomme. Waren wohl zwei Fehlentscheidungen ;)

Einen schönen Freitag euch,
Max
Liebe Grüße, Max

* "Wohnzimmerpfütze", die Zweite
* zwei in einem - meine Wohnzimmerpfütze
User avatar
ichmagsleise
Posts: 245
Joined: 28 Feb 2016 13:17
Location: Bonn
Feedback: 5 (100%)
Postby Florian♧ » 11 Mar 2016 08:41
Kennst du dich etwas mit Co2 Druckminderern aus? Ich habe mir einen auf Ebay ersteigert, jedoch sind an dem Ding keine Messinstrumente dran. Ich kann also weder den Flaschendruck, noch den Arbeitsdruck ablesen.
Problem hier isr folgendes, ich kann die Co2 Flasche komplett aufdrehen & es reicht nur für 0,5 Blasen die Sekunde. Ich frage mich deshalb an was das liegt, ist die Flasche nicht mehr voll & kann daher weniger druck aufbauen, oder ist bei dem Druckminderer einfach schluss und er lässt nicht mehr Druck aus der Flasche raus...


Hört sich etwas merkwürdig an. Ein Druckminderer ohne Druckanzeige. Es kann aber sein, dass ein fester Wert eingestellt ist? Der Inline Atomizer benötigt einen Druck von etwa 2 bar vielleicht wird dieser nicht erreicht.
Ob die Flasche leer ist kannst du am Gewicht feststellen. Es steht das Gewicht der Flasche auf der Flasche. Alles was sie mehr wiegt ist CO2. Aber ich denke, dass ist nicht dein Problem, da die Flasche wenn der Druck erst mal weg ist recht schnell leer ist und der Arbeitsdruck gegen Ende ansteigt (das hättest du wohl gemerkt).
Am besten du stellst mal ein Bild des Druckminderers ein oder eröffnest ein neues Thema unter Technik. Vielleicht findet sich ja jemand der das gleiche Gerät bei benutzt.

Eine UO-Anlage benötigt man eigentlich nicht unbedingt. Ich habe sie im Einsatz weil ich dem Mannheimer Wasser nicht traue (sehr hart).


Beste Grüße
Florian
Florian♧
Posts: 57
Joined: 31 Oct 2015 11:52
Feedback: 5 (100%)
Postby ichmagsleise » 11 Mar 2016 18:37
Hallo Florian,

ich habe mich heute etwas schlau gemacht und auch mal Dennerle angeschrieben, von denen ist der Druckminderer. Die meinten zu mir, unter dem Gehäuse ist eine weitere Stellschraube mit welcher man den Arbeitsdruck von bis zu 4 Bar einstellen kann. Es kommen auf jeden Fall schon mal deutlich mehr Blasen raus. Nur kann ich leider nicht ablesen auf wieviel Bar der Druck nun steht, aber es kommen sehr feine Bläschen aus dem Inline Atomizer und nun auch im Blasenzähler 60 Blasen/Min. Mit dem Druck werde ich auch mal etwas herumprobieren müssen, aber erst mal abwarten was der Langzeittest nun in ein paar Stunden anzeigt.

Vom HMF bin ich mittlerweile auch nicht mehr so überzeugt, wenn man so liest was Nährstoffe und HMF betrifft. Düngst du eigentlich kein Nitrat nach? Sondern nur NPK und Phosphat extra?

Grüße Max
Liebe Grüße, Max

* "Wohnzimmerpfütze", die Zweite
* zwei in einem - meine Wohnzimmerpfütze
User avatar
ichmagsleise
Posts: 245
Joined: 28 Feb 2016 13:17
Location: Bonn
Feedback: 5 (100%)
Postby Florian♧ » 11 Mar 2016 18:52
Hallo Max,


das mit dem Druckminderer hört sich ja gut an :lol:

Aktuell dünge ich NPK, Eisen und Phosphat. Hiervon Phosphat auf Stoß (1-2mg/l) , NPK 4,8 ml (am Tag des Wasserwechsels doppelt was ich bei deinem Ausgangswasser nicht machen würde) und Eisen 1,2 ml täglich. Die Zahlen hatte ich aus dem Nährstoff-Recher.
Ich bin selbst noch am Verfeinern und experimentieren.
Bis vor kurzem habe ich nur NPK und Eisen gedüngt. Aufgrund von Punktalgen habe ich es dann mit mehr Phosphat versucht was bis jetzt auch super klappt (ergo keine Punktalgen mehr).

Ich selber fahre soweit gut und ich denke es ist auch ein gutes System. Noch habe ich etwas Staubalgen. Diese sind aber auf dem Rückzug. Evtl. werde ich auf NPK und Phosphat auf Stoß und täglich Nitrat und Eisen umschwenken (das scheint ja auch aktuell hier im Trend zu liegen). Wie dem auch sei, dazu kaufen kann man immer noch :thumbs:
Außerdem enthält dein Ausgangswasser schon 16mg/l Nitrat.
Hier rührt auch meine Empfehlung her :smile:


Beste Grüße
Florian


PS: Vom HMF habe ich keine Ahnung da ich nur einen Außenfilter (wenig bestückt) benutze und mir wegen Ausfällung auch keine Gedanken mache. Hier wird viel kontrovers diskutiert was Filter anbelangt.
Florian♧
Posts: 57
Joined: 31 Oct 2015 11:52
Feedback: 5 (100%)
Postby ichmagsleise » 11 Mar 2016 20:21
Hi Florian,

danke für den freundlichen Kontakt erstmal :)
Ich hatte auch mal gelesen das mein Boden (Environment Soil) anfangs stark das Phosphat aufnimmt. Das hatte Tobias mal in einem anderen Thread geschrieben. Vielleicht sollte ich da wirklich mal was tun. Jetzt, da ich mit Tests gut ausgestattet bin, kann ich dann auch richtig nachvollziehen.

Zum HMF muss ich sagen, anfangs war ich recht überzeugt von dem Teil, hat gar nicht so den störenden Eindruck gemacht um Becken. Aber jetzt ist er schon recht dreckig, filtert die Schwebeteilchen nicht so richtig raus & eine richtige "Strömung" bekomme ich auch noch nicht so recht damit hin. Was mich aber am meisten stört, er schluckt Platz und im Becken ist durch den HMF keine Möglichkeit nach hinten mit dem Bodengrund deutlich hoch zu gehen.

Eine Frage noch, möchtest du mir mal ein Foto von deinem Becken schicken? bzw. hier einstellen.

Grüße Max
Liebe Grüße, Max

* "Wohnzimmerpfütze", die Zweite
* zwei in einem - meine Wohnzimmerpfütze
User avatar
ichmagsleise
Posts: 245
Joined: 28 Feb 2016 13:17
Location: Bonn
Feedback: 5 (100%)
Postby Florian♧ » 11 Mar 2016 20:43
Hier mal ein Bild von meinem Becken. Nicht das beste Bild aber ich wollte mich gerade nicht mit der Kamera rumschlagen. Es läuft seit ca. 7. Februar (ich weiß es nicht mehr ganz genau). Die schön roten Pflanzen im Hintergrund sind neu (also nicht mein verdienst). Die Nadelsimse habe ich vor ein paar Tagen geschnitten. Man sieht noch ein paar Algen vor Allem die Staubalgen. Vor ein bis zwei Wochen war die Wurzel + Anubias komplett grün da ich dachte ich könnte die einfach so von der Scheibe kratzen (da hatte ich sie überall) :lol:

Attachments

Florian♧
Posts: 57
Joined: 31 Oct 2015 11:52
Feedback: 5 (100%)
Postby ichmagsleise » 11 Mar 2016 22:25
Dein Boden ist schon richtig schön voll mit den Bodendeckern, find ich klasse :) Wie groß ist denn dein Becken?

Grüße Max
Liebe Grüße, Max

* "Wohnzimmerpfütze", die Zweite
* zwei in einem - meine Wohnzimmerpfütze
User avatar
ichmagsleise
Posts: 245
Joined: 28 Feb 2016 13:17
Location: Bonn
Feedback: 5 (100%)
39 posts • Page 1 of 3
Related topics Replies Views Last post
Probleme beim Einfahren
Attachment(s) by Flens75 » 01 Dec 2013 16:55
11 1283 by *AquaOlli* View the latest post
08 Dec 2013 12:24
Probleme beim Einfahren Schlechter Pflanzenwuchs algen etc,
Attachment(s) by chronic´hb » 08 Apr 2016 18:53
8 1072 by chronic´hb View the latest post
11 May 2016 16:55
Probleme beim Pflanzenwuchs/ Hilfe beim Dünger benötigt
Attachment(s) by Fluffy Dog » 05 Dec 2014 16:24
37 2611 by Fluffy Dog View the latest post
18 Mar 2015 14:38
Grünalgen beim einfahren mit Soil
Attachment(s) by oliver91 » 30 Aug 2011 21:58
13 3214 by oliver91 View the latest post
05 Sep 2011 20:41
Mangelerscheinungen (?) bei Anubias beim Einfahren - Hilfe!
by Kalle » 02 Feb 2012 01:00
2 1029 by Adler View the latest post
03 Feb 2012 17:00

Who is online

Users browsing this forum: No registered users and 3 guests