Post Reply
11 Beiträge • Seite 1 von 1
Beitragvon *Aquarius* » 23 Feb 2011 22:41

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

- Veränderungen der Wasserwerte nach Wasserwechsel: Als Beispiel: 80% WW mit reinem Osmosewasser, Zugabe 1g PMS/10L Wechselwasser. Leitwert danach im Becken 133, PH 6.2. Nach 24Std. : Leitwert 192, PH 6.4 am morgen, Abends 6.1. Nach 48Std. Leitwert weiter steigend, PH 6.6 morgens, 6.3 abends, nach ca 5 Tagen PH an 7.0 Grenze morgens, 6.7 Abends. CO2 Düngung konstant, Nachts aus.

- Hartnäckiger, hellgrüner Belag an Scheiben über Sand: sieht nicht nach Cyanos, Punktalgen oder Staubalgen aus. Lässt sich nur schwer wegkratzen, ist nach 2 Tagen wieder da

- Pflanzen in Bodennähe schlechtes Wachstum, teilweise werden Stengel schwarz. Ab ca. 4cm über dem Sand, gutes Wachstum und Assimilieren.

- Auflösen "bodennaher, kleinen" Pflanzen wie HCC, UG etc. Stickstoff und/ oder Fe mittels Spritze unter Pflanzen ändern nichts

- PH-Wert Bodengrund: >7

- Leitwertmessung im Becken, 24 Std nach 80% WW: 192
- Leitwert in Becher mit Aq-Wasser und Granatsand nach 10Std bereits 361


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Becken vor 2 Wochen geleert, Sand erneut ausgewaschen. Problematik besteht von Anfang an. Sämtliche Steine und mögliche aufhärtenden Substanzen entfernt. Pflanzen zurückgeschnitten.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 1.5 Jahre

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 170 x 60 x 60

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Granatsand, 0,4 - 0,8 mm, 150kg

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 2 Wurzeln

Beleuchtung:

Beleuchtungsdauer:* 9 Std.

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2 x 150W HQI, 5000K, 2 x 54W T5 Original Aquamedic

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Tetratec EX1200


Mit welchen Filtermaterialien ist der Filter bestückt?* Watte, 3xFiltermatte blau, 1/2 Korb Tonröhrchen

Die Durchflussmenge des Filters in Liter/Stunde?* 1200L/Std.

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): direkt durch Aussenfilter, start 1 Std. vor Licht ein

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: -

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Dennerle

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] 2 Strömungspumpen zur Nährstoffverteilung, PH Sonde, Temp-Sonde, Jäger Heizstab,

Wasserwerte im Aquarium:

gemessen am:* 23.2.11

Temperatur in °C:* 26

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Aq-Computer/Tropfen JBL


pH-Wert: 6.2, steigend bis 7

KH-Wert: 4, steigend

GH-Wert: -

Fe-Wert (Eisen): 0.1-0.2 mg/L

NH4-Wert (Ammonium): -

NO2-Wert (Nitrit): n.n.

NO3-Wert (Nitrat): 20-30 mg/L

PO4-Wert (Phosphat): 1 mg/L

K-Wert (Kalium): -

Mg-Wert (Magnesium): -

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

-NO3 wird mit KNO3-Lösung auf zw 20 und 30mg/l nach WW aufgedüngt, danach täglich 20ml um Wert zu halten
-PO4 mit KH2PO4 wöchentliche stossdüngung auf 1mg/l
-FE tägliche Zugabe, Wert ca 0.1-0.2 am Abend / E.L. Profito und Ferro, Wechsel zu Ferrdrakon testweise,
-Wechselwasser mit PMS 1g/10L aufgehärtet nach WW, PMS direkt in Pulverform


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* wöchentlich 50-80%

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: reines Osmosewasser

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: PMS 1g/10L Wechselwasser

Pflanzenliste:

- P. Stellatus - gutes Wachstum
- HCC- löst sich auf
- UG - löst sich auf
- Staurogyne Sp. - gutes Wachstum
- Rotala Macandra green - gutes Wachstum
- Rotala sp. Vietnam - gutes Wachstum
- Ludwigia inclinata var.verticillata Cuba - Gutes Wachstum
- Ludwigia arcuata - neu eingesetzt
- Proserpinaca palustris - wird grünlich
- Didiplis Diandra - Verfärbung Stengel in Bodennähe, darüber gutes Wachstum
- Pogostemon Helferi - stagniert, trotz Fe mit Spritze unter Pflanze
- Blyxa japonica - gutes Wachstum
- div Moose - stagnieren
- Glosso - guted Wachstum


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80

Besatz:

50 Paracheirodon simulans
13 Puntius denisonii


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 12

Leitungswasser GH-Wert:* -

Leitungswasser Ca-Wert (Calcium):* 93.6

Leitungswasser Mg-Wert (Magnesium):* 9.2

Leitungswasser K-Wert (Kalium):* 1.2

Leitungswasser NO3-Wert (Nitrat):* 16

Leitungswasser PO4-Wert (Phosphat): 0.023

Weitere Informationen und Bilder:


Habe während den 1.5 Jahren diverse Versuche durchgeführt: Licht Reduzierung bis 6Std. anfänglich, da das Becken zu Cyanos neigte, Kaliummethode, versch. Dünge-Arten und Produkte (mager/fett), aushungern bis Mangelerscheinungen sichtbar, dann aufgedüngt, tägliche Düngerzugabe usw. Die Wasserveränderungen waren von Anfang an auffällig.
HCC wuchs anfangs sehr gut, bis es zum Crash kam, als ich 2 Wochen abwesend war. Der Teppich hat sich innert Kürze aufgelöst und ist vermodert. Seither, ist HCC und Co ein Ding des unmöglichen und verfällt.
Habe unterdessen 3 mögliche Ideen, was den Crash ausgelöst haben könnte: entweder die kurz zuvor eingesetzte "Minilandschaft" (starke Aufhärtung des Wassers?), Sommerzeit: evt. Temp. über mehrere Tage um 30°, oder der nicht durchgeführte WW, Aufhärtung durch den Sand und PH von 7.3 nach meiner Rückkehr.
Habe das Becken 3mal neugestartet, Sand jeweils ausgewaschen, Filterung erst mit 2 Filtern, danach auf einen reduziert und das Filtermaterial reduziert. NO2-Probleme gab es nie.
Für mich bleibt nach wie vor der Sand die Auffälligkeit; interessanterweise scheine ich mit diesem Problem der einzige zu sein, von allen, die Granatsand im Becken haben. Andere aufhärtende Substanzen wie Steine etc. habe ich entfernt.
Anderes Pflanzenbecken mit ähnlichem Setup, Wechselwasser, Düngung, Pflanzen und 0,8W/Liter aber NICHT Granatsand, läuft absolut problemlos. Klar ist HQI eine andere Hausnummer, aber ich glaube nicht, dass die Beleuchtung das eigentliche Problem ist.
Ist es wirklich der Sand, oder könnt Ihr andere Auffälligkeiten erkennen?
Danke für die Tipps und Gruss aus der Schweiz,
Andi

Dateianhänge

Zuletzt geändert von *Aquarius* am 23 Feb 2011 22:47, insgesamt 1-mal geändert.
*Aquarius*
Beiträge: 193
Registriert: 19 Sep 2009 21:22
Bewertungen: 0 (0%)
Beitragvon *Aquarius* » 23 Feb 2011 22:43
PS: Könnte ein Admin evt. das 5-fach angezeigte Bild rauslöschen? Keine Ahnung, wie das passiert ist :oops: ...

Sorry deswegen!

LG, Andi
*Aquarius*
Beiträge: 193
Registriert: 19 Sep 2009 21:22
Bewertungen: 0 (0%)
Beitragvon RDA » 23 Feb 2011 23:18
Hallo,

Granat ist normalerweise ein fast inertes Mineral, ähnliches Verhalten wie Quarz, sprich es verhält sich im Wasser fast gänzlich neutral.

Es gibt unterschiedliche Granat-Typen, einmal welchen der Ca im Kristallgitter mit einbaut, der andere wiederum baut Mg oder Fe aber auch Mn als Kationen ein.

Die Frage ist nun, ob sich aus dem Mineral unter Wasser die Kationen lösen. Ich wage dies zu bezweifeln. Da die Verwitterungsdauer und Lösung dieses Minerals sehr lange dauert.

Bei Quarz z.B. sind es in etwa 7 Mio Jahre bis das Quarzkorn (an der Luft) verwittert.

Ich denke nicht, dass der Granatsand für den Anstieg des ph oder der Härte ausschlaggebend ist.
Ist es wirklich reiner Granatsand? Oder doch irgendein Fake-Produkt?
Gruß Jan

http://www.jannosch.de
Benutzeravatar
RDA
Beiträge: 69
Registriert: 02 Jan 2011 18:03
Wohnort: Schwerin
Bewertungen: 10 (100%)
Beitragvon Roger » 23 Feb 2011 23:52
Hi Andi,

ich würde zum Versuch eine kleine Menge des Granatsand entnehmen und in verdünnter Salzsäure auswaschen. Sollte danach die Steigerung des Leitwertes verschwunden sein, bleibt Dir nur übrig das mit dem Rest auch zu machen. :roll:
Gruß
RogerBild
Benutzeravatar
Roger
Team Flowgrow
Beiträge: 4819
Registriert: 04 Okt 2007 13:56
Wohnort: Laubach
Bewertungen: 74 (100%)
Beitragvon *Aquarius* » 24 Feb 2011 00:16
Hallo Ihr beiden,

Danke für die Antworten. Werde morgen mal den Test mit der Salzsäure machen und wieder Bescheid geben. Aber sooooviel Ärger und Zeitaufwand wie mit diesem Becken, hatte ich wirklich noch bei keinem andern...bin gespannt, was der Säuretest zeigen wird. Wenns danach dafür 7Mio. Jahre hält... :D

LG, Andi
*Aquarius*
Beiträge: 193
Registriert: 19 Sep 2009 21:22
Bewertungen: 0 (0%)
Beitragvon Matz » 24 Feb 2011 00:22
Hallo Andi :-),
jetzt wollte ich 4 der 5 Bilder rauslöschen, nun ist es leider ganz verschwunden :( .
Möglicherweise könnte ich es evtl. wieder einfügen, allerdings müsstest du mir das dann mal per E-Mail-Anhang schicken (ob ich das dann hinbekomme, weiß ich allerdings nicht).
Ich schick' dir meine Mail-Adresse mal per PN.
Sorry, weiß auch nicht, warum jetzt auf einmal alle weg sind :x .
Bis bald,
:bier:
Grüssle :-), Matthias
Benutzeravatar
Matz
Team Flowgrow
Beiträge: 2415
Registriert: 30 Sep 2009 11:51
Bewertungen: 145 (100%)
Beitragvon *Aquarius* » 24 Feb 2011 00:40
Hi Matthias,

Ist kein Problem...Kannst es gerne auch gleich ganz weglassen. Ist nicht so wesentlich für das Thema. Danke Dir fürs Löschen; weiss zwar wirklich nicht, warum das bild gleich 5mal angezeigt wurde. Im Edit-Fenster wars nur einmal eingefügt und angezeigt. Aber was solls :-)

LG, Andi
*Aquarius*
Beiträge: 193
Registriert: 19 Sep 2009 21:22
Bewertungen: 0 (0%)
Beitragvon DrZoidberg » 24 Feb 2011 08:41
Hallo Andi,
mir sind zwei Punkte aufgefallen:

1.) Die grünliche Beläge könnten durch eine Verringerung der Spurenelemente reduziert werden. Ich würde sowohl den Volldünger (0,1-0,2mg/l) reduzieren auf z.B. 0,05-0,1 mg/l und auch das PMS als alleiniges Aufhärtesalz kommt mir verdächtig in Bezug auf die Spurenelemte vor.

2.) Osmosewasser + PMS ergibt ein Verhältnis von etwa 1:2 Ca:Mg wenn ich mich nicht irre. Versuch es doch mal mit den vielfach erfolgreich praktizierten Werten von etwa 3:1 (Ca:Mg).
Gruß Christian :fish: :taucher: :fish:
Benutzeravatar
DrZoidberg
Team Flowgrow
Beiträge: 1351
Registriert: 05 Dez 2008 10:58
Wohnort: Bremen
Bewertungen: 22 (100%)
Beitragvon *Aquarius* » 25 Feb 2011 01:00
Hi zusammen,

Nach einer zw. 4 und 5-stündigen Sand-Test-Session hier die Ergebnisse:

- Granatsand in 30% Salzsäure: einige Stellen haben geblubbert, nach ein paar Minuten war Ruhe; dieses Bisschen kann unmöglich für die Leitwerterhöhung und Wasserwert-Veränderung verantwortlich sein. Heisst also: Aufhärtung: Nein. Aber:
- Sand gut ausgewaschen, in Osmosewasser: Leitwert 9. 30Min später: Leitwert 26, Nach einer Std. 42, PH entgegengesetzt zum Verhalten im Becken: runter. Länger hab ichs nicht stehenlassen, gehe aber sehr davon aus, dass der Leitwert noch weiter angestiegen wäre...

Um mögliche Salzsäurerückstände ausschliessen zu können, hab ich dies 3Mal wiederholt: Resultat immer dasselbe...

- Granatsand in Bad mit GH/KH-Erhöhender Substanz: Auswaschen des Sandes, in Osmosewasser: Leitwert erneut rauf, PH runter :roll: . Dies ebenfalls wiederholt...gleicher Effekt wie im Becken.

- Gegentest mit Quartzsand: Salzsäurebad, auswaschen: Leitwert und PH stabil, keine Veränderungen.
Um Fehler beim Leitwertmessgerät ausschiessen zu können, hab ich 3 versch. neu kalibrierte Geräte verwendet.

Für mich als blonder nicht-Chemiker ist das Voodoo; kann Granatsand Stoffe binden und danach langsam wieder abgeben? Hat sich der Sand im Becken mit PMS vollgezogen und gibt dies wieder ans Wasser ab? Oder sind darin Dünger verschwunden, die auch nach Auswaschen des Sandes nicht vollständig rausgewaschen wurden?

Chemische Bestandteile des Sandes:

Komponente Wert
SiO2 24 - 36%
TiO2 ca. 2,8%
Al2O3 20 - 25%
CaO ca. 1,0%
FeO 31%
MnO ca. 1,0%
MgO 5 - 7%



@Christian: Auch Dir danke für Deine Tipps: ich werde das PMS mal weglassen und mit Gips und Bittersalz probieren.

LG, Andi
*Aquarius*
Beiträge: 193
Registriert: 19 Sep 2009 21:22
Bewertungen: 0 (0%)
Beitragvon DrZoidberg » 25 Feb 2011 09:23
Hallo Andi,
das PMs brauchst du nicht gleich weglassen. Wenn du etwas mit dem Nährstoffrechner rumspielst, sodass du mit PMS und Bittersalz auf 3:1 Ca:Mg kommst, sollte das passen. Ich bin mittlerweile ein Fan von Magnesiumcitrat statt Bittersalz. Nachweisen kann ich den Effekt nicht, aber es gibt ein gutes Gefühl potenziell förderliche Zitronensäure statt Sulfat ins Becken zu kippen. :wink:
Gruß Christian :fish: :taucher: :fish:
Benutzeravatar
DrZoidberg
Team Flowgrow
Beiträge: 1351
Registriert: 05 Dez 2008 10:58
Wohnort: Bremen
Bewertungen: 22 (100%)
Beitragvon Roger » 25 Feb 2011 15:52
Hallo Andi,

auch wenn ich nach wie vor ein Fan des Granatsandes bin, so scheint mit Deinem doch irgend etwas nicht zu stimmen und ich kann Dir nur raten das Substrat auszutauschen. Alles andere ist gefummel im trüben mit fraglichem Ausgang. :roll:
Gruß
RogerBild
Benutzeravatar
Roger
Team Flowgrow
Beiträge: 4819
Registriert: 04 Okt 2007 13:56
Wohnort: Laubach
Bewertungen: 74 (100%)
11 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Staubalgen durch Algenblüte
Dateianhang von SloMo » 16 Jan 2011 16:26
30 1473 von guenther36 Neuester Beitrag
22 Apr 2011 10:54
ph Anstieg durch Pottsche???
von Berni » 01 Aug 2013 20:08
7 360 von Berni Neuester Beitrag
05 Aug 2013 09:41
Schimmelbildung durch Ph Elektrode ?
Dateianhang von ewubuntbarsch » 09 Mär 2017 18:53
6 290 von Thumper Neuester Beitrag
10 Mär 2017 09:06
Pelzalgen, ich drehe durch
Dateianhang von Algenbauer » 30 Okt 2017 19:09
35 1532 von Plantamaniac Neuester Beitrag
21 Nov 2017 22:06
Schleichender Tod durch Algen
von Tim Bob » 03 Feb 2018 13:54
5 443 von Tim Bob Neuester Beitrag
09 Feb 2018 21:02

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste