Post Reply
14 Beiträge • Seite 1 von 1
Beitragvon AnGo76 » 24 Jul 2012 13:11

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Algen wachsen schnell, die Pflanzen leider nicht

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

nein

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* seit Februar 2012

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 200x80x80

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Aquaclay Ground

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Große Wurzel

Beleuchtung:

Beleuchtungsdauer:* HQI: 7:30 - 14Uhr und 18 - 22:30 Uhr + T5 (siehe unten)

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

3x HQI 150W, 6000 - 6700 Farbtemperatur
HQI: 7:30 - 14Uhr und 18 - 22:30 Uhr

2x T5 54W, WLD
T5: 11:30 - 14:30Uhr und 20:00 - 22:20Uhr


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Filterbecken 100x50x50


Mit welchen Filtermaterialien ist der Filter bestückt?* 1x 5cm Filtermatten, 2x 10cm Filtermatten

Die Durchflussmenge des Filters in Liter/Stunde?* ca. 1000l (Aqua Medic Eco Runner 3700 Pumpe)

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Ja

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Au??enreaktor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: zu viel zum Z??hlen (10kg CO2 Flasche h??llt 2-3 Monate)

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] ja

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] ? Habe den Dauertest von Fishstreet gekauft

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] - Bodenfluter + Heizstab im Filterbecken. Gesteuert über Dennerle Duomat 1200.
- Ozon Generator (ca. 4 Stunden in der Nacht).
- Strömungpumpe 3000l/h
- Hauswasserenthärtungsanlage im Keller (mit Salz)


Wasserwerte im Aquarium:

gemessen am:* 13.07. und 23.07.2012

Temperatur in °C:* 24,9 / 23,9

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Sera Koffer


pH-Wert: 7,01 / 7,35

KH-Wert: 11 / 12

GH-Wert: 6 / 7

Fe-Wert (Eisen): 0,1-0,2 / 0,1

NO2-Wert (Nitrit): <0,1

NO3-Wert (Nitrat): 10 / 10

PO4-Wert (Phosphat): 0,5 / 1

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

PPS Pro selber gemischt (gekauft bei ****** Webshop) 30ml täglich
+
Profito 30ml täglich
+
Fetrilon 55ml 1x Wöchentlich
+
Kalium (Pottasche) 30ml 1x wöchentlich
+
event. noch Kaliumnitrat KNO3 falls der Nitraltwert zu klein ist.


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* Momentan 1x Wöchentlich ca.40-50%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Vordergrund:
- Pogostemon helferi (geht nur schlecht)
- Hemianthus callitrichoides "Cuba (wächst auch schlecht)
- Hydrocotyle cf. tripartita (H. sp. "Japan") (geht so)
- Eleocharis pusilla ("E. parvula") (wächst , wenn veralgt, nur schlecht)
- Cryptocoryne wendtii 'braun (wurde gerade erst eingesetzt)
- Cryptocoryne wendtii 'Tropica (wurde gerade erst eingesetzt)

Mitte:
- Cyperus helferi (wächst langsam)
- Didiplis diandra (ist fast nicht mehr vorhanden)
- Echinodorus Vesuvius / Helanthium bolivianum 'Vesuvius (wächst langsam)
- Mayaca fluviatilis (wächst)
- Kongo-Wasserfarn Bolbitis heudelotii (auf Wurzel) (wächst OK)
- Hygrophila pinnatifida (wächst, aber nicht besonders)

Hintergrund:
- Hygrophila difformis (wuchs gut, dann mit Algen sehr schlecht) Hoffe, dass sie sich wieder erholt.
- Proserpinaca palustris (wächst, aber langsam)
- Pogostemon erectus ("Rotala verticillaris") (wächst langsam)
- Crinum calamistratum (wächst sehr langsam)
- Alternanthera reineckii 'Rosa' ("rosaefolia", 'pink') (wächst ohne Algen ganz gut, mit etwas schlechter)
- Myriophyllum aquaticum (Wächst so einiger maßen)
- Ammania senegalensis (wächst langsam, bekommt aber auch nicht besonders viel Licht)
- Egeria najas (gerade neu eingesetz)
- Hygrophila polysperma 'Sunset' ('Rosanervig') (gerade neu eingesetzt)

Moose: (auf Wurzel)
- Christmasmoos
- Fissidens fontanus
- Fontinalis antipyretica
- Flamemoos


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80-90%

Besatz:

- viele Neons (400-500)
- Guppys (50)
- Zwergfadenfische (2)
- Kaisertetra (1)
- L333 (2)
- Elfenwels (1) ca. 30cm
- viele Red Fire Garnelen
- Amano Ganelen
- Raubschnecken (3-5)
dann noch 10-20 andere Fische


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* ?

Leitungswasser GH-Wert:* 17

Leitungswasser Ca-Wert (Calcium):* 73

Leitungswasser Mg-Wert (Magnesium):* ?

Leitungswasser K-Wert (Kalium):* ?

Leitungswasser NO3-Wert (Nitrat):* >0,5

Leitungswasser PO4-Wert (Phosphat): ?

Weitere Informationen und Bilder:


Hallo zusammen,
ich habe zwar schon über 20 Jahre Aquairen, aber noch nie als Pflanzenbecken.
Da ich bis letztes Jahr immer nur Barsche hatte mit Anubias und Croptocoynen, waren Algen meist kein Problem.

Seit diesem Jahr habe ich mir mein neues, großen Aquarium angeschafft. Das War zwar gebraucht aber in einem sehr guten Zustand, da es nur ca. 1 Jahr als Meerwasserbecken in Gebrauch war.

Seit Februar läuft das Becken nun und ich habe auch alle Arten von Algen durchgemacht.
Diese verschwanden , Gott sei Dank, mit der Zeit auch wieder.

Leider bekomme ich aber diese Grünalgen nicht los.
Ich habe es schon mit AlgExit von Easylife probiert, weil ich nicht weiter wusste. Das hat zwar gegen die restlichen Algen geholfen, die Grünalgen wachsen aber fröhlich weiter.

Nach einer Dunkelkur sind sie zwar so gut wie verschwunden, kommen aber bald wieder zurück.

Ich habe nun letzte Woche noch mal für 6 Tage das Licht ausgemacht und am Sonntag ca. 80-90% Wasser gewechselt.
Die Algen sind momentan kaum da.
Auch habe ich letzte Woche die Filtermaterialien alle aus dem Filterbecken entfernt. Bis auf die Filtermatten, wie oben angegeben.
Vorher war das Filterbecken bis oben hin mit Filterlava, Ton bzw. Keramikröhrchen und Aquaclay 4-10 gefüllt.
Ach ja, ich hatte bis vor 2 Wochen noch Philips HCI Brenner CDM-TD 150/942 NDL eingebaut. Diese habe ich durch die HQI Brenner mit 6000K ersetzt. Mit der Hoffnung das es was ändert.

Da ich hier immer mal wieder von gering Filterung gelsen habe, wollte ich dass nun mal ausprobieren ob es gegen die Algen hilft.

Ich hoffe, dass Ihr mir weiterhelfen könnt und mir Tipps gebt was ich besser machen kann, bzw. ändern soll.

Leider kannich Euch nicht alle Wasserwerte vom Wasserversorger geben. Die haben zwar PDF Files veröffentlicht, leider fehlen die Werte auf den berichten.

Ich will noch Hornkraut in mein Becken setzten, das ist schon geplant. Ich hoffe, dass ich kommende Woche welches bekomme.

Vielen Dank schon im Voraus.

Gruß
Andreas

Hier noch ein paar Bilder:

Dateianhänge

Liebe Grüße
Andreas


Gesendet von meiner Körperfettwage.
AnGo76
Beiträge: 191
Registriert: 11 Apr 2012 16:02
Bewertungen: 33 (100%)
Beitragvon AnGo76 » 01 Aug 2012 13:05
Hallo,
jetzt habe ich eine Fehlerquelle gefunden und beseitigt.
Bei meinem PH Controller ist die Kalibrierung weg gelaufen.
Soll heißen, dass ich anstatt pH 7,1 pH 6,1 im Becken hatte. :shock:

Nun lasse ich auf pH 6,8 das Becken über den Controller einstellen und werde das Teil in ein paar Wochen noch mal kontrollieren.

Ich hatte mir schon gedacht, dass da was nicht stimmen kann, weil die Welse so komisch aussahen. :sceptic:

Ich hoffe, dass das ein Grund für die Algen war. :?
Wie lange nun schon der pH und somit falsche CO2 Werte ins Becken kamen, kann ich im nach hinein leider nicht sagen.

Ich würde mich aber trotzdem über Tipps von Euch freuen.

Gruß
Andreas
Liebe Grüße
Andreas


Gesendet von meiner Körperfettwage.
AnGo76
Beiträge: 191
Registriert: 11 Apr 2012 16:02
Bewertungen: 33 (100%)
Beitragvon Microsash » 01 Aug 2012 14:43
Hallo,

Was mir auffällt, da ich das Problem auch hatte:

Wasser aus Hausenthärtungsanlagen ist für Pflanzenbecken völlig unbrauchbar :down:

Ich hab mir vor der Anlage einen Abzweig setzten lassen und seit dem ich das Wasser dort entnehme keine Probleme mehr.

Gruß

Sash
Benutzeravatar
Microsash
Beiträge: 575
Registriert: 23 Apr 2010 17:34
Wohnort: 77694 Kehl-Kork
Bewertungen: 15 (100%)
Beitragvon AnGo76 » 02 Aug 2012 16:18
Hallo Sash,
dass könnte ein Grund sein, da wird ja auch mit einem entsalzer gearbeitet.

Nur muss ich mal schauen wie ich das machen kann.

Aber Danke mal für den Tipp.

Gruß
Andreas
Liebe Grüße
Andreas


Gesendet von meiner Körperfettwage.
AnGo76
Beiträge: 191
Registriert: 11 Apr 2012 16:02
Bewertungen: 33 (100%)
Beitragvon derluebarser » 03 Aug 2012 07:16
Hallo Andreas,

mir erschließt sich grad nicht der Grund, was erhöhtes Algenaufkommen mit einem erhöhten CO2-Wert zu tun haben soll........
....eher bei zu wenig CO2 habe ich mit z.B. Pinselalgen zu rechnen.
Gruß Stephan

"Das Gras wächst nicht schneller, wenn man daran zieht."

Afrikanisches Sprichwort
Benutzeravatar
derluebarser
Beiträge: 686
Registriert: 02 Okt 2011 06:24
Wohnort: im grünen Brandenburg
Bewertungen: 22 (100%)
Beitragvon AnGo76 » 09 Aug 2012 21:08
derluebarser hat geschrieben:Hallo Andreas,

mir erschließt sich grad nicht der Grund, was erhöhtes Algenaufkommen mit einem erhöhten CO2-Wert zu tun haben soll........
....eher bei zu wenig CO2 habe ich mit z.B. Pinselalgen zu rechnen.



Da hast Du recht, im nach hinein denke ich auch, dass es daran nicht gelegen haben kann.
Ich hab jetzt zwei mal einen Wasserwechsel gemacht, ohne behandeltes Wasser durch die Entkalkungsanlage.

Habe eine Grünbeck Anlage. Ich habe nun dort mal auf der Homepage nachgeschaut. Mit der Anlage sollen Kalzium- und Magnesiumionen durch Natrium Ionen ausgetauscht werden, um eine Verkalkung zu verhindern.

Daher könnten die Algen daher kommen.

Habe aber nach einer Woche leider noch keine Besserung sehen können.

Was meint Ihr, wie lange kann es dauern bis man eine Änderung sieht?


Soll ich ganz normal weiter düngen oder die Düngung erst mal reduzieren?

Gruß
Andreas
Liebe Grüße
Andreas


Gesendet von meiner Körperfettwage.
AnGo76
Beiträge: 191
Registriert: 11 Apr 2012 16:02
Bewertungen: 33 (100%)
Beitragvon AnGo76 » 10 Aug 2012 08:58
Also ich denke, dass meine Pflanzen zum wachsen anfangen.
Sehe überall neue Triebe und neue Blätter.

Leider sehe ich noch nicht, dass die Algen weniger werden.
So wie es aussieht, wachsen die auch noch. :nosmile:

Dauert das noch oder habt Ihr da noch einen Tipp für mich?

Hab noch mal mit Schnellwachsenden Pflanzen nachgerüstet und hoffe, dass es was bringt.

Gruß
Andreas
Liebe Grüße
Andreas


Gesendet von meiner Körperfettwage.
AnGo76
Beiträge: 191
Registriert: 11 Apr 2012 16:02
Bewertungen: 33 (100%)
Beitragvon apfeltasche » 10 Aug 2012 13:22
Hallo Andreas,

Ich habe eine "EasyCarbo"-Kur gemacht und hat auch bei massiver Algenbelastung gut geholfen. Ich habe täglich die 3-4 fache Menge der Dosierempfehlung reingetan und sehr schnell ließ sich eine Veränderung der Algen feststellen (sahen nicht mehr kräftig grün aus, sondern wurden gräulich und fielen langsam zusammen). Dann viel abgesaugt und den Rest übernehmen Garnelen und Schnecken. Bei Fischen musst du mit EasyCarbo aufpassen, da für die der Sauerstoffgehalt sehr stark sinkt.
Grüße,
Mirko
apfeltasche
Beiträge: 120
Registriert: 13 Apr 2011 12:18
Bewertungen: 21 (100%)
Beitragvon AnGo76 » 10 Aug 2012 14:22
apfeltasche hat geschrieben:Hallo Andreas,

Ich habe eine "EasyCarbo"-Kur gemacht und hat auch bei massiver Algenbelastung gut geholfen. Ich habe täglich die 3-4 fache Menge der Dosierempfehlung reingetan und sehr schnell ließ sich eine Veränderung der Algen feststellen (sahen nicht mehr kräftig grün aus, sondern wurden gräulich und fielen langsam zusammen). Dann viel abgesaugt und den Rest übernehmen Garnelen und Schnecken. Bei Fischen musst du mit EasyCarbo aufpassen, da für die der Sauerstoffgehalt sehr stark sinkt.



Hallo,
EasyCarbro ist doch ein flüssiger CO2 Dünger, wenn ich das richtig verstanden habe.

CO2 gebe ich aber schon über meinen CO2 Reaktor zu.

Ist dann der EasyCabro überhaupt noch nötig? Warum verschwinden aber damit dann die Algen?
Hat da einer eine Erklärung für?

Gruß
Andreas
Liebe Grüße
Andreas


Gesendet von meiner Körperfettwage.
AnGo76
Beiträge: 191
Registriert: 11 Apr 2012 16:02
Bewertungen: 33 (100%)
Beitragvon Axiss » 10 Aug 2012 18:23
Ich kann bestätigen das Easy Carbo eauch bei mir erfolgreich gegen Algen eingesetzt wurde. Um besonders stark befallene Stellen zu behandeln kannst du auch Easy carbo in einer Spritze verdünnen und direkt auf die Algen "sprühen". Dabei ist jedoch grösste Vorsicht geboten. Je feiner / empfindlicher die Pflanze desto stärker musst du verdünne, sonnst killst du das Blatt/die Pflanze mit.
Bei meinem Javamoos hat sich eine Mischung von 25% EC zu 75% Aquarienwasser bewährt. Bei 50:50 hab ich mir mal die Moosoberseite "blondiert". War nach 3-4 Tagen wirklich hellgelb. Vorteil der Spritze ist das du Punktuell agieren kannst und die Belastung im Aq nicht so hoch ist.

Behandlung 2-3 Tage 1x am Tag..dann sollten die Algen schon optisch anzeigen das sie "aufgeben".

Hilft besonders gut gegen Bart/Faden/Pinselalgen nich so gut gegen Grüne punktalgen.

Ist dann der EasyCabro überhaupt noch nötig? Warum verschwinden aber damit dann die Algen?
Hat da einer eine Erklärung für?

So richtig rausgefunden was da nun drin ist hat meines wissens noch keiner. Ein grosses Mysterium...
Ich nutze das EC aber ausschließlich wenn es nicht anderst geht (in 2 Jahren 2x) da ich auch schon allerlei abenteuerliches darüber gehört hab wie durchsichtiger Schleim der sich im Filter sammelt und andere Sachen.

Achso noch eines...nicht Abends , kurz vor Licht aus anwenden..wegen obigem schon angesprochenem Problem mit der Sauerstoffversorgung.
Grüße aus Berlin
Phil
Benutzeravatar
Axiss
Beiträge: 81
Registriert: 02 Sep 2011 10:14
Wohnort: Berlin
Bewertungen: 0 (0%)
Beitragvon David 10315 » 10 Aug 2012 18:42
Hallo Andreas,

Hat du schon das gelesen http://www.flowgrow.de/algen/easy-carbo-ec-kur-t23385.html?
Da steht was zu Easy carbo.

Gruß David
Schöne Grüße aus der Hauptstadt
David
Benutzeravatar
David 10315
Beiträge: 78
Registriert: 09 Feb 2012 16:45
Bewertungen: 3 (100%)
Beitragvon AnGo76 » 12 Aug 2012 09:56
David 10315 hat geschrieben:Hallo Andreas,

Hat du schon das gelesen http://www.flowgrow.de/algen/easy-carbo-ec-kur-t23385.html?
Da steht was zu Easy carbo.

Gruß David



Ja, ich lese auch gerade diesen Artikel hier: http://www.flowgrow.de/algen/easycarbo-erfahrung-nutzen-gegen-algen-t5182.html

Ich hab mir mal eine Flasche gekauft und verwende EC seit gestern.

Mal sehen ob es was bringt.

Ich werde auch mal die Beleuchtungszeit verringern und die Düngung um die Hälfte reduzieren.

Gruß
Andreas
Liebe Grüße
Andreas


Gesendet von meiner Körperfettwage.
AnGo76
Beiträge: 191
Registriert: 11 Apr 2012 16:02
Bewertungen: 33 (100%)
Beitragvon AnGo76 » 12 Aug 2012 18:41
Hab heute noch mal 70% WW gamacht.

Hatte einen Phosphat Wert von über 4.0mg/l im Becken.

Ich denke das der von den Algen kommt, die sich hoffentlich im Becken gerade zersetzten.

Mal sehen wie es weiter geht.

Gruß
Andreas
Liebe Grüße
Andreas


Gesendet von meiner Körperfettwage.
AnGo76
Beiträge: 191
Registriert: 11 Apr 2012 16:02
Bewertungen: 33 (100%)
Beitragvon AnGo76 » 14 Aug 2012 13:58
Jetzt habe ich den Magnesium Wert und Phosphat Wert vom Leitungswasser doch noch gefunden.

MG = 27 mg/l
PH4 = < 0,02 mg/l

Kalium vom Leitungswasser weiß ich leider nicht.

Gruß
Andreas
Liebe Grüße
Andreas


Gesendet von meiner Körperfettwage.
AnGo76
Beiträge: 191
Registriert: 11 Apr 2012 16:02
Bewertungen: 33 (100%)
14 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Neueinrichtung 240 l Becken --> Problem mit Grünalgen
Dateianhang von tomxl » 23 Nov 2013 11:57
7 496 von tomxl Neuester Beitrag
24 Nov 2013 22:22
Pelz- , Staub- und Fadenalgen... die grüne Hölle
von vbkredeemer » 14 Mär 2016 11:48
4 532 von vbkredeemer Neuester Beitrag
15 Mär 2016 08:07
HCC wird glasig und kriegt einen seltsamen "Pelz"
Dateianhang von Dija » 10 Mai 2012 14:34
6 956 von Dija Neuester Beitrag
14 Mai 2012 11:30
Haaralgen
Dateianhang von KaiD » 14 Nov 2012 11:28
0 572 von KaiD Neuester Beitrag
14 Nov 2012 11:28
Haaralgen,Pinselalgen,Fusselalgen?
Dateianhang von lotte_und_hendo » 26 Jan 2013 19:45
0 567 von lotte_und_hendo Neuester Beitrag
26 Jan 2013 19:45

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 4 Gäste