Post Reply
1 post • Page 1 of 1
Postby angelsfire » 13 May 2017 20:28

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Seit ner Weile kann ich feststellen das sich die Pinselalgen langsam aber sicher ausbreiten. Wochenlang waren nur einzelne Blätter befallen (die habe ich beim Wasserwechsel immer entfernt) nun sind es doch mehrere

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Nein

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 5 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 150x50x60

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Sand 0,1-0,4mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Eine Wurzel, 2 Höhlen

Beleuchtung:

Beleuchtungsdauer:* 9-10 Std.

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

4 T5 Lampen: 1x Juwel Colour 54W, 2 x Juwel Daylight je 54 W und 1x Dennerle Pflanzenlampe 54W mit Reflektoren.

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Professionel 4+ 600


Mit welchen Filtermaterialien ist der Filter bestückt?* Standard aber ohne diese eckigen weißen Filterteile

Die Durchflussmenge des Filters in Liter/Stunde?* 1250

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Inline Diffusor JBL

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: keine Ahnung. 200 vielleicht

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Ja

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aquarebell 20mg/l

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizung

Wasserwerte im Aquarium:

gemessen am:* 13.05.2017

Temperatur in °C:* 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tröpfchentest


pH-Wert: 7,1

KH-Wert: 9

GH-Wert: 14

Fe-Wert (Eisen): nicht gemessen

NH4-Wert (Ammonium): nicht gemessen

NO2-Wert (Nitrit): nicht gemessen

NO3-Wert (Nitrat): 0-1

PO4-Wert (Phosphat): 0,1?

K-Wert (Kalium): 8

Mg-Wert (Magnesium): nicht gemessen

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Phosphatdüngung auf Stoß bei Wasserwechsel auf ca. 1mg/l
Kalium auf Stoß beim Wasserwechsel auf etwa 10mg
Bittersalz beim Wasserwechsel
Flowgrow täglich 5ml, in letzter Zeit aber nix mehr


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* ca 200l alle 1-2 Wochen

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Nein

Pflanzenliste:

kann ich nicht sagen

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 75% etwa

Besatz:

60 Rote Neons
15-20 Corydoras Sterbai
3 Sunset Platys
3 Guppys
3 Black Mollys
25 Amanogarnelen
Diverse Schnecken


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* -

Leitungswasser GH-Wert:* 13,2

Leitungswasser Ca-Wert (Calcium):* 82,1

Leitungswasser Mg-Wert (Magnesium):* 7,6

Leitungswasser K-Wert (Kalium):* 1,6

Leitungswasser NO3-Wert (Nitrat):* 25

Leitungswasser PO4-Wert (Phosphat): -

Weitere Informationen und Bilder:


Hi

leider machen sich seit einer Weile Pinsel- und Kieselalgen (?) breit. Es geht recht langsam von Statten und wenn man nicht gerade die Nase an die Scheibe drückt fällt das auch gar nicht so auf. Aber es breitet sich eben aus und ich frage mich woran das liegt.

Bis vor kurzem hatte ich massive Punktalgen an der Scheibe. Nachdem ich beim letzten Wasserwechsel Po4 und Kalium wieder gedüngt habe traten keine mehr auf. Das war vor 2 Wochen. Morgen ist wieder Wasserwechsel dran. Kam leider nicht früher dazu.

No3 Wert kann ich nicht genau sagen. Habe sowohl den JBL Test wie auch den Sera Test gemacht. Beide zeigen irgendwas Richtung 0-5 an oder so. Wenn ich aber mit dem Sera Test das Leitungswasser (was laut Versorger 25mg hat) teste zeigt der Test auch nur mit viel Vorstellungskraft 10mg an.

Phosphat kann ich auch nicht richtig deuten. Der Test zeigt irgendwas grün-blaues helles an. Stimmt mit keiner Farbe überein. Aber das Problem hatte ich schon immer. Eisen ist meist nicht nachweisbar. Habe ich heute aber auch nicht gemessen. Dünge ich aktuell auch nicht mehr.

Nun habe ich wie gesagt einmal das Problem mit den Algen, auf der anderen Seite zeigen aber auch viele Pflanzen weiterhin braune Flecken und kleine Löcher. Hänge einfach mal Bilder an, auch wenn diese nicht so gut sind. Einmal vom Gesamtbecken von letzter Woche und einmal Einzelbilder von heute:

34752

34754

34753

34751

34750

34749

34748

34747

34746

34745

34744

34743

Die Pflanzen ansich wachsen gut und ich muss spätestens alle 2 Wochen ordentlich zurückschneiden. Die Pinselalgen sieht man nicht so gut. Habe andere Blätter auf denen sie deutlicher zu sehen sind. Leider hat das mit den Fotos nicht geklappt. Dort habe ich richtige kleine dunkle büschel an den Blatträndern.

Vielleicht hat ja jemand Tips was falsch läuft :)

LG Britta
LG Britta

450l Gesellschaftsbecken
User avatar
angelsfire
Posts: 262
Joined: 19 Feb 2017 19:07
Feedback: 2 (100%)
1 post • Page 1 of 1
Related topics Replies Views Last post
Schwebstoffe und Kieselalgen
Attachment(s) by Chris_93 » 04 Nov 2012 21:54
0 656 by Chris_93 View the latest post
04 Nov 2012 21:54
Faden- und Kieselalgen
by KeiJei » 04 Nov 2013 18:34
1 925 by DAU View the latest post
31 May 2014 08:54
Kieselalgen und Fadenalgen
Attachment(s) by zille » 15 Aug 2014 18:38
30 2207 by zille View the latest post
29 Nov 2014 20:33
Kieselalgen im Aquarium?
by Yates » 04 Jun 2017 17:47
0 571 by Yates View the latest post
04 Jun 2017 17:47
Kieselalgen(?) Problem...
by Peacemaker96 » 06 Feb 2018 20:20
0 445 by Peacemaker96 View the latest post
06 Feb 2018 20:20

Who is online

Users browsing this forum: No registered users and 2 guests