Post Reply
7 posts • Page 1 of 1
Postby Scuba » 17 Jul 2014 20:15

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Starker Wuchs von Fussel- und Pinselalgen auf Pflanzen und Einrichtungsgegenständen, Kahmhautbildung

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Das Becken wurde am 15.05.2014 neu aufgesetzt.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 2 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 121x40x54 cm, 260 Bruttoliter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Sand 0,2...0,5 mm (JBL Sansibar black und gebr. Quarzsand)

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Wurzeln

Beleuchtung:

Beleuchtungsdauer:* 9,5 h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2x T5 54 Watt High Lite Day (9000K) mit JBL Reflektoren

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Innenfilter Juwel Bio Flow 3.0


Mit welchen Filtermaterialien ist der Filter bestückt?* Filterwatte, grober Filterschwamm, feiner Schwamm

Die Durchflussmenge des Filters in Liter/Stunde?* 600 l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Atomizer Inline Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 48 Blasen pro min bei 1,3 bar Arbeitsdruck (Z??hler von JBL)

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle Ei

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Dennerle Indikatorfl??ssigkeit

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizer 200 W, im Filter integriert

Wasserwerte im Aquarium:

gemessen am:* 16.07.2014

Temperatur in °C:* 24,5

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest Salifert (NO3, PO4), Sera (Fe)


Fe-Wert (Eisen): n.n.

NO3-Wert (Nitrat): 25 mg/l

PO4-Wert (Phosphat): 0,03 mg/l

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Düngung von NO3 mit EL Nitro halbwöchentlich nach Messung (Zielwert 20 mg/l)
Düngung von Fe und SE mit EL Pro Fito halbwöchentlich nach Herstellerangabe (2x 10 ml)
Düngung von PO4 mit EL Fosfo bei Bedarf nach Messung (Stossdüngung auf 0,1 mg/l wenn der Wert von 0,03 mg/l erreicht wurde, aber nie zusammen mit Pro Fito).


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* wöchentlich

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: nein

Pflanzenliste:

Echinodorus grisebachii 'Bleherae'
Helanthium bolivianum "latifolius"
Hygrophila difformis
Egeria densa
Hydrocotyle cf. tripartita
Staurogyne repens
Microsorum pteropus


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 50%

Besatz:

20 Paracheirodon simulans
12 Trigonostigma heteromorpha
7 Corydoras duplcareus
6 Corydoras paleatus
8 Caridina multidentata
Blasenschnecken


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 9,25

Leitungswasser GH-Wert:* 10,5

Leitungswasser Ca-Wert (Calcium):* 38 mg/l

Leitungswasser Mg-Wert (Magnesium):* 22,5 mg/l

Leitungswasser K-Wert (Kalium):* 1,85 mg/l

Leitungswasser NO3-Wert (Nitrat):* 13 mg/l

Leitungswasser PO4-Wert (Phosphat): <0,15 mg/l

Weitere Informationen und Bilder:


Liebes Forum,
in meinem Becken machen sich wieder Algen breit. Ich hoffe, dass Ihr mir eine Strategie an die Hand geben könnt, mit der ich das Problem in den Griff bekomme. Ich habe wirklich viel zum Thema gelesen, aber irgendwann kommt immer der Punkt, an dem die Aussagen widersprüchlich werden... :irre: Mir kommt es so vor, als ob es einfach zu viele Faktoren gibt, die es zu beachten gibt.

Zur Vorgeschichte: Ich habe mein Aquarium vor ziemlich genau zwei Monaten neu eingerichtet. Erstens, weil es mir vom Layout nicht mehr gefallen hat, und zweitens, weil speziell Pinselalgen zu einer echten Plage wurden. Ich hatte zuvor noch eine Strukturrückwand drin, die zuletzt komplett mit Algen überwuchert war. Sah aus wie ein Bärenfell, schrecklich...

Also habe ich mich entschlossen, alles neu zu machen. Fische und Garnelen wurden in altes 60l Becken umgesiedelt, der alte (Kies)grund kam weg, ebenfalls die meisten Pflanzen, die Hartschaumrückwand wurde herausgeschnitten. Dann habe ich alles mit Wasserstoffperoxid sauber gemacht, so gut es eben ging. Wobei mir klar war, dass ich es nie richtig "steril" hinbekomme, da es einen fest eingebauten Innenfilter gibt (bei dem Becken handelt es sich um ein Juwel Rio 240).

Womit ich bei der Technik angekommen wäre: Juwel Rio 240 (121x40x55cm, ca. 200l netto ohne Bodengrund), Beleuchtung 2x T5 54W Daylight mit JBL Reflektoren (1 Jahr alte Röhren), Filter Original Juwel Bioflow (600l/h, Filterkammer nur zu einem Drittel mit einfachem Schwamm bestückt), Druckgas CO2 Anlage mit Atomizer Inline Diffusor. Beleuchtet wird 9,5 h, das CO2 wird nachts abgeschaltet mit etwas Versatz zur Beleuchtung.

Was ich mir wünsche, ist ein schön anzuschauendes Becken mit überschaubarem Wartungsaufwand, das idealerweise nach der Einfahrphase für lange Zeit stabil "läuft". Nachdem ich Niks Gedanken zum Sandbecken mit Geringfilterung gelesen habe, habe ich mich zu diesem Konzept entschieden. Als Bodengrund gibt es bei mir einfachen feinen gebrannten Quarzsand aus dem Baumarkt, darüber eine Schicht grauen Sand (JBL Sansibar black). Als Besatz halte ich 20 blaue Neons, 12 Keilfleckbärblinge, 13 Panzerwelse, 8 Amanos. Außerdem gibt es einige Blasenschnecken. An Pflanzen habe ich Schwertpflanzen, japanisches Perlkraut, indischen Wasserwedel, Wasserpest, Javafarn und Staurogyne Repens.

Leider sind nach einiger Zeit die Pinselalgen zurück gekommen. Auch die anderen alten Bekannten sind aufgetreten, aber nicht massiv und eher vorübergehend: Kieselalgen, Fusselalgen. Die Algen wachsen auf der Einrichtung und der Einrichtung, siehe Bilder. Es hat sich auch eine Kahmhaut gebildet, die meistens ein bis zwei Tage nach dem Wasserwechsel auftritt. WW wird einmal wöchentlich mit Leitungswasser gemacht (30%). Ich messe zweimal wöchentlich Nitrat, Phosphat und Eisen und dünge entsprechend auf, so dass ich als Zielwert einen Nitratgehalt von 20mg/l erhalte. Ich dünge mit Easy Life Nitro, Fosfo, und Pro Fito. Zusätzlich Kalium dünge ich nicht, da verlasse ich mich auf den Gehalt im Nitro und Pro Fito.



Erkannte Fehler und Irrwege:

Ich hatte anfänglich zu wenige und darüber hinaus langsam wachsende Pflanzen (hauptsächlich Wasserkelche aus dem alten Layout, bei denen ich die veralgten Blätter abgeschnitten und die komplette Pflanze in Wasserstoffperoxid Lösung desinfiziert hatte).

Ich hatte es in der Zwischenzeit auch mit Zwergnadelsimse probiert, die sich aber als regelrechter Algenmagnet erwiesen hat. Wasserkelche und Zwergnadelsimse habe ich deshalb entfernt und durch die Zwergschwertpflanze ersetzt. Als Nährstoffkonkurrenz habe ich schnellwachsende Wasserpest, indischen Wasserwedel und die Amazonas Schwertpflanze gepflanzt.

Bei der Dosierung des Pro Fito habe ich ein unsicheres Gefühl. Selbst bei der vollen vom Hersteller empfohlenen Menge kann ich drei Tage später kein Eisen im Wasser nachweisen. Ich kann mir nicht vorstellen, dass meine Pflanzen das Eisen so gierig aufsaugen. Taugt mein Test von Sera nichts? Stimmen die Aussagen zum Eisengehalt im Pro Fito nicht? Wird alles im Filter ausgefällt? Oder schwimmt es in Form einer milchigen Kahmhaut an der Oberfläche..?

Nach einigen Hinweisen, dass eine üppige Dosierung speziell von Pro Fito zu Algenproblemen geführt hat, habe ich mich deshalb zur Halbierung der Wochendosis entschlossen. Die o.g. Dosierung ist insofern nicht mehr aktuell.

Im Filter ist zur Zeit nur eine dünne Lage Watte, der grobe Originalschwamm, und eine Lage feiner Schwamm vorhanden. Das entspricht ungefähr einem Drittel des Filtervolumens. Der Filter war anfänglich komplett mit Schwämmen bestückt. Auch die beiden letzten Schwämme zu entfernen, habe ich mich noch nicht getraut. Ich habe ja doch einige Fische im Becken und fürchte einen zu hohen Nitritwert.

Die Futtermenge ist m.E. moderat, ich gebe zweimal täglich jeweils eine Messerspitze Flockenfutter und eine halbe Tablette TabiMin von Tetra. An zwei Tagen der Woche gibt es statt Trockenfutter gefrorene ca. 3 g Mückenlarven.

Danke für Eure Hilfe und viele Grüße,

Oliver

Attachments

Viele Grüße, Oliver
User avatar
Scuba
Posts: 17
Joined: 01 Jul 2013 00:18
Location: Frankfurt am Main
Feedback: 0 (0%)
Postby nik » 18 Jul 2014 21:13
Hallo Oliver,
Scuba wrote:Nachdem ich Niks Gedanken zum Sandbecken mit Geringfilterung gelesen habe, habe ich mich zu diesem Konzept entschieden.

und, warum machst du es nicht?

Als erstes die Beleuchtung runter auf 6h und den Filter bis auf eine grobe Matte leeren.

In den beiden Threads steht fast alles zum Konzept.
Die Düngung zur Geringfilterung
Die "Pflege" der Mikroflora oder ...

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7312
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby tkol1990 » 19 Jul 2014 07:09
Hallo,
ich hatte auch mal eine Kahmhaut im Aquarium.

Was mir sofort aufgeffallen ist: (was meiner Meinung nach auch das Problem bei mir war)
Dein Wasserauslass vom Filter ziehlt eher nach unten! Als ich das bei mir nach oben gerichtet habe (Wasserbewegung an der Oberfläche) verschwand auch diese Kahmhaut!
Ich hatte diese Kahmhaut bisher genau einmal, und das, nachdem ich den Filterausströmer nach unten gerichtet habe!

Vielleicht hilfts ja

mfg thomas
Mit freundlichen Grüßen,
Thomas
tkol1990
Posts: 56
Joined: 18 May 2014 12:29
Location: Österreich
Feedback: 2 (100%)
Postby Scuba » 19 Jul 2014 20:32
Vielen Dank für Eure Hinweise!

@ Nik:

Als erstes die Beleuchtung runter auf 6h und den Filter bis auf eine grobe Matte leeren.


Habe ich erledigt. Bei der Beleuchtung war ich mir selbst nicht sicher. Ich hatte nach dem Neustart zunächst 6h programmiert und dann langsam auf 9,5h erhöht, weil ich im Algenratgeber hier den Tipp fand, bei Kieselalgen stärker zu beleuchten.

Die Watte und den feinen Schwamm habe ich aus dem Filter entfernt. Jetzt steckt nur noch eine Lage vom groben Schwamm drin.

Beim WW morgen werde ich 50% wechseln und diese Praxis beibehalten, bis das Becken stabil wird. Mein Leitungswasser hat ein Verhältnis Ca:Mg von 38:22,5 , also ungefähr 2:1. Da muss ich wohl nichts mehr machen? Nitrat dünge ich ja bereits halbwöchentlich mit Kaliumnitrat auf 20 mg/l auf. Ich werde zukünftig dann stattdessen beim WW die Stoßdüngung auf den Zielwert vornehmen und an den restlichen Tagen mit 1/6 des gemessenen Wochenverbrauch nachdüngen. Phosphat wirklich erst, wenn es nicht mehr nachweisbar ist? Bisher habe ich nachgedüngt, wenn 0,03 mg/l erreicht waren. Und den Pro Fito wieder mit der empfohlenen Wochendosis düngen? In meinem Fall wären das 3 ml pro Tag.

Zur Mikroflora: Es scheint ja so, dass es bei mir im Becken nicht "rund" läuft. Mulm aus gut eingefahrenen Becken zum animpfen steht mir leider nicht zur Verfügung. Macht es Sinn, nach dem nächsten WW eine dieser Kulturen aus dem Aquariengeschäft zuzugeben? Wenn ja, welche? Beim Einfahren habe ich mal so ein Präparat benutzt, leider habe ich den Namen vergessen. Es waren so schmale graue Plastikfläschen mit Deckel zum abknicken.

@ Thomas

Ich hatte diese Kahmhaut bisher genau einmal, und das, nachdem ich den Filterausströmer nach unten gerichtet habe!


Ich habe den Ausströmer etwas nach oben geschwenkt, damit die Oberfläche ordentlich durchgerührt wird. Vielleicht täuscht die Aufnahme etwas, aber wirklich nach unten war er nie gerichtet. Das geht auch gar nicht, weil sonst der Sand an der Frontscheibe auf- und weggewirbelt wird. Und sich dann als heller Puder auf den Wurzeln ablegt.
Viele Grüße, Oliver
User avatar
Scuba
Posts: 17
Joined: 01 Jul 2013 00:18
Location: Frankfurt am Main
Feedback: 0 (0%)
Postby nik » 20 Jul 2014 09:32
Hallo Oliver,

Scuba wrote:Habe ich erledigt. Bei der Beleuchtung war ich mir selbst nicht sicher. Ich hatte nach dem Neustart zunächst 6h programmiert und dann langsam auf 9,5h erhöht, weil ich im Algenratgeber hier den Tipp fand, bei Kieselalgen stärker zu beleuchten.

na ja, das sind Infos vom alten Algenratgeber von 2006 - der mit gutem Grund zu überarbeiten war. Kieselalgen sind ein ausgezeichnetes Beispiel für die Abhängigkeit vom Biofilm. Der ist in einem frischen Becken nicht vorhanden und primäre Ursache für deren Auftauchen. Mit einer Animpfung und wenig Licht kann ich die inzwischen so weit vermeiden, dass die kaum auffallen. Mehr Licht kurbelt die in jedem Fall an. Die lassen sich auch über die aufwändige Entkieselung des Wassers vermeiden, ist aber nicht nötig, denn selbst bei hohen Kieselsäuregehalten des Wassers ist die Konkurrenzsituation im Biofilm entscheidend. Der in meinem "Mikroflora-Pflege-Thread" erwähnte Microbe Lift/Special Blend hilft auch dabei.

Die Watte und den feinen Schwamm habe ich aus dem Filter entfernt. Jetzt steckt nur noch eine Lage vom groben Schwamm drin.

Du hast zwar nominal durchaus mehr Fischchen, aber deren Gesamtmasse und damit der Bedarf an Futter ist gering. Wenn das eine Weile mit dem groben Schwamm gelaufen ist, kannst du auch den mal versuchsweise entfernen. In meinem Düngethread hatte ich anhand eines lächerlich kleinen Pumpenansaugschutzschwämmchen aufgezeigt, wie schon in dem die Nährstoffe gebunden werden.

Beim WW morgen werde ich 50% wechseln und diese Praxis beibehalten, bis das Becken stabil wird. Mein Leitungswasser hat ein Verhältnis Ca:Mg von 38:22,5 , also ungefähr 2:1. Da muss ich wohl nichts mehr machen? Nitrat dünge ich ja bereits halbwöchentlich mit Kaliumnitrat auf 20 mg/l auf. Ich werde zukünftig dann stattdessen beim WW die Stoßdüngung auf den Zielwert vornehmen und an den restlichen Tagen mit 1/6 des gemessenen Wochenverbrauch nachdüngen.

An deiner Düngung liegt's nicht, die ist mind. mal soweit in Ordnung, sodass ich nichts nennenswertes anzumerken hätte.

Phosphat wirklich erst, wenn es nicht mehr nachweisbar ist? Bisher habe ich nachgedüngt, wenn 0,03 mg/l erreicht waren.

Ja, warum nicht, wenn ich schreibe, dass bei der PO4-Düngung die möglichst lange Nichtnachweisbarkeit wegen zu vermeidender Reaktionen mit SE, besonders Fe anzustreben ist? Steht superdeutlich immer wieder in meinen Beiträgen! Möglichst lange PO4 n.n.!

Und den Pro Fito wieder mit der empfohlenen Wochendosis düngen? In meinem Fall wären das 3 ml pro Tag.

Zur Düngung brauchst du mich erst zu fragen, wenn du die Beschreibung zur Die Düngung zur Geringfilterung umgesetzt hast. Ich weiß, anfänglich erschlagend umfangreich und aufwändig, aber das soll das Prinzip klar machen und wenn das verinnerlicht ist, dann bist du in der Lage angemessen zu düngen und musst dich nicht mehr oder weniger orientierungslos an irgendwelchen bzw. den beispielhaften Zahlen festhalten.

Mit dem Profito gibst du relativ viel Fe hinzu. Aufgrund dessen Nachweischarakteristik beim Fe vermute ich, der ist schwächer chelatiert. Obwohl ich den gar nicht schlecht finde, nähme ich den anfänglich nicht, schon gar nicht bei einem problematischen Becken. Besser erst einen stärker chelatierten Dünger, wenn das dann stabil läuft, kannst du das halten wie du willst.

Diesem Ziel, einem mikrobiell stabilen Becken, ordnet sich alles unter! Es ist dann wirklich so, dass du dann näherungsweise treiben kannst was du willst. So ein Becken ist kaum mehr aus der Bahn zu werfen.

Zur Mikroflora: Es scheint ja so, dass es bei mir im Becken nicht "rund" läuft. Mulm aus gut eingefahrenen Becken zum animpfen steht mir leider nicht zur Verfügung. Macht es Sinn, nach dem nächsten WW eine dieser Kulturen aus dem Aquariengeschäft zuzugeben? Wenn ja, welche? Beim Einfahren habe ich mal so ein Präparat benutzt, leider habe ich den Namen vergessen. Es waren so schmale graue Plastikfläschen mit Deckel zum abknicken.

Suche mal im Thread Die "Pflege" der Mikroflora oder ... nach "Special Blend". steht dort alles schon ausführlich.

Und wenn du die Suche mit "Kahmhaut" und Autor "nik" anwirfst, findest du auch erschöpfend.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7312
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby chrisu » 20 Jul 2014 10:19
Hallo,

seit ich die sch... Cladophora mit EC und H2O2 ab und zu zurückdrängen muss hab ich in meinem Sandbecken leider auch ständig eine Kahmhaut.
Die Mittelchen scheinen den Bakterienhaushalt doch sehr durcheinanderzubringen.

Davor hatte ich mit Kahmhaut keine Probleme. Meine Düngestrategie war und ist:
-PO4 wöchentl. Stoßdüngung(meist nicht nachweisbar)
-gleichmäßige und geringe Mikrodüngung über Aquafim-Langzeitdünger
-üppig Stickstoff und Kalium

Durch größere Abweichungen nach oben bei PO4 und Mikros bekomme ich schnell Probleme mit Kahmhaut und verkrüppelten Triebspitzen.
Mfg Christian
User avatar
chrisu
Posts: 2097
Joined: 05 Aug 2007 10:01
Feedback: 6 (100%)
Postby nik » 20 Jul 2014 10:38
Off Topic Hi Christian,

Cladophora sp. bin ich in zwei Fällen mit AlgExit nach Anweisung rückstandslos los geworden. Aber! Speziell mein großes, sowieso schon schneckenarmes Becken war danach schneckenfrei! Die Mikroflora schädigt es nach meinem Empfinden deutlich weniger als hohe Dosen EC/H2O2, allerdings können empfindliche Pflanzen Schäden zeigen. Bei mir war das z.B. Ranunculus inundatus, die sich danach aber wieder gut erholte.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7312
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
7 posts • Page 1 of 1
Related topics Replies Views Last post
Kahmhaut, die 1000ste.
Attachment(s) by eheimliger » 13 May 2016 20:37
14 1278 by eheimliger View the latest post
14 May 2016 18:55
Mal was neues: Kahmhaut
Attachment(s) by Der_Loki » 28 Jul 2016 11:16
6 871 by JasonHunter View the latest post
29 Jul 2016 23:52
Kahmhaut ansteckend?
by P.iv » 09 Aug 2019 12:59
0 297 by P.iv View the latest post
09 Aug 2019 12:59
Mangelerscheinungen + Algen + Kahmhaut
Attachment(s) by Solarcamper » 27 Dec 2012 15:56
10 2167 by Solarcamper View the latest post
07 Jan 2013 21:49
Algen, Kahmhaut und Wasserwerte....
Attachment(s) by Stephan68 » 20 Nov 2013 14:00
12 1482 by Juergen9544 View the latest post
25 Nov 2013 08:38

Who is online

Users browsing this forum: No registered users and 4 guests