Post Reply
99 posts • Page 7 of 7
Postby HD-Man » 28 Mar 2016 21:07
Hallo

KH habe ich noch nie getestet.
Ich denke man das ich den PH auch falsch ablese aber meine Farbe ist nie das was dort angegebenen ist. Das ist echt raten.
Danke

Gruss
Ingo
User avatar
HD-Man
Posts: 63
Joined: 24 Feb 2016 08:38
Feedback: 0 (0%)
Postby java97 » 28 Mar 2016 22:50
Hallo Ingo,
Ich würde Dir aber empfehlen, die KH (und GH) mal zu messen oder messen zu lassen. Dann weißt Du auch, welchen PH-Wert Du anstreben musst.
Mach doch bitte mal Fotos von der Farbe der Testlösung vom Ph-Test, also Testwasser nach Tropfenzugabe von oben fotografieren. Dann kann ich evtl. beim Bestimmen des pH-Wertes helfen.
PS: Du weißt aber schon, dass Du das Testwasser nach Zugabe der Tropfen nicht schütteln darfst, denn ansonsten treibst Du das CO2 aus.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby HD-Man » 30 Mar 2016 19:26
Hallo Volker

Ich mache diese Woche noch einen Test dann schicke ich ein paar Bilder.
Ja das mit dem schütteln hatte ich schon gelesen.
Danke

Gruss
Ingo
User avatar
HD-Man
Posts: 63
Joined: 24 Feb 2016 08:38
Feedback: 0 (0%)
Postby java97 » 31 Mar 2016 09:53
Hallo Ingo,
Kann es sein, dass der Ph-Wert immer nur direkt nach dem Wasserwechsel so hoch war?
Ich habe gerade gesehen, dass Du ja auch einmal (vor dem Wasserwechsel) 6,5 gemessen hast. Das würde bedeuten, dass direkt nach dem Wasserwechsel noch nicht wieder genug CO2 im Wasser war, was ja auch logisch ist. Dann war jedesmal, wenn Du einen hohen Ph-Wert gemessen hast, der Dauertest nicht grün sondern blau, richtig?
Einen Tag später, bei grünem Dauertest, wäre das Messergebnis wahrscheinlich wieder niedriger ausgefallen.
Wenn dem so ist, ist alles gut.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby HD-Man » 31 Mar 2016 20:23
Hallo Volker.


Ich werde das direkt morgen mal testen.
Danke

Gruss
Ingo
User avatar
HD-Man
Posts: 63
Joined: 24 Feb 2016 08:38
Feedback: 0 (0%)
Postby HD-Man » 02 Apr 2016 17:50
Hallo

Ich habe heute wieder Wasserwerte getestet.
Aber irgendwie war das nix.
Ich habe ein paar mal getestet und komme immer wieder auf die selben ergebnisse. Ich denke ich mach etwas falsch aber ich weiss nicht was.

K. 8
PH. 6,5 geschätzt die anderen farben passen gar nicht diese annähernd
No3. 5
FE. Kann man gar nichts sehn also farblos und damit <0,02
Po4. Nicht zu ermitteln leicht gelb und nicht leicht blau bis blau so wie es sein sollte

Ich glaube ich gebe das messen auf.
Und gehe auf nur ansicht der Pflanzen.

Volker PH schicke ich jetzt noch ein Bild hinterher.
Danke

Gruss
Ingo
User avatar
HD-Man
Posts: 63
Joined: 24 Feb 2016 08:38
Feedback: 0 (0%)
Postby HD-Man » 02 Apr 2016 17:52
Hier das bild vom PH test

Attachments

Danke

Gruss
Ingo
User avatar
HD-Man
Posts: 63
Joined: 24 Feb 2016 08:38
Feedback: 0 (0%)
Postby java97 » 02 Apr 2016 20:57
Hallo Ingo,
Ph passt.
Vielleicht ist es wirklich besser wenn Du aufhörst, zu messen... :wink:
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby kiwey1993 » 02 May 2016 12:28
HD-Man wrote:Hallo

Ne was geil

Die Algen sind nach 4 Tagen fast komplett verschwunden.
Es nur noch wenige da.
Ich mache die ec kur noch etwas weiter denke ich

:grow:


Hi HD-Man,

Hast du also nur die EC Kur durchgeführt?
kein Phosphat usw aufgedüngt?
EC alleine hat geholfen? :sceptic:

Werde ich wohl auch mal probieren...

:wink:
kiwey1993
Posts: 79
Joined: 28 Apr 2016 08:52
Feedback: 0 (0%)
99 posts • Page 7 of 7
Related topics Replies Views Last post
Rötlicher Belag am Bodendecker
Attachment(s) by Realkeks » 10 Jun 2015 11:51
2 573 by Realkeks View the latest post
11 Jun 2015 12:53
Pinselalgen 54l
Attachment(s) by janemann » 11 Sep 2012 09:17
63 3836 by janemann View the latest post
24 Sep 2012 09:57
Pinselalgen
Attachment(s) by Spartaner » 12 Oct 2013 17:38
18 2919 by Spartaner View the latest post
28 Oct 2013 23:53
Pinselalgen
Attachment(s) by airc » 19 Nov 2014 23:50
7 566 by droppar View the latest post
20 Nov 2014 12:05
Pinselalgen
Attachment(s) by christoph87 » 19 Feb 2016 08:21
11 780 by java97 View the latest post
23 Feb 2016 12:50

Who is online

Users browsing this forum: No registered users and 4 guests