Post Reply
99 posts • Page 5 of 7
Postby java97 » 13 Mar 2016 21:55
Hallo Ingo,
Du hast 5 Tage nichts gedüngt und NO3 hat sich verdoppelt ? Da kann was nicht stimmen.
Womit hast Du gemessen (besorge Dir besser mal den NO3-Test von Macherey und Nagel)?
PO4 und K scheinen auch nicht verbraucht zu werden. :?
Bei PO4 könnten Rücklösungen der Grund sein. Was Kalium betrifft, weiß ich es nicht.
Nachdüngen musst Du jedenfalls logischerweise nichts. Mach einfach nur einen großen Wasserwechsel und beobachte die Werte weiter. Wie ist der CO2-Wert?
Zeig doch mal Bilder.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby HD-Man » 13 Mar 2016 22:17
Hallo Volker

Danke erstmal für deine Antwort.
Ich habe mit dem JBL gemessen.
Ok den NO3 besorge ich mir jetzt hast du mir ja schon paar mal geraten. Ist nur was teuer aber ist mir jetzt egal.

Habe ja heute einen grossen Wasserwechsel gemacht. Und vorher gemessen.

Co2 laut Dropchecker ist grün leicht türkis

Ich bin der Meinung an den Blättern kommen langsam wieder Algen.

Bilder folgen jetzt.

Attachments

Danke

Gruss
Ingo
User avatar
HD-Man
Posts: 63
Joined: 24 Feb 2016 08:38
Feedback: 0 (0%)
Postby java97 » 14 Mar 2016 00:12
Hallo Ingo,
CO2 könnte mehr sein.
Warum sind die Pflanzen im Topf?
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby HD-Man » 14 Mar 2016 12:25
Hallo

weil ich die eigentlich nur als schnellwachsende Pflanzen gekauft haben, um die Werte zu verbessern. :?
Ich bin mir noch nicht sicher ob ich die drin lasse eigentlich wollte ich die wieder entsorgen.
Danke

Gruss
Ingo
User avatar
HD-Man
Posts: 63
Joined: 24 Feb 2016 08:38
Feedback: 0 (0%)
Postby HD-Man » 15 Mar 2016 19:30
Hallo

So gerade ist der Test von Macherey und Nagel gekommen.

Mal schnell ausgepackt. Sieht schon toll aus. Mal sehn was er kann.

NO3 : 30

Zum ablesen viel besser kein raten mehr.

Und ich habe immer noch nichts rein gegossen. :glaskugel:
Danke

Gruss
Ingo
User avatar
HD-Man
Posts: 63
Joined: 24 Feb 2016 08:38
Feedback: 0 (0%)
Postby java97 » 15 Mar 2016 22:09
HD-Man wrote:Hallo

weil ich die eigentlich nur als schnellwachsende Pflanzen gekauft haben, um die Werte zu verbessern. :?
Ich bin mir noch nicht sicher ob ich die drin lasse eigentlich wollte ich die wieder entsorgen.


Die kleinen Mickerchen sollen nennenswert Nährstoffe verbrauchen?
Düngen brauchst Du áuch weiterhin nicht aber das weist Du ja bestimmt selbst...
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby HD-Man » 15 Mar 2016 22:20
Hallo

Hatte ich mir so gedacht. :shocked:
Aber die wurde auch immer weniger.
Ich denke ich schmeiss die raus. Ein Händler sagte mir das die auch schwer zu halten sein. Und schön aussehn tut sie auch nicht mehr.

Wie bekomme ich denn die werte so das sie besser werden.
Ich denke die sind ja immer noch schlecht.
Danke

Gruss
Ingo
User avatar
HD-Man
Posts: 63
Joined: 24 Feb 2016 08:38
Feedback: 0 (0%)
Postby java97 » 15 Mar 2016 23:42
Hallo Ingo,
was meinst Du mit "besser" und "schlecht"??
Wie sind die Werte aktuell?

Besorg Dir doch mal ein paar schnell wachsende, einfach zu pflegende Pflanzen.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby HD-Man » 16 Mar 2016 11:45
Hallo Volker

kannst du mir evt auch einen Tip geben welche Pflanzen zu meinem Becken passen würden die schnell wachsend sind.

Ich teste das heute abend nochmal dann habe ich aktuelle werte und werde berichten.
Danke

Gruss
Ingo
User avatar
HD-Man
Posts: 63
Joined: 24 Feb 2016 08:38
Feedback: 0 (0%)
Postby java97 » 16 Mar 2016 13:49
Hallo Ingo,
Was passt, musst Du Dir schon selbst aussuchen.

db/wasserpflanzen?filter%5Btype%5D=329&filter%5Bgrowth%5D=296

Heterathera Zost., Hygrophilia, Wasserpest, Hornkraut, Rotala, etc.etc......

Aber eigentlich sollte u.a. Dein HCC, so fern es denn wächst, ebenfalls Nährstoffe verbrauchen.
Warum das NO3 angeblich ansteigt, erschließt sich mir nicht. Am Nährboden kanns eigentlich nicht liegen. Den hatte ich auch mal. Miss doch mal die Werte vom Leitungswasser.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby HD-Man » 16 Mar 2016 14:23
Hallo Volker

:( wie und womit messe ich denn jetzt noch das leitungswasser :?
Danke

Gruss
Ingo
User avatar
HD-Man
Posts: 63
Joined: 24 Feb 2016 08:38
Feedback: 0 (0%)
Postby java97 » 16 Mar 2016 15:08
Hallo Ingo,
Womit???
Na, mit Deinen Wassertests, um zu überprüfen, ob die vom Wasserwerk angegebenen Werte für K, NO3 und PO4 stimmen.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby HD-Man » 16 Mar 2016 15:48
Hallo Volker

sorry

ja mach ich heute abend auch.

:tnx:
Danke

Gruss
Ingo
User avatar
HD-Man
Posts: 63
Joined: 24 Feb 2016 08:38
Feedback: 0 (0%)
Postby HD-Man » 16 Mar 2016 21:24
Hallo Volker

Also jetzt noch mal alles gemessen

Das Wasser im Becken
K: 15
NO3: 50
PH: 8
FE: 0,03
PO4: 0,3

Wasser aus der Leitung
K: 1,9
NO3: 30
PO4: Ca.0,3
Danke

Gruss
Ingo
User avatar
HD-Man
Posts: 63
Joined: 24 Feb 2016 08:38
Feedback: 0 (0%)
Postby java97 » 16 Mar 2016 21:49
Hallo Ingo,
Ich verstehe nicht, warum Du im Aquariumwasser gestern 30 mg/l NO3 und heute 50 mg/l gemessen hast.
Du machst irgend etwas falsch. 20 mg/l Unterschied von gestern auf heute kann nicht sein, es sei denn, Du hast entsprechend gedüngt. Langsam steige ich da nicht mehr durch. :irre:
Der pH-Wert von 8 ist auch alles andere als normal. Der müsste bei einer KH von 10, so fern ausreichend CO2 (20-30mg/l) vorhanden ist, eigentlich 7,0-7,2 sein. Wie ist der pH-Wert vom Leitungswasser?
Fe ist o.k., PO4 auch. Kalium sollte zw. 5 und 10 mg/l sein.
Die Steine sind Lavagestein, richtig? Das gibt normalerweise nichts ans Wasser ab.

Ich kann Dir nicht sagen, was da schief läuft und wie die NO3-Werte zustande kommen.
Normalerweise sollte das NO3 verbraucht werden und nicht dermaßen ansteigen.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
99 posts • Page 5 of 7
Related topics Replies Views Last post
Rötlicher Belag am Bodendecker
Attachment(s) by Realkeks » 10 Jun 2015 11:51
2 573 by Realkeks View the latest post
11 Jun 2015 12:53
Pinselalgen 54l
Attachment(s) by janemann » 11 Sep 2012 09:17
63 3836 by janemann View the latest post
24 Sep 2012 09:57
Pinselalgen
Attachment(s) by Spartaner » 12 Oct 2013 17:38
18 2919 by Spartaner View the latest post
28 Oct 2013 23:53
Pinselalgen
Attachment(s) by airc » 19 Nov 2014 23:50
7 566 by droppar View the latest post
20 Nov 2014 12:05
Pinselalgen
Attachment(s) by christoph87 » 19 Feb 2016 08:21
11 780 by java97 View the latest post
23 Feb 2016 12:50

Who is online

Users browsing this forum: No registered users and 4 guests