Post Reply
47 posts • Page 3 of 4
Postby 3ctoclav » 10 Jan 2012 17:38
Habe gerade die Düngerprodukte von AR etwas durchstöbert und Anhand meiner Messwerte bin ich auf einen Dünger gestoßen der gut für mein Becken Passen sollte.

AR Makro Basik Estimate Index :eek:

Bei der Zugabe von z.B.: 30ml auf mein Wechselwasser von 200l hat dies folgende Werte laut Nährstoffrechner:

NO3 auf 16 mg/l
PO4 auf 1 mg/l
K auf 4,2 mg/l

Bei dann noch Täglicher Dosierung von 10ml auf 400l Beckenvolumen fügt er diese Mengen hinzu: (wäre dann der Tagesverbrauch)

NO3 = 0,92 mg/l
PO4 = 0,17 mg/l
K = 0,7 mg/l

Was würdet ihr in meinem Fall davon halten?
Wäre das eine gute Alternative zum NPK?
Und in wiefern macht sich z.B. ein hoher Kaliumgehalt im AQ bemerkbar? Denn ich besitze keinen Kaliumtest und der AR NPK fügt schon eine Gewaltige Menge Kalium zu.

Gruß Florian
User avatar
3ctoclav
Posts: 34
Joined: 28 Dec 2011 21:40
Location: Helfenberg, Austria
Feedback: 1 (100%)
Postby 3ctoclav » 11 Jan 2012 13:13
Mahlzeit alle miteinander,

Heute den 11.01.2012 um ca. 12:00 hab ich wieder getestet, mit den gleichen Ergebnissen der letzten Tage. :nosmile:

Und die Algen sind von gestern auf heute gewachsen. :(

Darum habe ich den Rat von Volker beherzigt und die tägliche Dosis vom Volldünger halbiert auf 5ml/tag.

Die NPK Dosis habe ich jedoch verdoppelt auf 20ml/tag.
Den AR Makro Basik EI hab ich auch mal bestellt, einfach mal zum herumexperimentieren. :wink:
Mal sehen wie sich das weiterentwickelt.

Ein paar Fragen habe ich noch an euch. Vielleicht etwas Offtopic, doch immerhin spielt Nährstoffmangel & schlechter Pflanzenwuchs bei Algen eine übergeordnete Rolle.

Seit ca. 3 Wochen habe ich eine Cabomba carolinia im Becken. Sie wuchert wie verrückt, und das soll sie auch, denn sie sollte die Überschüssigen Nährstoffe aus dem Wasser holen. Nach meinen Rechergen kommt sie aus Australien und ist dort in Sümpfen beheimatet. Sie wird dort zurecht als "Unkraut" eingestuft denn sie wächst einem "sprichwörtlich" über den Kopf. :D
Es gibt nur ein kleines Problem, und zwar bildet sie massiv Luftwurzeln, was weiters nicht schlimm wäre, doch finde ich diese unansehnlich.
Könnte das ein Nitratmangel sein?
Schwer vorstellbar wenn doch ziehmlich konstant 10mg/l NO3 im Wasser gelöst sind, wenn man den Tests der JBL Menschen glauben schenken darf. :wink:

Ein paar Blyxa japnica habe ich auch im Becken die von Anfang an schwächeln. Sie zeigen gleich Null Wachstum, haben braune Spitzen und sind somit ein gefundenes Habitat für die Algen.
Könnte es daran liegen, dass diese emers gezogen werden und sich erst an das neue submerse Leben anpassen? :?
Wäre jedoch jetzt auch schon 2-3 Wochen eingewöhnungsphase.

Eine Frage stellt sich mir auch oft. Sind Pflanzen gleich Pflanzen? Ich meine ich beziehe sie meist online, von verschiedenen Händerln um ein Gespür zu kriegen, welche 1A Ware liefern.
Ich kann bis jetzt von keinem Pflanzenhandel behaupten, dass die Ware beim entgegennehmen im schlechten Zustand war.
Jedoch zeigt sich oft das die Pflanzen zicken.

Als Bsp. nehme ich mal die Vallisneria nana. Habe sie von Anfang an im Becken, und sie Zickt einfach. Habe ihr auch schon Lehmkugeln verpasst und Wachstumsverstärker, doch sie kann mich einfach nicht leiden. :?
Das freut wiederrum die Algen, und klettern auf ihr hinauf.

Oder ein anderes Bsp. dass viel anschaulicher ist. Hatte bei meiner Ersteinrichtung auch eine Glosso zum Testen mitbestellt.
Diese wurde nicht ganz unten am Boden eingepflanzt, sondern in einer Wurzeleinbuchtung die mit Kies gefüllt war, also ca. 20cm unter der Wasseroberfläche. Daher bekam sie sehr viel Licht ab. Zu diesem Zeitpunkt wurde mit E15/V30/S7 gedüngt.
Innerhalb 2 Wochen war sie total braun und ging ein. Also hatte ich vorerst mit diesem Thema abgeschlossen.
Vor ca. 1 Woche wollte ich es nochmal mit der Glosso probieren.
Gesagt getan, Pflänzchen ganz unten (also ca. 55cm unter Wasserspiegel) eingepflanzt, und siehe da, sie wächst!?
Zwar langsam, aber stehtig. Sie hat leichte braune stellen, die ich nicht für schlimm halte, denn sie muss sich ja noch an das neue Gewässer gewöhnen. :thumbs:
Also vielleicht doch ein gewaltiger Qualitätsunterschied? :?

Doch das gute an der Sache ist, das ich schön langsam ein Gespür für das wesentliche bekomme. Dieses 450l Becken ist auch mein erstes Becken, und natürlich vom Aquascaping noch weit entfernt.
Mit meinem derzeitigen Besatz ist daran wahrscheinlich auch nicht zu denken, aber wenn ich den Bogen raus habe werde ich mich auch an das Aquascaping heranwaagen und ein neues Becken im Sinne eines reinen Pflanzenbeckens zaubern.

Gruß Florian
User avatar
3ctoclav
Posts: 34
Joined: 28 Dec 2011 21:40
Location: Helfenberg, Austria
Feedback: 1 (100%)
Postby 3ctoclav » 19 Jan 2012 14:15
Hallo alle miteinand,

in letzter Zeit war ich nicht mehr so aktiv wegen meiner Arbeit.
Dennoch möchte ich euch nicht vorenthalten was seit dem letzten Post passiert ist.

Habe jetzt gewechselt von AR NPK auf AR EI.
Seitdem ist auch der PO4 Wert nachweißbar und die Pflanzen freut es. :gdance:
Doch was den Pflanzen gefällt, scheint auch den Pinsel & Bartalgen zu gefallen. :down:

Ich dünge derzeit beim TWW 50% (ca. 200l):

- 20ml AR EI
- 10ml AR Eisen Volldünger
- 15g Bittersalz

Tägliche Düngerzugabe:

- 5ml AR EI
- 5ml AR Eisen Volldünger

Die Messwerte der letzten Tage sehen wie folgt aus: (Seit Umstellung auf AR EI)

NO2 = 10 (eigentlich immer sehr konstant auf diesem Wert)
PO4 = 0,3 - 0,6 (schwankt in diesem Bereich da ich den Dünger gerade auf das Becken anpasse)
Fe = n.n. - 0,05

Jetzt meine Frage an euch. Was sagt ihr zu diesen Messwerten? Sind sie i.O. oder sollte ich die Düngermenge steigern?

Mein Glosso wächst weiterhin sehr schön und konstant, und breitet sich langsam am Boden aus. Leider zeigt er auch schon starken Pinselalgenbefall.
Ich wollte eigentlich EL Carbo nicht mehr benutzen, doch ich sehe keine andere möglichkeit. Darum werde ich mir heute eine Flasche besorgen und gezielt mit einer Spritze, an den befallenen Stellen anwenden.

Ich habe jetzt auch Riccia sp. "Dwarf" auf die wurzeln aufgebunden. Es ist voller kleiner Luftbläschen, was ein gutes Zeichen sein sollte?!
Ich hoffe nur das ich es mit EL Carbo nicht schädige. Hat jemand Erfahrung ob es auch diese Moosart angreift?

Gruß Florian

Attachments

User avatar
3ctoclav
Posts: 34
Joined: 28 Dec 2011 21:40
Location: Helfenberg, Austria
Feedback: 1 (100%)
Postby java97 » 19 Jan 2012 22:48
Hi Florian,

falls es Deine Pflanzen verkraften, solltest Du die Mikrodüngung erstmal weiter reduzieren.
Momentan kommen ca. 0,08 mg/l wöchenttl. hinein. Geh mal runter auf tgl. 3ml. Wenn sich Eisenmangelsymptome zeigen, gehste auf 4 ml. Das Wechselwasser würde ich erstmal nur mit max. 5 ml Mikrobasic aufdüngen.
EC würde ich schon lokal einsetzen, das Glosse wird ja sonst fast erdrückt...4 Wochen lang 2ml auf 50l haben bei mir übrigens keine sichtbaren Erfolge gebracht. Ich habe es wieder abgesetzt. Das direkte Einnebeln scheint die Therapie der Wal zu sein. Meine Farne und Anubias habe ich nochmal 30 Min. in einem Eimer mit 20 ml EC auf 5l Wasser gebadet, das scheint auch zu funzen, die Algen gehen zurück.
Bei Moosen muss man, so viel ich weiss, aber vorsichtig mit EC sein...
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby 3ctoclav » 20 Jan 2012 16:16
Hallo Volker,

Ich werde die Microdüngung noch etwas runterschrauben. Die Pflanzen zeigen derzeit noch keine Mangelerscheinung.

Dann war ich gestern im AQ - Geschäft und habe nach "Easy Life Easy Carbo" gefragt. Der Verkäufer gab mir stattdessen
"Happy Life Happy Carbo" und sagte es seie das selbe Produkt?! Hat jemand Erfahrung damit?
Auf der Verpackung steht Kohlenstoffdünger, die Beschreibung auf der Rückseite scheint mir 1zu1 kopiert von EC. :D
Gibt es EC bald nicht mehr zu kaufen? Möglicherweise Firmenwechsel? Oder billige Kopie?

Zumindest wende ich jetzt die 3 fache Dosis an, und neble direkt mit einer spritzte auf die betroffenen Stellen.
Hoffe die Behandlung schlägt an. :P

Mit den Moosen hab ich etwas bedenken, doch wenn die Algen zurückgehen wäre das nebensächlich.

Gruß Florian
User avatar
3ctoclav
Posts: 34
Joined: 28 Dec 2011 21:40
Location: Helfenberg, Austria
Feedback: 1 (100%)
Postby 3ctoclav » 23 Jan 2012 15:23
Hallo,

ich wende nun seit 4 Tagen EC an, in der 3 fachen Dosis, sprich in meinem Fall ca. 50ml/tag. Das ganze ziehe ich in eine Spritze, und neble die betroffenen Stellen ein. Ein Fisch- Garnelensterben konnte ich nicht beobachten, ebenso kein auffälliges Verhalten, auch wenn sich die Fische im "EC Nebel" aufhielten.

Ab dem ersten Tag zeigte es schon Wirkung und die Algen verfärbten sich teilweise Rot-Violett. Die Tage darauf, bei gleicher Anwendung zeigten aber so gut wie keine Wirkung mehr.
Bauen die Algen eine Resistenz gegen das EC auf? Sollte ich die EC zugabe wieder einstellen?

Eines kann ich auch bestätigen, und zwar steigt der Nährstoffverbrauch im AQ. Vorallem Nitrat geht schnell in die Knie.
Darum werde ich mir zur Düngerergänzung noch den AR Makro Basik Spezial N zulegen. Meine Nitratwerte sind in den letzten Tagen immer im Bereich von 5mg/l , was bei den meist sehr ungenauen Tests oft auch 0!! heissen mag.

Ich bin auch der Annahme dass meine immer sehr niedrigen Nitratwerte und der doch hohe Eiseneintrag die Pinselalgen auch ausgelöst haben.

Mein Ziel wäre ca. 15-20mg/l Nitrat & 0,2-1mg/l Phosphat.

Gruß

Florian

Attachments

User avatar
3ctoclav
Posts: 34
Joined: 28 Dec 2011 21:40
Location: Helfenberg, Austria
Feedback: 1 (100%)
Postby java97 » 23 Jan 2012 23:23
Hi Florian,

Nachdem Du die Pinselalgen direkt eingenebelt hast, würde ich jetzt erstmal abwarten, Sie werden nun vermutlich langsam absterben. Du kannst die Behandlung nach ein paar Tagen ggf. nochmal wiederholen aber tgl. ist sie nicht notwendig.
Ich weiss nicht, ob es eine so gute Idee ist, den Spezial N zusammen mit EC zu düngen, denn EC reagiert angeblich mit Ammonium und das Endprodukt ist dann schwer abbaubar. Der Spezial N enthält ja Urea, welches über Ammonium->Nitrit zu Nitrat umgebaut wird. Wenn Du also den Spezial N düngen willst, solltest Du die EC-Zugaben vielleicht vorerst unterbrechen.
Aber vielleicht mache ich mir diesbezüglich ja auch zu viele Gedanken?? :?
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby 3ctoclav » 27 Jan 2012 15:52
Hallo Volker,

die EC Zugabe habe ich derzeit eingestellt, soweit sieht es sehr gut aus. Die Pinselalgen verfärben sich weiß und fallen langsam ab. Vereinzelt sind noch Pinsel bzw. Bartalgen im Becken die aber von den Pflanzen immer weiter in den Hintergrund gedrängt werden. :thumbs:

Die Umstellung von AR NPK auf AR EI hat Wunder bewirkt. Das Pflanzenwachstum ist rasant angestiegen. Jedoch gehen die Messwerte gerade dahin, dass PO4 vorhanden ist, jedoch die NO3 Werte einbrechen, was mich ja letztendlich auf das AR Spezial N gebracht hat. Seitdem gerieht das Pflanzenwachstum auch wieder etwas ins stocken.
Dass das AR Spezial N Urea enthält wusste ich, sollte auch sehr gut für die Pflanzen sein da es sehr schnell ohne größere Umwege aufgenommen werden kann. Den Zusammenhang & Probleme mit EC kannte ich nicht, darum danke für die Information)

Das PO4 war ja sozusagen der limitierende Faktor für den Pflanzenwuchs, jetzt wo es dann vorhanden war, und somit die Wuchsgeschwindigkeit stieg hatt es mir sprichwörtlich das NO3 weggefressen.
Der Filter ist jetzt auch kein Nitratfresser mehr, denn von den 4 Körben, ist nur mehr 1ner mit grober Schaumstoffmatte befüllt, und das funktioniert einwandfrei, ohne Probleme mit Nitrit.
Doch der absolute oberhammer ist eigentlich, dass seitdem ich das Filtervlies entfernt habe und die Strömungspumpe installiert wurde, sind die weißen Fussel die überall im Aquarium herumschwebten und das Aquarium trübten völlig weg!!! Das Wasser ist Glasklar.... dass ist für mich völlig konträr und sehr interresant, wobei in jedem Forum bei Schwebeteilchen sofort auf das Einsetzen von Filter Vließ oder Watte geraten wird.

Diese Beobachtungen führen mich auch weiter zu dem Punkt das Einzelkomponenten, also N + P + K einfach die bessere Lösung darstellen, was nicht heißen mag das der NPK oder der EI schlecht sind, jedoch ist jedes Aquarium ein Unikat. Somit auch der Nährstoffverbrauch völlig unterschiedlich. Einzelkomponenten sind auf jeden Fall aufwendiger, anspruchsvoller und nur für Fortgeschrittene Aquarianer geeignet.
Jedoch das Wissen dass ich mir hier angeeignet habe, und natürlich mein Messkoffer sollten die Umstellung auf Einzelkomponenten als Lösung in den Vordergrund stellen. ( Derzeit habe ich natürlich noch den NPK & den EI Zuhause und werde versuchen diese aufzubrauchen, sonst wäre es Verschwendung).

Ich verlasse mich derzeit auch mehr auf die optische Erscheinung der Pflanzen, und nicht mehr so sehr auf Tests. Denn genaue Nährstoffwerte oder die so oft erwähnten Optimalwerte sind ein guter Anhaltspunkt, ob beim einhalten dieser das Aquarium so läuft wie mann es sich erhofft muss nicht zwingendermaßen eintreffen.
Darum gefiel mir auch der Satz von Nik sehr gut und darum habe ich mir diesen gemerkt.

"Optimal hat für mich schon einen deutlich anderen Anspruch im Sinne von besser geht nicht. Und "besser geht nicht" weiß nicht nur hier niemand." :D


Derzeit Dünge ich schon seit ca. 5 Tagen !!!keinen!!! AR Eisen Volldünger mehr. Das Interessante ist, dass die Pflanzen absolut keine Mangelerscheinung Zeigen. Sind super grün bis zur Spitze, nicht glasig oder matschig.
Den Tests zufolge ist Eisen n.n., daher meine Frage. Kann sich Eisen durch meine früheren großzügigen Volldüngerzugaben irgendwo abgelagert haben und setzt sich jetzt langsam Frei?

Im großen und ganzen hatt sich meine Situation hier schon massiv verbessert, von Algenfreien Becken bin ich natürlich noch ein Stück enfernt, doch mit einer Angepassten Düngerzugabe und noch besserem Pflanzenwachstum sollte man es in den Griff bekommen.

Gruß Florian
Last edited by 3ctoclav on 27 Jan 2012 16:16, edited 2 times in total.
User avatar
3ctoclav
Posts: 34
Joined: 28 Dec 2011 21:40
Location: Helfenberg, Austria
Feedback: 1 (100%)
Postby 3ctoclav » 27 Jan 2012 16:12
Hier noch ein aktuelles Bild.

Attachments

User avatar
3ctoclav
Posts: 34
Joined: 28 Dec 2011 21:40
Location: Helfenberg, Austria
Feedback: 1 (100%)
Postby nik » 27 Jan 2012 16:14
Huch :shock: Florian,
das wäre das vollständige Zitat gewesen. ;)
nik wrote:Ach herrje, löse dich bitte von "optimal"! Das solltest du nicht so eng sehen. Das Funktionieren eines Setups lässt sich nicht daran festmachen ob das Ca/Mg-Verhältnis jetzt die empfohlenen 3:1 bis 4:1 oder 1:1 oder 10:1 beträgt. Es geht um günstige Bereiche. Optimal hat für mich schon einen deutlich anderen Anspruch im Sinne von besser geht nicht. Und "besser geht nicht" weiß nicht nur hier niemand.


Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 6894
Joined: 17 Aug 2007 11:06
Location: vom Frankfurter Hügelchen, Bergen-Enkheim
Feedback: 7 (100%)
Postby 3ctoclav » 27 Jan 2012 16:19
Hi Nik,

Ja da hast du wohl recht, aber der letzte Satz oder eigentlich die letzen beiden gefielen mir sehr gut :D

Gruß

Florian
User avatar
3ctoclav
Posts: 34
Joined: 28 Dec 2011 21:40
Location: Helfenberg, Austria
Feedback: 1 (100%)
Postby nik » 27 Jan 2012 16:28
Hi Florian,

könntest du mal die bisherigen Änderungen kurz zusammen fassen?

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 6894
Joined: 17 Aug 2007 11:06
Location: vom Frankfurter Hügelchen, Bergen-Enkheim
Feedback: 7 (100%)
Postby 3ctoclav » 27 Jan 2012 16:57
Hallo Nik,

natürlich mach ich doch gerne..... puhh wo soll ich anfangen. :pfeifen:

Ich fasse mal kurz zusammen.

Aussenfilter: (Vorher: Vorfiltermatte + 2 Körbe grobe Filtermatte + 1 Korb Feine Filtermatte + Vlies)

Den Filter Schritt für Schritt von Filtermaterial befreit. Solange bis das Nitrit anstieg. Das geschah als nur noch der Vorfilter vorhanden war.
Also derzeit Vorfiltermatte + 1 Korb mit grober Filtermatte.


CO2: (Vorher: 1 Druckgasflasche mit Aussenreaktor, ph Wert 7.0-7.2 , CO2 ca. 15-20mg/l)

Zweite Druckflasche installiert. Eine hängt am Aussenreaktor, einen am Flipper.
pH derzeit bei 6.8 und Co2 ca. 30mg/l. (Das ist das maximum das ich erreiche)


UV-C Klärer: (Vorher: In Betrieb 24h durchgehend)

Entfernt.


Strömungspumpe: (Vorher: Nicht vorhanden)

Installiert. (1600l/h)


Licht: (Vorher: 2x Juwel Day, 2x Juwel Nature von vorne nach hinten)

Umgerüstet auf 3x Juwel Day 1x Juwel Nature von vorne nach hinten. (Möchte gerne die Juwel Nature auch noch auf eine Day umrüsten, da mir das Licht besser gefällt.
Beleuchtungszeit wie gehabt 12h/Tag durchgehend.


TWW:

Beibehalten bei 1x die Woche 50%


Dünger: (Vorher AR NPK + AR Eisen Volldünger; Täglich 11ml AR Makro Basic NPK & 11ml AR Micro Basik Eisen Volldünger; Wechselwasser wurde nicht aufgedüngt)

Derzeit kein AR Eisen Volldünger. (Seit ca. 5 Tagen)

Meine Düngemethode beim TWW Wechselwasser aufgedüngt mit 20g Bittersalz, 20ml AR Makro Basik EI, 10ml AR Mikro Basik Eisen Volldünger.
Taglich Düngerzugabe 5ml AR Makro Basik EI, 3ml AR Mikro Basik Eisen Volldünger.

Der AR Spezial N soll noch dazukommen, die ungefähre Düngerzugabe muss ich mir noch erarbeiten.


Pflanzen:

Dazugekommen ist noch Glossostigma elatinoides, Echinodorus tenellus, Rotala rotundifolia und Riccia sp. "Dwarf".
Alle aufgeführten Pflanzen wachsen schön, ausser Echinodorus neigt zur Veralgung.

Fische:

Die 5 Fadenfische + Kupfersalmer sind aus dem Becken rausgekommen und sind jetzt in meinem anderen Becken.


Fütterung: (Vorher mit 2 Futterautomaten: 1ner für Flocken & Granulat, 1ner für pflanzliche Tabs & tierische Tabs; Die Futtermenge war eindeutig höher als jetzt)

Wurde deutlich reduziert. Nur mehr 1x pro Tag 1ne Fingerkuppe. Mal verschiedene Flocken oder Granulat, ganz selten noch 1ne Spirulina Tablette oder diverse Tabs.
1x pro Woche Futterpause.


Ich denke dass ist der derzeitige Stand und die Veränderungen.

Gruß

Florian
User avatar
3ctoclav
Posts: 34
Joined: 28 Dec 2011 21:40
Location: Helfenberg, Austria
Feedback: 1 (100%)
Postby 3ctoclav » 12 Mar 2012 20:21
Hallo Liebe Flowgrow Gemeinde,

habe mich schon lange nicht mehr gemeldet und wollte euch von meinem Erfolg berichten. :bier:
An dieser Stelle nochmals vielen dank.
Ohne eure Hilfe & guten Ratschlägen wäre ich wohl niemals so weit gekommen. :thumbs:

Algen sind so gut wie keine mehr vorhanden und dass hier ist mein derzeites Setup.
(Ich hoffe ich kann damit Leuten weiterhelfen die ähnliche Probleme mit Algen haben wie ich.

Aussenfilter:

EHEIM Prof. 3e 2078 bestückt mit Vorfiltermatte + 1 Korb mit grober Filtermatte. (restlichen 3 Körbe Leer)
Filter ein- und auslauf auf der selben Seite.

CO2:

Zwei Druckflaschen mit 2kg Fassungsvermögen. Eine hängt am Aussenreaktor Sera Flore 1000 & eine am Maxi Flipper.
pH derzeit bei 6.8 und Co2 ca. 30mg/l.

Strömungspumpe:

2x Hydor Koralia 1600 (1600l/h)
Beide gebenüber dem Strömungsrohr um eine optimale Zirkulation im Becken zu erreichen.

Licht:

4x54W Juwel Day.
Beleuchtungszeit: - Hintergrundbeleuchtung LED Stripe leuchtet von 9:00 - 22:00 (13h)
- 2x54W hinten leuchten von 10:00 - 21:00 (11h)
- 4x54W (Gesamte Beleuchtung) leuchten von 11:00 - 20:00 (9h)

Ergibt eine schöne Sonnenauf- bzw. Untergangssimulation.

TWW:

1x die Woche 50%

Dünger:

Beim TWW von 50% ----> 15g Bittersalz & 20ml AR Makro Basik NPK

Habe mir eine autarke 4 Fach Dosiereinheit von GHL geleistet.

Diese düngt täglich: - 5x1ml AR Makro Spezial N
- 5x1ml AR Makro Basik EI
- 5x1ml AR Mikro Basik Eisenvolldünger
- 5x2ml Easy Carbo

Pflanzen:

Rote Tigerlotus, Valliseria nana, Valliseria gigantea, Valliseria asiatica, Echinodorus amazonicus, Blyxa japonica, Alternanthera Lilacina, Glossostigma elatinoides, Echinodorus Tennelus

Fische:

2 Diskus, 22 Blehers Rotkopfsalmler, 10 Fünfgürtelbarben, 5 Siamesische Saugschmerlen, 5 Schleierwelse, 5 Antennenwelse, 4 Panda Panzerwels, 4 Sterbai Panzerwels, 1 Paar Kakadu-Zwergbuntbarsch, 2 Paare Schmetterlingsbuntbarsche, 10 Zebra Rennschnecken, 20 Otocinclus macrospilus, 70 Amanogarnelen

Fütterung:

2x EHEIM Futterautomaten mit jeweils 2 Kammern.
Erster Futterautomat mit pflanzlichen Tabs & tierischen Tabs, jeweils 1 Tab täglich.
Zweiter Futterautomat mit Flockenfutter & Granulat Futter, jeweils 1ne Fingerkuppe täglich.

Bodengrund:

Kies 2-3mm Körnung.
JBL Düngekugeln & Dennerle Planta Gold an allen stark wurzelnden Pflanzen.

Wasserwerte:

NO3 20mg/l
PO4 0,6mg/l
Fe n.n
KH 5°d
GH 8°d
pH 6,8
CO2 30mg/l

Die Wasserwerte sind sehr intressant. Früher kippte ich unmengen von Dünger ins Aquarium. Doch als ich nächsten Tag gemessen habe war nichts mehr da.
Das ist jetzt nicht mehr der Fall.

Was könnte der Auslöser dafür gewesen sein?
Ist das jetzt ein gutes Zeichen oder sollte ich mich in Acht nehmen?

Jetzt wo sich die Pflanzen von den Algen erholt haben, warte ich nur mehr darauf das sie wachsen und alles schön zuwuchern.


Gruß

Florian :grow:

Attachments

User avatar
3ctoclav
Posts: 34
Joined: 28 Dec 2011 21:40
Location: Helfenberg, Austria
Feedback: 1 (100%)
Postby Damian_M » 16 Mar 2012 20:29
Hallo

Könntest du mir sagen woher du den Düngerautomaten hast? Sieht sehr Interessant aus :thumbs:

Gruß
Damian
User avatar
Damian_M
Posts: 127
Joined: 20 Jan 2012 14:30
Location: Köln
Feedback: 1 (100%)
47 posts • Page 3 of 4
Related topics Replies Views Last post
Pinselalgen, Pflanzen Mängel
Attachment(s) by Chris7 » 21 Oct 2017 17:24
0 314 by Chris7 View the latest post
21 Oct 2017 17:24
Grünalgen an den Scheiben und Pflanzen + Pinselalgen
Attachment(s) by ichmagsleise » 13 Jun 2017 19:12
11 1565 by Thumper View the latest post
10 May 2018 17:54
Pinselalgen auf Deko, Pflanzen und Scheiben
Attachment(s) by MasterOfDisaster » 06 Sep 2018 11:38
36 1306 by MasterOfDisaster View the latest post
26 Sep 2018 11:25
Pinselalgen auf Kies und Pflanzen wachsen langsam
Attachment(s) by Ma00aM » 19 Mar 2012 22:42
6 1375 by Ma00aM View the latest post
21 Mar 2012 23:52
brauner Film, Pinselalgen, Pflanzen zerfallen
by daywalker » 20 Jul 2015 18:39
20 954 by daywalker View the latest post
29 Jul 2015 04:20

Who is online

Users browsing this forum: No registered users and 3 guests