Post Reply
47 posts • Page 2 of 4
Postby 3ctoclav » 30 Dec 2011 13:28
Hallo Robert,

Mich würde interessiern wie du das EC angewendet hast und in welcher Konzentration zur Beckengröße?


Ich habe angefangen mit 10ml pro tag auf ca.400l Volumen, das hatte nach 2 wochen absolut keinen Einfluss.
Danach gesteigert auf 15ml pro tag, ebenso keinerlei Einfluss.
Danach auf 30ml pro Tag, und stark betroffene Bereiche mit einer Spritze angesprüht, erst ab dieser Menge konnte ich ein Stoppen und an einigen Stellen ein absterben beobachten. Das Neuseelandgras wurde allerdings Braun und verlor nach und nach Blätter.
Ganz verschwunden sind sie nicht... die 1Liter Flasche ist leer, und ich möchte auch kein EC mehr anwenden.

@Nik

lassen wir die Details noch mal beiseite und schauen zuerst auf etwas wesentliches. Bis jetzt ist immer noch unklar welchen Einfluss die Fütterung auf die Entwicklung der Makronährstoffe im Aquarium hat Dazu solltest du dir schon ein Bild über die Messung von NO3 und PO4 machen.


Werde mir einen Testkoffer besorgen... und nach den TWW täglich Tests durchführen, dann sollte wir erkennen wie sich das ganze verhält. (ich weiß der Testkoffer wäre nicht nötig, aber ich finde das Thema Nährstoffe und Mineralien und im AQ ablaufende Prozesse sehr interressant und möchte diese gerne verfolgen :wink: )

Ups, das habe ich mit keinem Wort geschrieben, geschweige denn, dass mir das als praktizierender Gering-/Nichtfilterer in den Sinn käme.


Hmm, ich glaube da haben wir einen Wurm drinnen. Kann mich errinnern das du sogar vorgeschlagen hast das ich den derzeit Leeren Filterkorb auch noch mit grober filtermatte füllen soll.
Bin etwas verwirrt, aber ich glaube, ich werde es derzeit so belassen, und nach und nach Filtermatten entfernen + Nitrittests regelmäßig durchführen, da mich das Thema geringfilterung interessiert.

Ach herrje, löse dich bitte von "optimal"! Das solltest du nicht so eng sehen. Das Funktionieren eines Setups lässt sich nicht daran festmachen ob das Ca/Mg-Verhältnis jetzt die empfohlenen 3:1 bis 4:1 oder 1:1 oder 10:1 beträgt. Es geht um günstige Bereiche. Optimal hat für mich schon einen deutlich anderen Anspruch im Sinne von besser geht nicht. Und "besser geht nicht" weiß nicht nur hier niemand.


Ich weiß das es schwer ist diese Werte einzuhalten, und optimal oder nicht, Verhältnis hin oder her, ich möchte einfach nichts Falsch machen, und ich gehe einfach davon aus dass ihr bei weitem mehr Erfahrung habt als ich.
Darum vertraue ich euch auch, nur Menschen machen Fehler, darum meine skepsis.
Ist nicht bös gemeint: :D

Substratilterung ist und bleibt ein Interessenkonflikt zwischen ausreichender Nitrifikation einerseits und unerwünschten Einflüssen auf die Düngung andererseits.


Das heisst vereinfacht ausgedrückt. So viel Filtern wie nötig, aber so wenig wie möglich?! :-/

Gruß Florian

:tnx:
User avatar
3ctoclav
Posts: 34
Joined: 28 Dec 2011 21:40
Location: Helfenberg, Austria
Feedback: 1 (100%)
Postby 3ctoclav » 30 Dec 2011 13:51
Ich möchte auch noch kurz anführen welche Probleme ich mit meinem EHEIM Prof. 3e "2078" habe:

Kurze Erklärung zum Filter:

Grob gesagt hat er 6 Grüne LEDs. 1LED = niedrigster Durchfluss. 6 LEDs = max Durchfluss.
Wenn ich also 5 LEDs einstelle, und es leuchten nur 5 grüne LEDs, dann schafft er diesen Durchfluss.
Bei zusetzten des Filters oder Schläche, ist er in der Lage so lange nachzuregeln (Das macht er mit der Drehzahl), bis zusätzlich ein oranges LED erscheint. Dies bedeuted das er den gewünschten Durchfluss von 5 LEDs noch halten kann, jedoch mit der Drehzahl an der Grenze ist. Schafft er diesen Durchfluss auch nicht mehr, schaltet er automatisch auf 4 LEDs zurück.

Jetzt zu meinem Problem:

Gestern schaffte der Filter nur mehr 2 grüne LEDs ohne oranges LED. (= 400l/h)
Dann Filter geöffnet. Vorfilter gereinigt. EHEIM MECH PRO entfernt. Einem Korb zusätzlich mit feiner Filtermatte bestuckt.
Siehe da er schafft 5 grüne LEDs mit einer orangen LED, also stellte ich in auf 4 grüne LEDs (= 600l/h)
Heute morgen wollte ich nach dem Filter sehen, und was sehe ich da, 4 grüne LEDs + oranges LED.
Ich verstehe diesen Filter einfach nicht.



In diesem Sinne wollte ich auch noch Fragen ob eine Strömungspumpe im unteren Bereich, bei meiner Beckenlänge von 150cm Sinn macht, Zwecks der besseren Strömung und Nährstoffverteilung?!
Ist eine Hydor mit 900l/h ausreichend oder sollte ich doch zur größeren Variante mit 1600l/h greifen?!
Wollte mir so ein Teil schon einmal besorgen.

Gruß Florian
User avatar
3ctoclav
Posts: 34
Joined: 28 Dec 2011 21:40
Location: Helfenberg, Austria
Feedback: 1 (100%)
Postby 3ctoclav » 30 Dec 2011 15:34
So hab mir gerade "Bittersalz" vom Baumarkt geholt und bevor ich das Zeugs einfach reinkippe wollte ich noch mal abklären ob es sich hierbei auch um das richtige Produkt handelt.

Es ist von "Immergrüm" und heisst "Bittersalz".
Die einzigen Bestandteile die auf der Verpackung stehen sind 16% Magnesiumsulfat MgO (wasserlösliches Magnesiumoxid).

Wenn es richtig sein sollte werde ich laut "Nik" 40g zudosieren. (Wobei ich noch nicht genau weiß wie man es richtig anwendet. Direkt ins Becken? Aufgelöst? ... )

Gruß Florian

:tnx:
User avatar
3ctoclav
Posts: 34
Joined: 28 Dec 2011 21:40
Location: Helfenberg, Austria
Feedback: 1 (100%)
Postby robat1 » 30 Dec 2011 17:05
Hallo Florian,

Ganz verschwunden sind sie nicht... die 1Liter Flasche ist leer, und ich möchte auch kein EC mehr anwenden.

keine Angst ich will dich nicht umstimmen, wollte nur dahinterkommen warum das bei dir ganz ander lief als ich das kenne.
Danach auf 30ml pro Tag, und stark betroffene Bereiche mit einer Spritze angesprüht, erst ab dieser Menge konnte ich ein Stoppen und an einigen Stellen ein absterben beobachten. Das Neuseelandgras wurde allerdings Braun und verlor nach und nach Blätter.

Hast du das N.Gras unterwasser eingenebelt oder beim Wasserwechsel an der Luft eingesprüht?
Hast du zu der Überdosierung das Gras zusätzlich angesprüht oder mit den 30ml die fürs ganze Becken waren?
Haben ander Pflanzen auch Schäden bekommen oder nur das Neuselandgras?

Vorfilter gereinigt. EHEIM MECH PRO entfernt. Einem Korb zusätzlich mit feiner Filtermatte bestuckt.
Siehe da er schafft 5 grüne LEDs mit einer orangen LED, also stellte ich in auf 4 grüne LEDs (= 600l/h)
Heute morgen wollte ich nach dem Filter sehen, und was sehe ich da, 4 grüne LEDs + oranges LED.
Ich verstehe diesen Filter einfach nicht.

Na ja da bist du nicht der erste der mit dem Prof. 3e Probleme hat.
Aber ich hätte auch niemals die feine Filtermatte genommen.
Ich man das bei Filterkörben so daß ich in Fließrichtung zuerst 2 Grobe nehme und zuletzt eine mittlere.
Auf die Weise dauert es 10 x so lange bis der Durchfluß nachläßt als wenn ich feine verwenden würde.
Für mich ist der Filter schon unbrauchbar, weil man angeblich keinen Atomizer oder Außenreaktor anschließen kann.

Fragen ob eine Strömungspumpe im unteren Bereich, bei meiner Beckenlänge von 150cm Sinn macht, Zwecks der besseren Strömung und Nährstoffverteilung?!
Ist eine Hydor mit 900l/h ausreichend oder sollte ich doch zur größeren Variante mit 1600l/h greifen?!
Wollte mir so ein Teil schon einmal besorgen.

Ich hatte im 150x60x60 Becken eine 1500L Koralia laufen und das hat sehr gut gepasst, Allerdings kommt das darauf an wie viele Hindernisse sich der Strömung in den Weg stellen. Bei mir standen 5 Bäume im Becken verteilt.
Siehe Bild:

Ein Vorteil ist die breite Zusatzströmung aus meiner Sicht für die Nährstoff und Co2-Verteilung in jedem Fall.
Ausreichende Strömung ersetzt auch tatsächlch eine biologische Filterung. Nur gegen Schwebeteilchen hilft sie nicht.

Robert

Attachments

robat1
Posts: 913
Joined: 08 Mar 2008 15:42
Location: München
Feedback: 4 (100%)
Postby 3ctoclav » 30 Dec 2011 17:30
Hallo Robert,

Erstmals wirklich tolles Becken was du da hast... genau mein Geschmack.
Wie schaffst du es nur das die Pflanzen so toll in die Höhe gehen und buschig werden? sieht fast aus als wachsen sie auf den Wurzeln. :shock:

Hast du das N.Gras unterwasser eingenebelt oder beim Wasserwechsel an der Luft eingesprüht?
Hast du zu der Überdosierung das Gras zusätzlich angesprüht oder mit den 30ml die fürs ganze Becken waren?
Haben ander Pflanzen auch Schäden bekommen oder nur das Neuselandgras?


Immer Unterwasser. Habe in eine Spritze die jeweilige Menge eingefüllt 10ml/15ml/30ml und die befallenen stellen eingenebelt.
Meiner Meinung nach war nur das N.Gras betroffen. Die Vallis wuchsen von Anfang an schlecht.
Ich denke mit dem N.Gras und EC hat es einen zusammenhang, denn erst während der Behandlung ist es schlagartig kleinblättrig und bräunlich geworden.

Na ja da bist du nicht der erste der mit dem Prof. 3e Probleme hat.
Aber ich hätte auch niemals die feine Filtermatte genommen.
Ich man das bei Filterkörben so daß ich in Fließrichtung zuerst 2 Grobe nehme und zuletzt eine mittlere.
Auf die Weise dauert es 10 x so lange bis der Durchfluß nachläßt als wenn ich feine verwenden würde.
Für mich ist der Filter schon unbrauchbar, weil man angeblich keinen Atomizer oder Außenreaktor anschließen kann.


Das mit der feinen Filtermatte ist nur vorübergehend wegen der weißen Fussel im Wasser. Wird natürlich wieder entfernt.
Werde auch das mit der Geringfilterung versuchen. Aber mit Vorsicht, nach und nach etwas im Filter zu entfernen.

Das mit Atomizer & Aussenreaktor ist absoluter unfug.... ich selbst Betreibe auch einen Aussenreaktor von Sera.
Das sich durch Einbauten in der Leitung der Widerstand erhöht, und das der Filter an Durchfluss verliert ist absolut logisch, und bei "Jedem" Filter gleich.
Bei Billig Filter hat man keine Durchflussanzeige... daher wie soll man auch wissen ob der Durchfluss sich verringert hat.
Der EHEIM Prof 3e. hat eine sehr genaue Durchflussanzeige und darum sieht man "Alles", deswegen ärgert man sich auch.

Doch das Hauptproblem ist dr sporadische Durchflusswechsel am Prof. 3e.
Filter auf, Filter zu, ohne etwas zu reinigen.... Oh und auf einmal 4 LEDs statt 3 LEDs :D
Die elektronik reagiert sehr sensibel auf kleinste Veränderungen....

Ich hatte im 150x60x60 Becken eine 1500L Koralia laufen und das hat sehr gut gepasst, Allerdings kommt das darauf an wie viele Hindernisse sich der Strömung in den Weg stellen.. Ein Vorteil ist die breite Zusatzströmung aus meiner Sicht in jedem Fall. Ausreichende Strömung ersetzt tatsächlch eine biologische Filterung. Nur gegen Schwebeteilchen hilft sie nicht.


Hört sich für mich wirklich einleuchtend an. Bessere Strömung, bessere Wasserverteilung.... und ein großteil der Microflora befindet sich nunmal im Becken.
Bist du zufrieden mit der Hjydor Koralia?

Ich hoffe ich konnte einige deiner Fragen beantworten und bedanke mich für die zahlreichen Tipps.

Gruß Florian

:grow:
User avatar
3ctoclav
Posts: 34
Joined: 28 Dec 2011 21:40
Location: Helfenberg, Austria
Feedback: 1 (100%)
Postby robat1 » 31 Dec 2011 02:56
Hallo Florian,

Das mit Atomizer & Aussenreaktor ist absoluter unfug.... ich selbst Betreibe auch einen Aussenreaktor von Sera.
Das sich durch Einbauten in der Leitung der Widerstand erhöht, und das der Filter an Durchfluss verliert ist absolut logisch, und bei "Jedem" Filter gleich.

ja mag sein, der Unfug stammt aber nicht von mir.
Eheim schrieb jemandem in einem Forum (oder war das sogar hier?) daß man an dem Filter keinen Außenreaktor betreiben darf, weil der Filter sonst ständig im Modus des Nachregelns messen Nachregelns messen usw. bleibt.

Ja das hat mir geholfen. Ich weiß nun daß das N.Gras scheinbar überempfindlich auf EC reagiert, bei anderen Pflanzen hab ich das noch nicht erlebt. Gut zu wissen.
Wenn das Becken an der Stelle aber keine Strömung hatte, kann die Wolke auch zu lange über den N.G. gestanden haben ?

Zu meiner Bepflanzung schreib ich dir morgen.

Gute Nacht.

Robert
robat1
Posts: 913
Joined: 08 Mar 2008 15:42
Location: München
Feedback: 4 (100%)
Postby robat1 » 31 Dec 2011 10:41
Hallo Florian,

sooooo, bevor ich für heut Abend herrichte, bin dir noch ne Antwort schuldig,

Erstmals wirklich tolles Becken was du da hast... genau mein Geschmack.
Wie schaffst du es nur das die Pflanzen so toll in die Höhe gehen und buschig werden? sieht fast aus als wachsen sie auf den Wurzeln.

Das siehst du ganz richtig, die Pflanzen wachsen tatsächlich auf Baumstämmen, an denen sie ursprünglich aufgebunden wurden.
Sind größtenteils alles Microsorium pteropus needle leaf (schmalblättriger JavaFarn) was da so buschig nach oben wächst.
Am Boden hab ich hauptsächlich Blyxa japonika.

Im Bild siehst du wie alles anfing.

Ich hab das Becken übrigens nicht mehr.
Als es zu zugewuchert war, daß ich komplett neu einrichten hätte müssen hab ich es samt Inhalt verkauft.
Nur die Fische außer den Betta rubra hab ich behalten.

hab dafür 2 Kleinere Becken aufgestellt, so kann ich Fische halten die nicht zusammenpassen.

Robert

Attachments

robat1
Posts: 913
Joined: 08 Mar 2008 15:42
Location: München
Feedback: 4 (100%)
Postby 3ctoclav » 04 Jan 2012 20:27
Hi Leute,

hab heute mein Testlab bekommen, und gleich mal alles durchgecheckt mit interresanten Werten. :-/

Vorerst Meine Düngung derzeit:

Jeden Montag TWW von 50%. Letzte Woche das Gesamte Wasser mit 40g Bittersalz gedüngt. (Wegen sehr niedriegem Magnesiumgehalt im Ausgangswasser).
Dann Montag TWW 50%.... Wechselwasser mit 20g Bittersalz , 10ml AR Eisenvolldünger & 10ml AR NPK gedüngt.
Danach jeden Tag Zusatzdüngung 3ml AR Eisenvolldünger & 3ml NPK.
Und dann heute getestet.

Mein Derzeitiges Layout:

Filter nur mit kleiner grober Filtermatte im Vorfilter, 1 Korb mit Feiner Filtermatte + Vlies. Restlichen 3 Körbe leer. Immer wieder Nitrittests durchgeführt und alles i.O. :thumbs:
11h Licht durchgehend (10:00 - 21:00). Insgesamt 4x54W = 216W auf 450l Volumen also ca. 0.5W/l.
Hydor Koralia 1600l/h installiert.

Vorweg noch.... mein Pflanzenwuchs ist nicht der Beste. Jedoch der Algenwachstum ist langsamer geworden (Ich entferne sie aber auch fleissig, so gut es geht).


Wasserwerte Trinkwasser:

KH=4,2
pH=8
GH=5,7
NH4=<0,010
NO3=10,5
Fe=<0,010

Wasserwerte AQ am 04.01.2012 um 16:30:

KH=6 (erhöhung wahrscheilich durch Bittersalz)
pH=7,1 (sollte noch etwas niedrieger werden durch mehr CO2 eintrag)
GH=10 (erhöhung wahrscheilich durch Bittersalz)
NH4=<0,05 (ich glaube dieser Wert sollte i.O. sein)
NO2=<0,01 (sieht gut aus, da ich gerade die "Geringfilterung ausprobiere)
NO3=5 (Dieser Wert ist merkwürdig, Ausgangswasser hat 10,5 , habe viele Fische, viel Futter, und zusätzlich AR NPK?!)
(womöglich auch ein Grund für langsamen Pflanzenwuchs oder täusche ich mich?)
PO4=<0,02 (womöglich einer der Hauptgründe für meinen schlechten Pflanzenwuchs?)
Fe=<0,02 (auch sehr interressant.... FE nicht nachweisbar, Dünge mit AR Eisenvolldünger)
CO2=15 (auch nicht gerade Hoch.. Habe meine Zweite CO2 Anlage nun auch installiert... jetzt laufen Aussenreaktor +
Flipper)


- Ich denke die KH/GH sind absolut i.O. :thumbs:
- pH-Wert werde ich durch verstärkte CO2 zufuhr senken.
- Beim Nitratwert von 5 bin ich etwas ratlos.... er scheint mir etwas niedrig... doch hohe Nitratwerte sind Algenfördernt?!
- PO4 sollte glaube ich etwas höher sein.... doch auch dies fördert Algenwuchs?! :down:
- Fe nicht Nachweisbar macht mich echt stutzig... darum habe ich heute 2 Eisentabletten von Dennerle in Wasser geworfen.
- CO2 Gehalt sollte auch höher sein?! Darum fahre ich zur zeit Zweischienig.. also mit 2x Druckgasflaschen mit Aussen- &
Innenreaktor!!

Bitte euch mal drüber zu schauen, und tipps zu geben was ich noch verändern könnte?! :-/

Gruß Florian

:tnx:
User avatar
3ctoclav
Posts: 34
Joined: 28 Dec 2011 21:40
Location: Helfenberg, Austria
Feedback: 1 (100%)
Postby 3ctoclav » 05 Jan 2012 18:37
Sodala, habe heute eine neue Testreihe durchgeführt!!!

Vorab die Veränderungen von gestern auf heute:
(Folgende Dünger habe ich gestern zusätzlich zu meinem Düngeprogramm zugegeben)

- 2 Dennerle Eisen Tabletten zugegeben. (haben sich bis heute völlig aufgelöst)
- jeweils 3ml AR NPK & AR Eisen Volldünger

Hier die Messwerte vom 05.01.2012 um 17:30:

Temp: 25,5°C
KH = 5
pH = 6,8
GH = 9
NH4 = <0,05 (nicht nachweißbar)
NO2 = <0,01 (nicht nachweißbar)
NO3 = 5
PO4 = 0,05 (diesmal immerhin nachweißbar)
Fe = 0,05 (diesmal immerhin nachweißbar)
CO2 = ca. 30 mg/l

Ich hoffe ihr könnt mir sagen ob das so i.O. ist, oder ich vielleicht auf einen anderen Dünger umsteigen sollte. Die Algen sind noch immer da, und es scheint sie kaum zu jucken, aber wie sagt man immer in der Aquarisik... Gedult, Geduld und nochmal Geduld!!! :D

Ausserdem scheint es so als würde es niemanden interessieren was ich hier schreibe. :(
Vielleicht habe ich jemanden verärgert? Etwas falsches gesagt?

Möglicherweise kommt es so rüber als hätte ich verdammt viel Ahnung von Wasserwerten und der Aquaristik selbst, vielleicht ist das der Grund weswegen niemand zurückschreibt.
Aber ich kann euch versichern, ich tappe hier total im dunkeln, und es macht mich traurig trotz meines Einsatzes & tägliches Algenentfernen, in mein Aquarium zu blicken, und es entspricht einfach nicht dem, was ich mir Vorstelle. Algen überall. :nosmile:
Es ist einfach zum heulen... :(

Ich bemühe mich hier so gut es geht, gute Anhaltspunkte und Messwerte zu liefern damit ihr mir sagen könnt, woran es wohl liegen könnte.
Ich bin nicht der Typ der die Füße hochlegt... Fragen stellt... und die Hilfe auf einem silbernen Tablett dahergetragen bekommen möchte.

Ihr seid die Profis hier, und ich ein Lehrling in Ausbildung :P .... ich möchte viel von euch lernen, um die Unterwasserwelt besser zu verstehen, um mehr Freude an diesem wunderbaren Hobby zu haben.

In diesem Sinne, bitte bitte redet mit mir :gdance:

... und einen schönen Abend noch alle miteinand...

Gruß Florian

:kaffee1:
User avatar
3ctoclav
Posts: 34
Joined: 28 Dec 2011 21:40
Location: Helfenberg, Austria
Feedback: 1 (100%)
Postby 3ctoclav » 09 Jan 2012 14:09
Hallo Aquascapers!!!

Der Pflanzenwuchs ist noch immer sehr mäßig bis teilweiße garnich vorhanden. Die Pflanzen zeigen aber keine sichtbaren Mangelerscheinungen.

Am Algenwuchs hat sich nur minimal etwas gebessert, was ich auf den höheren CO2 Gehalt und die niedriegere pH zurückführe.

Darum habe ich wieder neue Testergebnisse.

Vorab die Veränderungen vom 05.01.2012 auf 09.01.2012:

- Beim TWW von 50% (ca. 200l am Samstag, normalerweise mach ich den TWW am Montag, hatte aber am Samstag das AQ akribisch von Algen befreit und gleich mal Wasser gewechselt) die Düngermenge verdoppelt. Also jeweils 20ml AR NPK & AR Eisen Volldünger statt vorher 10ml.
- Die Bittersalz zugabe ist beim TWW gleich geblieben, also bei 20mg Bittersalz auf 200l Wechselwasser
- Ebenfalls die tägliche Düngung verdoppelt. Derzeit 6ml AR NPK & AR Eisen Volldünger
- Also Bodendecker "Glossostigma Elatinoides" & "Echinodorus Tenellus" eingepflanzt. (sollt jedoch keine wirklichen Auswirkungen auf die Messwerte haben)

Das sind die Messergebnisse von heute, 09.01.2012 um 13:00: (TWW 50% kommt heute noch)

Temp: 25,5°C
KH = 5
GH = 9
pH = 6,8
NH4 = <0,05
NO2 = 0,025
NO3 = 10
PO4 = <0,02
Fe = 0,05
CO2 = ca. 30

Der NO2 Wert ist heute im Messbaren Bereich, was mich etwas verunsichert. Ich denke der Wert ist noch absolut ungefährlich, und ich werde in im Auge behalten.

NO3 ist gestiegen, was mich nicht verwundert, da ich die Düngermenge verdoppelt habe.
Ich glaube der Wert von 10mg/l NO3 ist absolut OK.
Doch denke ich im Bezug auf den PO4 Wert zu hoch.

Der Phosphatwert ist wieder einmal nicht nachweißbar, was mich eigentlich zu dem Entschluss bringt, das ich den Falschen Makrodünger habe?! Könntet ihr mir vielleicht etwas passenderes empfehlen!?

Fe ist zwar nachweißbar, jedoch sehr niedrieg.
Sollte ich vielleicht die Mikronährstoffversorgung noch etwas erhöhen.

Gruß Florian
User avatar
3ctoclav
Posts: 34
Joined: 28 Dec 2011 21:40
Location: Helfenberg, Austria
Feedback: 1 (100%)
Postby java97 » 09 Jan 2012 15:00
Hi Florian,
Nicht verzweifeln!
Ich habe auch gerade mit kleinen Pinselalgen auf langsam wachsenden Pflanzen zu tun und versuche gerade, ihnen mit minimierter Mikrodüngung beizukommen. Einige berichten ja, das Pinselalgen gern mal bei zu üppiger Mikrodüngung (Fe) wachsen.
Meine Bartalgen bin ich so losgeworden, die Pinselsäume sind da doch hartnäckiger.
Konkret sieht es so aus, dass ich die Mikrodüngung erstmal ´ne knappe Woche komplett ausgesetzt habe und jetzt erstmal nur ca. 25% der empfohlenen Menge über kontinuierliche Zugabe (Ferrdrakon Power) dünge. Den Pflanzen hat´s nix ausgemacht, die assimilieren tüchtig. Makros werden aber normal weiter gedüngt (NO3 15, PO4 0,5-1 mg/l).
Die Algen vermehren sich nicht...ist ja auch schon mal was.
Zusätzlich habe ich einige von ihnen versuchsweise in EC-Wasser gebadet (dazu gibt´s nen Thread hier). EC mit 2 ml auf 50l ins Aquarium hat bisher leider nix gebracht. Du kannst es ja auch punktuell nur auf den Algen anwenden (Robert hat´s genau beschrieben).
Ich würde Dir also raten, mal weniger Mikros zu düngen (Eisen braucht bei tgl. Düngung nicht nachweisbar sein, Pflanzen beobachten und beim Auftreten von Chlorosen reagieren) und noch etwas mehr Makros zu düngen (PO4 sollte klar nachweisbar sein, NO3 10-20 mg/l). Außerdem befallene Pflanzenteile entfernen und Deko reinigen/ auskochen oder mit EC besprühen.
Ob das aber der Weisheit letzter Schluss ist, weiss ich auch nicht...
Mal sehen, was die anderen Dir raten...
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby 3ctoclav » 09 Jan 2012 15:58
Hallo Volker,

Danke erstmal für die schnelle Antwort.

Zusätzlich habe ich einige von ihnen versuchsweise in EC-Wasser gebadet (dazu gibt´s nen Thread hier). EC mit 2 ml auf 50l ins Aquarium hat bisher leider nix gebracht. Du kannst es ja auch punktuell nur auf den Algen anwenden (Robert hat´s genau beschrieben).


Ich möchte, wenn ich ehrlich bin EC nicht mehr verwenden. Ich habe mein Neuseelandgras mit EC in einer spritze unterwasser eingenebelt.
Resultat war das alle mein 15 Matten eingingen. :(
Den anderen Pflanzen hat es nicht ausgemacht. Darum denke ich das punktuelle EC Behandlung bei Moosen und Grasartigen Pflanzen zu schäden führen kann.
Bitte das nicht veralgemeinern, bei mir war es allerdings so, darum nehme ich Abstand von Algiziden oder Dünger deren zusammensetzung ich nicht genau kenne.

Ich würde Dir also raten, mal weniger Mikros zu düngen (Eisen braucht bei tgl. Düngung nicht nachweisbar sein, Pflanzen beobachten und beim Auftreten von Chlorosen reagieren) und noch etwas mehr Makros zu düngen (PO4 sollte klar nachweisbar sein, NO3 10-20 mg/l)


Den Tipp mit den Micros habe ich schon einmal bekommen. Nach absetzen der Micros für ca. 3-4 Tage wurden die Pflanzenspitzen eindeutig Gelb.
Jedoch kann es natürlich sein das meine derzeite Microdüngung etwas zu gutgemeint ist.
Die Pflanzen zeigen auch derzeit keinerlei Mangelerscheinungen.

Das mit den Makros erhöhen, werde ich auf jeden Fall versuchen. Stückweise rantasten und täglich NO3 & PO4 kontrollieren.

Außerdem befallene Pflanzenteile entfernen und Deko reinigen/ auskochen


Das halte ich auch für die wichtigste Maßnahme. Ich entferne fast täglich befallene Blätter, habe vor kurzen alle Steine ausgekocht. Bei den wurzeln weiß ich noch nicht genau wie ich das anstellen soll....
Sie sind bei weitem zu groß für den Kochtopf, und die manuelle Entfernung erweisst sich als besonders Schwer.

Im großen und ganzen ist das mit dem Algen entfernen eine heiden Arbeit, besonders bei einem 450l Becken.
Darum hoffe ich ich werde sie mit eurer Hilfe Los

Anbei noch die aktuellen Bilder.

Gruß Florian

:tnx:

Attachments

User avatar
3ctoclav
Posts: 34
Joined: 28 Dec 2011 21:40
Location: Helfenberg, Austria
Feedback: 1 (100%)
Postby 3ctoclav » 10 Jan 2012 15:49
Heute mal wieder neue Messergebnisse:

Veränderungen:

- Die NPK & Microdüngung noch etwas nach oben geschraubt. Derzeit tägliche Dosierung
10ml AR NPK & 10ml AR Eisen Volldünger

Hier die Messwerte vom 10.01.2012 um ca. 12:30:

Temp: 25°C
KH = 5
GH = 8
pH = 6,8
NH4 = <0,05
NO2 = 0,025
NO3 = 10
PO4 = 0,05
Fe = 0,05
CO2 = ca.30mg/l

Schön langsam wird mir einiges Klarer.
Ich denke die Microdüngung kann ich derzeit so beibehalten.
Doch die Makrodüngung ist schlicht und einfach zu wenig. Auch mit meinem doch sehr üppigen Fischbesatz ist es scheinbar immer noch viel zu wenig.
Trotz der erhöhung der Düngermenge konne ich eins sehr klar beobachten.

- Der Algenwachstum steht, und die neuen Triebe werden selten bis garnichmehr befallen.
- Der Pflanzenwachstum ist um einiges besser geworden aber noch nicht zufriedenstellend.

Korrigiert mich bitte wenn ich mit meinen Annahmen falsch liege, aber ich werde jetzt den NPK Dünger nochmals auf 15ml/tag erhöhen.
Den Microdünger auf 10ml/tag beibehalten.

Das Wechselwasser werde ich mit 50ml NPK & 30ml Eisenvolldünger beim nächsten Wasserwechsel aufdüngen.

Da bin ich mal echt gespannt, doch derzeit sieht es sehr vielversprechend aus. :thumbs:

Morgen kommen noch 21 Amanogarnelen dazu, um die restlichen Algen abzuweiden.

Ich halte euch natürlich am laufenden. :gdance:

Gruß Florian
User avatar
3ctoclav
Posts: 34
Joined: 28 Dec 2011 21:40
Location: Helfenberg, Austria
Feedback: 1 (100%)
Postby java97 » 10 Jan 2012 16:01
Hi Florian,

Na, das hört sich doch gut an!
Dass ich die Mikrodüngung niedriger ansetzen würde, weisst Du ja.
Über den NPK kommt viel Kalium ins Wasser, da würde ich mittelfristig zur tgl. Düngung auf Spezial N und AR Phosphat umsteigen. Den NPK kannst Du dann zum Aufdüngen des Wechselwassers nehmen, besser wäre dafür aber der AR Nitrat oder EL Nitro und der AR Phosphat (weniger Kalium).
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby 3ctoclav » 10 Jan 2012 16:11
Hallo Volker,

Dass ich die Mikrodüngung niedriger ansetzen würde, weisst Du ja.


Klar weiß ich das, und der Eisengehalt ist im Bereich von n.n. bis 0,05 mg/l.
Ich denke das sollte so passen.

Über den NPK kommt viel Kalium ins Wasser, da würde ich mittelfristig zur tgl. Düngung auf Spezial N und AR Phosphat umsteigen


Den Kaliumwert des Ausgangswassers weiß ich leider nicht, jedoch aus Erfahrung heraus ist meist wenig im Trinkwasser vorhanden.
Da hast du vollkommen Recht das der NPK Dünger viel Kalium enthält, und auf längere Sicht gesehen möchte ich persönlich auch auf die Variante AR Spezial N & P umsteigen.
Ich denke das in meinem Fall der NPK dünger zu viel N und zu wenig P enthält.

Den NPK kannst Du dann zum Aufdüngen des Wechselwassers nehmen.


Vom NPK ist nichtmal mehr die Halbe Literflasche da, auf jedenfall möchte ich ihn noch aufbrauchen. Dann wird auf gezielte N & P düngung umgestiegen.

Gruß Florian
User avatar
3ctoclav
Posts: 34
Joined: 28 Dec 2011 21:40
Location: Helfenberg, Austria
Feedback: 1 (100%)
47 posts • Page 2 of 4
Related topics Replies Views Last post
Pinselalgen, Pflanzen Mängel
Attachment(s) by Chris7 » 21 Oct 2017 17:24
0 514 by Chris7 View the latest post
21 Oct 2017 17:24
Grünalgen an den Scheiben und Pflanzen + Pinselalgen
Attachment(s) by ichmagsleise » 13 Jun 2017 19:12
11 2238 by Thumper View the latest post
10 May 2018 17:54
Pinselalgen auf Deko, Pflanzen und Scheiben
Attachment(s) by MasterOfDisaster » 06 Sep 2018 11:38
36 1922 by MasterOfDisaster View the latest post
26 Sep 2018 11:25
Pinselalgen auf Kies und Pflanzen wachsen langsam
Attachment(s) by Ma00aM » 19 Mar 2012 22:42
19 2061 by Mummbel View the latest post
02 Jun 2020 22:31
brauner Film, Pinselalgen, Pflanzen zerfallen
by daywalker » 20 Jul 2015 18:39
20 1087 by daywalker View the latest post
29 Jul 2015 04:20

Who is online

Users browsing this forum: No registered users and 1 guest