Post Reply
6 Beiträge • Seite 1 von 1
Beitragvon Sciper » 16 Dez 2015 13:26

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Pflanzen wie z.B. Rotala sp green, Pogostemon Errectus wachsen überhaupt garnicht. Der rest eher langsam.

Leichter Befall von Punktalgen auf den scheiben und/oder Staubalgen. (würde ich "fast" als normal bezeichnen)

Eine richtig Fette Kahmhaut


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Es wurde ein 100 % Wasserwechsel durchgeführt, und das Layout etwas verändert.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 12 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 60 Lang 36 Hoch 30 Tief

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Ada Special S, Ada Amazonia Soil

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Spiderwood, Pagodensteine

Beleuchtung:

Beleuchtungsdauer:* 6 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

-2x Aqualighter 1 60cm

- 56 Lumen pro Liter


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Fluval 305


Mit welchen Filtermaterialien ist der Filter bestückt?* 4 gröbere Schaumstoffmatten

Die Durchflussmenge des Filters in Liter/Stunde?* ca. 1000 Liter/ Stunde

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Pollendiffusor Aquasabi Glas

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Aquasabi Nano, fl??ssigkeit Dennerle 20mg

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Dennerle 20mg

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizer Hydro der an den Auslauf befestigt ist.

Dosieranlage mit 3 Anschlüssen, direkt in Filterauslauf.


Wasserwerte im Aquarium:

gemessen am:* 15.12.2015

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tr??pfchentest


KH-Wert: 8

GH-Wert: 9,5

NO3-Wert (Nitrat): 25

PO4-Wert (Phosphat): 0 (1,5mg/l auf Sto??)

K-Wert (Kalium): 15

Mg-Wert (Magnesium): unbekannt

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

1 Stunde vor Licht beginn gibt es 1,6ml Spezial N (=1,34 mg/l Nitrat
aus Urea: 0,27 mg/l und 0,27 mg/l Kalium

Jeden Sonntag 0,05mg/l Eisen, 1,5mg/l Phosphat


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* je nach Zeit alle 1-2 Wochen

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: reines Osmosewasser

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Dudrakon

Pflanzenliste:

Rotala colorata
Rotala sp green
Pogostemon Errectus
Anubias Nana
Buce Melawi
buce Brwnie Brown
Staurogine
Pilo moos
fissidens
rotala indica
reinecki mini


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80%

Besatz:

12 Neons
8 Amanos
20 andere garnelen


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* -

Leitungswasser GH-Wert:* -

Leitungswasser Ca-Wert (Calcium):* -

Leitungswasser Mg-Wert (Magnesium):* -

Leitungswasser K-Wert (Kalium):* -

Leitungswasser NO3-Wert (Nitrat):* -

Leitungswasser PO4-Wert (Phosphat): -

Weitere Informationen und Bilder:


[i]Hallo zusammen,

ich stehe vor einem Problem. Und zwar hat sich das Wachstum von fast allen Pflanzen eingestellt. Die Moose wachsen, rotala indica und Colorata. Der Rest wächst extrem langsam oder überhaupt garnicht (=Rotala sp Green und Errectus). Seit 3 Wochen haben sich die Rotala sp green und Errectus nicht 1 mm in die Höhe getrieben.

Zusätzlich habe ich eine so dicke Kahmhaut, die könnte ich zerschneiden und verschicken (falls jemand Interesse hat :irre: ) Ich kann Sie mit den Händen brechen, anschließend zerfällt diese in kleine weiße fäden, das fressen die Fische. Jedoch kommt es bei denen hinten wieder raus.

Da es ein klares Zeichen für schlechte Bakterien sind, gebe ich wöchentlich ein Schuss Special Blend dazu, jedoch ist noch keine Besserung in Sicht.

Was mir auch auffällt:

Am 08.12.15 habe ich 100% WW gemacht, da habe ich das Layout ein wenig abgeändert und Anubias Nana eingebracht + eine buce. Den Wasserwechsel hatte ich gemacht, da nicht mehr so recht gewachsen ist.

Aufgedüngt habe ich folgende Werte:

N 25
P 1,5
K 12
KH und GH habe ich nicht eingestellt, da ich bemerkte das meine Steine EXTREM das Wasser aushärten, ich wollte erstmal abwarten.

Die KH und GH sind nach 3 tagen auf 5KH 6GH angestiegen. Wegen einem anzeichen auf Magnesium Mangel, habe ich Dudrakon dazu gegeben. Dann war ich auf KH8 GH9,5.

Gestern 15.12.2015
Wasserwerte:
N20-30
P 0
K 15 (!!!!) Das würde 0 mg/l Klaium verbrauch heißen.
KH8
GH 9,5 (sind jetzt stabil geblieben, bis ende der Woche)

15.12.2015 Wasserwechsel 50 % (reines Osmose Wasser)

N25
P 1,5
K 11,6
FE 0,05
KH nicht gemessen
GH nicht gemessen

Dudrakon habe ich keines verwendet, da ich KH und GH weiter unten haben möchte. Um den Kalium Wert natürlich soweit unten zu halten, kann ich auschließlich Spezial N zum aufdüngen verwenden. Was natürlich auch nicht optimal ist !


Mit den Werten bi ich immer ganz gut gefahren. Jedoch hatte ich das Becken die letzten 2-3 Monate total vernachlässigt. Es lief nur CO2 rein. Es ist gewachsen ohne Ende, Pogostemon Errectus ist emers aus dem Becken gewachsen. Seitdem ich die Düngung wieder aufgenommen habe, funktioniert nichts mehr ... Es gab auch keine Wasserwechsel in den 2-3 Monaten.

Habt Ihr Ideen, wie ich weiter vorgehen soll ? Würde mich über Anregungen freuen.

Lasst es mich wissen, wenn euch Informationen fehlen.

Viele Grüße dominik

Dateianhänge

Liebe Grüße

Dominik
Sciper
Beiträge: 159
Registriert: 13 Jan 2014 17:02
Bewertungen: 10 (100%)
Beitragvon Sciper » 16 Dez 2015 19:34
Heute ist mir aufgefallen, dass die Rotala Sp Green ganz weiße Triebspitzen hat. Irgendwie schieb ich das ganze auf CA:MG Verhältnis. Ich meine auch mal was von einem Zusammenhang mit K gelesen zu haben, vllt erklärt sich dadurch der "nicht vorhandene Kaliumverbrauch". Zusätzlich, bekomme ich schon bei den geringsten Mengen Eisen Pinsel/Bartalgen.

Wenn zu wenig MG wird die Eisenaufnahme gestoppt. . .

Was meint Ihr ?

Liebe Grüße

Dominik
Sciper
Beiträge: 159
Registriert: 13 Jan 2014 17:02
Bewertungen: 10 (100%)
Beitragvon Sciper » 23 Dez 2015 10:32
Hallo,

ich führe das hier einfach mal weiter, in der Hoffnung, dass jemand seinen Senf dazu geben möchte :D

Ich habe vergangene Woche den MG Gehalt erhöht und zusätzlich nochmal 8 mg/l dazu gegeben und die tägliche Dosierung von Spezial N um 0,8ml erhöht.

Die Mangelerscheinungen der Rotala sp. green sind an den neuen Trieben nicht mehr zu erkennen.

Das ganze fängt wieder an zu Wachsen :grow:

Gestern habe ich Wasserwechsel gemacht und davor die Wasserwerte durchgemessen:

N 5 (!!!)
P 0
K 15
KH9,5
GH13,5
PH 6,8
FE 0
Nitrit 0,05

Ich habe den Test von N zwei mal wiederholt, da ich das absolut nicht glauben konnte. Zusätzlich bin ich zum Händler meines Vertrauens gefahren, dort haben wir nocheinmal alles durchgemessen. TATSACHE Nitrat 5.

Letzte Woche war der Nitratverbrauch bei ca. 14 mg / Woche. (=2mg pro Tag) (hier ist aber auch nichts gewachsen, außer die Rotala Colorata)

Jetzt hat das Becken innerhalb von 7 Tagen einen Nitratverbrauch von ca. 34,07 mg (!!!).

Es hat komplett 20 mg/l und die täglichen 2 mg/l Nitrat weggezogen. Das ganze hat sich auch im Wachstum widergespiegelt. Meine Vermutung ist, dass die Pflanzen aus welchem Grund auch immer, Nitrat nicht verarbeiten konnten. Und jetzt plötzlich, haben die Pflanzen an sich gerissen was nur möglich war. Warum ?, weiß ich nicht ! Wahrscheinlich weil sie es nicht mehr gewohnt waren eine so schöne Düngung zu erhalten :keule:

Gestern habe ich das Wasser auf folgende Werte aufgedüngt:

N25
K16
KH 4-5
GH 6-7
P 0 (lasse ich gezielt mal weg)
FE 0,05 (erstmal sparsam)

Beim K Wert hat sich nicht soviel getan, der Test ist aber auch blöde von JBL. Denke hier hat es einem minimalen Verbrauch ergeben.

Was Auffällt, es gibt einen Algenfilm auf den Scheiben, jedoch sehr wenig. Mir ist meine CO2 Nachtabschaltung die Tage verreckt, deshalb ist das ganze jetzt etwas ungeschickt. Es lief somit an einem Tag kein CO2 in das Wasser. Das wird die Alge an den Scheiben unterstützt haben. Leichte Punktalgen gibt es auch noch, allerdings ignoriere ich das mal.

Fusselalgen machen sich in ganze geringen Ausmaße auch breit, das schiebe ich jetzt mal auf den niedrigen N Gehalt der im Wasser war (=5 mg/l)

Die Mangelerscheinung der buce, konnte ich noch nicht beheben, allerdings warte ich jetzt erstmal noch diese Woche ab. Vllt. verschwindet das ganze mit dem neuen Nitrat.

Viele Grüße und schöne Feiertage

Dominik

Edit: Die Kahmhaut wird weniger, sammel diese jedoch alle 2-3 Tage ab, da sich die Co2 bläschen darunter stauen. Dem wird entgegen gewirkt mit Spezial Blend und Nite out II. Gab es auch wieder zu diesem Wasserwechsel
Liebe Grüße

Dominik
Sciper
Beiträge: 159
Registriert: 13 Jan 2014 17:02
Bewertungen: 10 (100%)
Beitragvon blend86 » 23 Dez 2015 13:13
Hallo Dominik,

schön dass du das so weiterführst. Leider habe ich keine Rat für dich aber ich denke auch mal dass sie Pflanzen ein wenig zeit brauchen bis sie die Nährstoffe wieder voll aufnehmen können. Mich würde interessieren ob du dein Problem in den Griff bekommst. Drück ich dir die Daumen.

Beste Grüße
Mateusz
Benutzeravatar
blend86
Beiträge: 39
Registriert: 07 Dez 2015 16:04
Bewertungen: 0 (0%)
Beitragvon java97 » 23 Dez 2015 13:22
Hallo Dominik,
Sciper hat geschrieben:
Ich habe vergangene Woche den MG Gehalt erhöht und zusätzlich nochmal 8 mg/l dazu gegeben ...

Die Mangelerscheinungen der Rotala sp. green sind an den neuen Trieben nicht mehr zu erkennen....

Das ganze fängt wieder an zu Wachsen :grow:...

... Und jetzt plötzlich, haben die Pflanzen an sich gerissen was nur möglich war. Warum ?, weiß ich nicht !

Für mich liest sich das recht eindeutig:
Das einzige, woran Du signifikant geschraubt hast, war doch die Magnesiumzufuhr. Dann wird das wohl der limitierende Faktor gewesen sein.
Viel Erfolg noch!
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon Sciper » 23 Dez 2015 13:25
Hallo zusammen,

@ Marteus, vielen Dank für die Glückwünsche, bin da sehr zuversichtlich :pfeifen: :bier:

Edit: @ Volker, ja da gebe ich dir absolut recht, allerdings denke ich nicht oder hätte ich nicht gedacht, dass die MG "Limitierung" die Aufnahme von Nitrat verhindert.

anbei die nachgereichten Bilder:









Liebe Grüße

Dominik
Sciper
Beiträge: 159
Registriert: 13 Jan 2014 17:02
Bewertungen: 10 (100%)
6 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Pflanzenwachstum stagniert + Algen
Dateianhang von suncer » 14 Jun 2012 14:54
6 631 von suncer Neuester Beitrag
24 Jun 2012 10:37
Pflanzenwuchs stagniert, Fadenalgenbefall folgt
Dateianhang von Schattengewächs » 10 Dez 2013 22:36
1 503 von Schattengewächs Neuester Beitrag
10 Dez 2013 22:38
Pflanzenwuchs stagniert, keine Wurzelwachstum, Fadenalgen
Dateianhang von Magi » 03 Okt 2011 14:30
11 975 von Magi Neuester Beitrag
07 Okt 2011 07:16
Pinselalgen nehmen überhand, Pflanzenwuchs stagniert
Dateianhang von napster90 » 19 Jan 2018 15:49
2 255 von JayJoeCc Neuester Beitrag
21 Jan 2018 18:58
Becken kommt nicht in die Gänge-Wachstum stagniert
Dateianhang von Supernova » 02 Feb 2016 21:06
4 426 von blend86 Neuester Beitrag
06 Feb 2016 09:47

Wer ist online?

Mitglieder in diesem Forum: Stefan*90 und 6 Gäste