Post Reply
29 posts • Page 1 of 2
Postby Ahres2k » 06 Jun 2014 21:56

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Meine Pflanzen zersetzen sich regelrecht seit 3-5 Tagen

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

CO2 Düngung erhöht, NPK Zugabe seit 29.05.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* März 2014

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 120x80 (Fluval Venezia 350 Eckaqua) 350L

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Ada Power Sand, Amazonia

Sonstige Einrichtung [Wurzeln, Steine, etc.]* zwei große Wurzeln

Beleuchtung:

Beleuchtungsdauer:* 10h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

9600lm LED Daylight Cluster

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Fluval 406


Mit welchen Filtermaterialien ist der Filter bestückt?* Siporax

Die Durchflussmenge des Filters in Liter/Stunde?* 1450

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Wasserwerte im Aquarium:

gemessen am:* -

Temperatur in °C:* 23-24

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Dennerle V30+S7+E15


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1x/W

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

verschiedene Arten

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 40

Besatz:

Blauer Neon ca. 20
Oto ca. 4
Glühlichtsalmler 10
Amano Garnelen 10
sonstige Garnelen ca. 20


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* -

Leitungswasser GH-Wert:* -

Leitungswasser Ca-Wert (Calcium):* -

Leitungswasser Mg-Wert (Magnesium):* -

Leitungswasser K-Wert (Kalium):* -

Leitungswasser NO3-Wert (Nitrat):* -

Leitungswasser PO4-Wert (Phosphat): -

Weitere Informationen und Bilder:


Bitte seht es mir nach, dass ich die Werte nicht im Detail ausgefüllt habe. Mir geht es aktuell erst mal darum, ob irgendjemand eine Idee hat, was dieses komische "Ding" ist, welches sich wie die Pest durch die Pflanzen frisst.
Eine Alge kann es wohl nicht sein denn es ist wie wenn man Säure auf etwas träufelt... es wird geradezu weggeätzt.
/zersetzt
Es schaut eigentlich eher wie ein Schimmelpilz aus, der sich blitzartig über die Pflanzen her macht,

Hab mal ein paar Fotos angehängt (zumindest versucht).
Bin für jeden Hinweis Dankbar

Gruß Tom


Gruß
Tom
Ahres2k
Posts: 19
Joined: 18 Apr 2014 18:17
Feedback: 0 (0%)
Postby channaobscura » 07 Jun 2014 11:57
Hallo Tom,

sowas habe ich ja noch nie gesehen. :shock:
So schnell, wie sich das ausbreitet, scheint das wirklich eine Art Infektion zu sein. Hast du in den letzten Tagen irgendwas Neues ins Becken eingebracht? Pflanzen, Wurzeln, Fische ... ?

Weiterhelfen kann ich dir da augenblicklich leider auch nicht, aber berichte auf jeden Fall mal weiter, wie sich das entwickelt.

Viele Grüße,
Werner
User avatar
channaobscura
Posts: 612
Joined: 09 Dec 2008 23:48
Feedback: 27 (100%)
Postby murks » 07 Jun 2014 11:59
ich kann dir leider auch nicht helfen, doch das auf der Wurzel sieht für mich nach einem Schleimpilz aus

http://de.wikipedia.org/wiki/Schleimpilz
nix
User avatar
murks
Posts: 29
Joined: 08 Feb 2007 08:53
Location: Planet Erde
Feedback: 0 (0%)
Postby Ahres2k » 07 Jun 2014 13:10
Wie es scheint habe ich nun meine Antwort. Es kann nur ein solcher Pilz sein denn die Suchergebnisse mit Bildern und der rasanten Verbreitungsgeschindigkeit können keine andere Ursache haben.

Trotz dieser Erkenntnis kommt nun die Enttäuschung. Ein echtes Gegenmittel scheint es nicht zu geben.
JBL empfiehlt ggf. das Aqua zu desinfizieren. Was das heißt muss ich euch nicht sagen... :-(

Ich habe nicht die leiseste Ahnung wie das Teil da rein kommt. Im Netz gibt es dazu auch nur teils wage Vermutungen.

Wie schon geschrieben zersetzt der Pilz die Pflanzen binnen Stunden. Momentan maxht er sich über die Staurogyne rep. und HCC her.
Der Angriff ist vernichtend! Zuerst macht sich ein grauer Teppich breit. Dieser hat teils Fransen. Dann gehts an die Pflanzen Substanz und das Ergebnis wie schon gesehen.

Auswirkungen auf
Staurogyne: kompletter Blattverlust, Stengel überleben
HCC: stakrer Blattverlust, schaut größtenteils aus wie wenn jemand dran geknabbert hat
Bacopa Caroliniana (haben nur noch wenige Reste davon im Aqua) Blattzersetzung. Die schien gegen den Angriff jedoch resistenter denn hier hat es nur wenige Stellen erwischt...

Guter Rat ist teuer... Wir haben lange gekämpft das Aqua einigermaßen zum Laufen zu bringen, jetzt das...

Bevor sich der Pilz ans Werk gemacht hat ist einige Tage zuvor mit NPK Düngung begonnen worden. CO2 Düngung wurde vorher ebenfalls erhöhnt.

Während der Einlaufphase war das Ding schon mal da. Ich kann mich gut an das arderartige Gewebe erinnern. Es mag sogar sein, dass dieser Pilz damals die Ursache für anfängliche Eingehen der Staurogyne gewesen ist. Nachdem ich damals jedoch für eine entsprechende Eisenzufuhr gesorgt habe kam sie jedoch wieder...
Wir hatten damals eine Zeit lang recht hohe NO3 Werte. Die Einlaufphase habe ich damals nicht optimal umgesetzt (ist unser zweites Aqua). Mag sein, dass eventuell erhöhte NO3 Werte dem Pilz helfen aber das ist aktuell nur Spekulation. Zumal meine NO3 Messungen seit NPK Zugabe kaum Veränderungen im Wert ergaben (wollte nicht zu schnell zu viel davon düngen).

Ich muss erst mal in meiner Bilderhistory blättern um mir ggf ein besseres Bild zu machen.
Vielleicht versuche ich mal an JBL heranzutreten. Eventuell wollen die diesen Pflanzenvernichter mal untersuchen... Heißt ja bisher das es bei Pflanzen nichts aus macht...

Wenn sonst noch jemand Erfahrungen/Ideen hat bitte her damit.
Gruß
Tom
Ahres2k
Posts: 19
Joined: 18 Apr 2014 18:17
Feedback: 0 (0%)
Postby murks » 08 Jun 2014 08:52
hört sich ja nicht gut an :(

das einzigste was mir einfällt ist, das du versuchen könntest ihn mechanisch durch absaugen zu entfernen.
da müsstest du halt eine Weile dahinter sein.
nix
User avatar
murks
Posts: 29
Joined: 08 Feb 2007 08:53
Location: Planet Erde
Feedback: 0 (0%)
Postby kiko » 08 Jun 2014 10:49
hallo,
Man kann auchmal ne schlechte Soil Charge erwischen, die irgendwas freisetzt und die Pflanzen hemmt - sowas ist aber sehr selten. (auch Wurzeln können unerwünschte Stoffe abgeben) In Aquarien sieht man wenn (auch nur sehr selten) allerhöchstens Cryptocorgnienfäule, was aber grundsätzlich nur Arten dieser Gattung betrifft. Bei Cryptocorgnien hilft gegen die Fäule eine Kupferkur (tötet alles). Allerdings geht das nicht bei empfindlichen Besatz wie Welsen o.ä. und würde zudem überhaupt keinerlei Sinn machen.

Denn ich glaube jedenfalls nicht das es ein Pilz ist:
Die Blätter der Staurogyne zeigen ganz eindeutig größere Fraßspuren und imo sind diese Pflanzen einfach nur "über nacht" von deinen Otos & wem auch immer im Becken so zerlegt worden. Bevor nun jemand wieder sagt, Otos würden niemals an Pflanzen gehen - hier was schönes zum schmökern: http://www.bingo-ev.de/~kh3515/hygrophila.html
Und das an der Wurzel kann einfach nur ein Rasen aus Bakterien+Algen o.ä. sein, da sich ja Biomasse in größerem Masse nunmal plötzlich freisetzt. Das HCC selbst sieht kleinwüchsig aus und vermittelt den Eindruck das mit der Düngung was hakt, die anscheinend auch nur Eisen/Mikros und sonst gar nix zuführt.
Ein SE-Ungleichgewicht wie auch Co2 / NPK Mangel möglich. Da all diese Werte zudem nicht ermittelt wurden, kann es vieles sein.
Nur, ein Pilz aber doch eher nicht.
grüße Olaf-Peter
User avatar
kiko
Posts: 2226
Joined: 28 Mar 2010 17:46
Feedback: 242 (100%)
Postby Ahres2k » 08 Jun 2014 11:22
Es sind definitiv keine Fische die den Schaden zuführen.
Ein infiziertes staurogyne Blatt welches ich aktuell in einem kleinen Behälter zusammen mit einem kleinen Ludwiga und riccia rest halte werden aktuell auch "weggemäht".
Das Ding scheint Dunkelheit besser zu vertragen als Licht denn bspw. gab es heute morgen Schwamm ähnliche Gebilde an Pflanzen und Wurzeln, die sind nun fast weg.

Fäulnis... weiß nicht aber die kann doch wohl nicht so rasant vorgehen wie es hier der Fall ist.

Ich habe mittlerweile eine neue Theorie zum Auftreten. Meine Frau hat vor dem Auftreten Pflanzen aus dem Soil gezogen/entfernt. Mag sein, dass das Ding dadurch an die "Oberfläche" gezogen wurde.
Die HCC ist mittlerweile gut durch das Ding abgemäht worden. Das sind keine Mangelerscheinungen, denn die HCC war zuvor satt grün.

Ich stelle noch mal ein paar Bilder ein und versuche die Werte nachzureichen...

Kupfer und dergleichen scheint mir keine Lösung, dann kann ich es gleich einstampfen (was wahrscheinlich eh passieren wird). Die Folgen einer solchen Behandlung werde die Katastrophe sicher nur noch an anderen Stellen ausweiten..
Gruß
Tom
Ahres2k
Posts: 19
Joined: 18 Apr 2014 18:17
Feedback: 0 (0%)
Postby Öhrchen » 08 Jun 2014 13:11
Hallo Tom
Sollte es wirklich ein Schleimpilz sein, der die Pflanzen zerstört - was ich nicht glaube, denn die Schleimpilze verwerten totes Material - dann könntest du versuchen, die Bedingungen signifikant zu verändern.
Dunkelkur wäre eine Sache, scheint in dem Fall ja nicht zu helfen.
Spontan würde ich sagen, versuch es mit sehr häufigen, große Wasserwechseln. Da schadet erstmal nicht, und wenn du damit das Becken retten kannst, wäre es ja gut.
Und wenn du die Werte hast, kann man ja noch mal schauen, ob es da etwas gibt, was geändert werden kann.

Ich gebe Olaf-Peter übrigens recht, es sieht aus wie Fraßspuren, allerdings traue ich den 4 Otos dann doch nicht einen solchen Kahlschlag zu. Auch Amanogarnelen fressen zartes Grün, aber auch hier - nicht in dem Maße. Eher ist es wohl so, daß die absterbende und weiche Pflanzenmasse von allen gefressen wird, die solches Grünzeug mögen.
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
User avatar
Öhrchen
Posts: 1375
Joined: 28 Apr 2011 17:09
Location: Fulda
Feedback: 5 (100%)
Postby Ahres2k » 08 Jun 2014 13:28
Danke für euer Feedback.

Ihr könnt mir glauben das es weder Fische noch Garnelen sind. In meinem kleinen Becher habe ich davon auch nichts...
Überzeugt euch nachher, ich stelle die Bilder dann ein.
Jetzt in der Lichtpause kommt der Kram wieder in rasender Geschwindigkeit und der Schwamm bildet sich...
Vielleicht wäre eher eine volle Lichtkur die Lösung, notfalls rund um die Uhr...
Wasserwechsel... vielleicht auch eine Möglichkeit.
Gruß
Tom
Ahres2k
Posts: 19
Joined: 18 Apr 2014 18:17
Feedback: 0 (0%)
Postby Ahres2k » 08 Jun 2014 13:36
Gruß
Tom
Ahres2k
Posts: 19
Joined: 18 Apr 2014 18:17
Feedback: 0 (0%)
Postby Öhrchen » 08 Jun 2014 14:18
Hi

Sieht definitiv nach Schleimpilz aus.
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
User avatar
Öhrchen
Posts: 1375
Joined: 28 Apr 2011 17:09
Location: Fulda
Feedback: 5 (100%)
Postby Ahres2k » 08 Jun 2014 14:27
Jetzt gibts auf die 12 mit mehr Licht... Mal schauen
Gruß
Tom
Ahres2k
Posts: 19
Joined: 18 Apr 2014 18:17
Feedback: 0 (0%)
Postby kiko » 08 Jun 2014 14:49
hallo,
Hier sieht man schön einen Schleimpilz in Aktion:
http://www.youtube.com/watch?v=DPtnGbb8Eh0
Für (gesunde) Pflanzen sind die völlig ungefährlich, bei Schneckenbesatz und wenn ein Becken sich eingependelt hat, verschwinden die oft auch nach wenigen Wochen einfach von selbst wieder.
grüße Olaf-Peter
User avatar
kiko
Posts: 2226
Joined: 28 Mar 2010 17:46
Feedback: 242 (100%)
Postby Ahres2k » 08 Jun 2014 15:31
Nun definiere mal einer gesund.
Ich behaupte einfach mal, das die befallenen Pflanzen allesamt gesund gewesen sind.
Sie sind bis zum Befall ordentlich gewachsen, haben ein gutes grün gehabt und sonst äußerlich keine Erscheinungen gezeigt, die auf Krankheiten/mangelerscheinungen hingewiesen haben.
Seit der Zugabe von E15 ist die staurogyne von 0 auf 100 aus dem Tee gekommen und fing zuletzt an richtig zu wuchern.

Gruß
Tom
Ahres2k
Posts: 19
Joined: 18 Apr 2014 18:17
Feedback: 0 (0%)
Postby kurt » 08 Jun 2014 15:49
Hallo zusammen,

kiko wrote: In Aquarien sieht man wenn (auch nur sehr selten) allerhöchstens Cryptocorgnienfäule, was aber grundsätzlich nur Arten dieser Gattung betrifft.

@ Olaf-Peter,
Fäule:
Vielleicht werden wir ja nun eines besseren belehrt…
Bei Cryptocorgnien brauch es bei mir z. B. nur eine plötzliche Lichtveränderung (Stärke) und schon kommt die Fäule,
das ist reproduzierbar!

Ahres2k wrote:Jetzt gibts auf die 12 mit mehr Licht... Mal schauen

hmm...???
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2519
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
29 posts • Page 1 of 2
Related topics Replies Views Last post
Pflanzen zersetzen sich langsam
Attachment(s) by cocy » 20 May 2015 08:40
17 2443 by cocy View the latest post
03 Jun 2015 08:05
Pflanzen lösen sich innerhalb von Stunden auf
Attachment(s) by lotte_und_hendo » 10 May 2013 15:12
12 1066 by lotte_und_hendo View the latest post
15 May 2013 13:46
Pflanzen kümmern vor sich hin
Attachment(s) by kauli » 12 Nov 2012 22:17
24 2012 by kauli View the latest post
21 Feb 2013 00:47
Pflanzen lösen sich auf
Attachment(s) by Jonny94 » 30 Sep 2016 17:31
1 1572 by Sepp0207 View the latest post
01 Oct 2016 07:55
Pflanzen lösen sich auf
by Flogni » 21 Oct 2017 19:18
26 1909 by Flogni View the latest post
03 Dec 2017 12:41

Who is online

Users browsing this forum: No registered users and 4 guests