Post Reply
19 posts • Page 1 of 2
Postby janemann » 14 Jun 2017 11:41

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Schlechter Pflanzenwuchs

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

-vor ca. 6 Monaten Umrüstung von 2x30Watt T8 auf 2x39Watt T5 (als erste Maßnahme Leuchtdauer auf max. 8 Stunden reguliert)
-


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 2 Jahre

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 100x40x45 180liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* schwarzer Kies (0,4-0,8mm) darunter normaler Spielsand

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 2 Mangrovenwurzeln

Beleuchtung:

Beleuchtungsdauer:* 10 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

T5 39watt 865 Röhren + Reflektoren

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

HMF mit Juwel eco600 Pumpe


Mit welchen Filtermaterialien ist der Filter bestückt?* 3 cm grobe Matte

Die Durchflussmenge des Filters in Liter/Stunde?* ?

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Glasdiffusor

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Wasserwerte im Aquarium:

gemessen am:* 13.06.2017

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest


pH-Wert: 7,5

KH-Wert: 9

GH-Wert: +40 (unsicher )

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

1x pro Woche 15ml Profito


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1x pro Woche ca.40-50 %

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Nein

Pflanzenliste:

Vallisneria spiralis
Wasserpest
cryptocoryne (kenn leider nicht die genaue Bezeichnung)
Echinodorus Cordifolius
Microsorum Pteropus


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* zur Zeit ca. 60 %

Besatz:

13 Fünfgürtelbarben
5 marmorierte Panzerwelse
1 Antennenwels
3 Neonsalmler (Rest)
4 Korallenplatys (Rest)
diverse RedFires
3 Amanogarnelen
diverse Raubschnecken


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 8.55

Leitungswasser GH-Wert:* 2,4

Leitungswasser Ca-Wert (Calcium):* 65mg/l

Leitungswasser Mg-Wert (Magnesium):* 18mg/l

Leitungswasser K-Wert (Kalium):* 3,8mg/l

Leitungswasser NO3-Wert (Nitrat):* 13,62mg/l

Leitungswasser PO4-Wert (Phosphat): 0,9mg/l

Weitere Informationen und Bilder:


Hallo,

meine Pflanzen wachsen nicht mehr wirklich. Selbst Wasserpest dümpelt vor sich hin und verliert Blätter.
Habe zur Zeit keine Co2 Anlage angeschlossen. Das erklärt wohl auch die schlechten Wasserwerte.
Aber ist es nur die Tatsache, das kein Co2 zugeführt wird? Ich habe nur einfache Pflanzen im Becken. Die sollten doch eigentlich auch ohne Co2 wachsen.

Vielleicht könnt Ihr mir einen Tipp geben.

Vielen Dank. Ein Foto folgt heute abend.

Gruß Jan :tnx:
janemann
Posts: 60
Joined: 11 Sep 2012 08:55
Feedback: 0 (0%)
Postby janemann » 14 Jun 2017 18:16
So hier die Fotos.


34951

34950

34949

34948

34947
janemann
Posts: 60
Joined: 11 Sep 2012 08:55
Feedback: 0 (0%)
Postby Laetacara dorsigera » 14 Jun 2017 19:49
Hallo,
Ich persönlich habe mit Sand als Bodengrund keine guten Erfahrungen gemacht.
Er verdichtet sehr schnell, weshalb er relativ schnell gammelt. Nach 2 Jahren Standzeit
dürfte er mittlerweile die Konsistenz von flüssigen Beton haben. Das keine weiteren Nährstoffe
in Form von zusätzlichem Granulat unterhalb eingebracht wurden, macht es noch ein bisschen schlimmer.
Dazu hast du Spielsand eingebracht. Wie kommt man auf so eine Idee? Das kommt eigentlich gleich nach Vogelsand. Beides hat in Aquarien nichts zu suchen.
Die Düngung ist ein Totalausfall. Was soll damit wachsen?
Nach 2Jahren sollte dieses Becken eigentlich besser/bewachsener aussehen.

Von meiner Seite kommt hier nur eine Neueinrichtung mit vernünftigen Bodengrundaufbau in Frage.
Darauf achten das der verwendete Sand und Kies für Aquaristik geeignet ist. Heißt Wasserneutral ohne das es das Wasser aufhärtet. Dazu sollte die CO2-Anlage wieder laufen.
Aber so in dem Zustand ohne Änderungen am Bodengrund ist jede weitere Ausgabe für die Katz.
Gruß
Helmut
Laetacara dorsigera
Posts: 352
Joined: 05 May 2013 17:02
Feedback: 0 (0%)
Postby Kejoro » 14 Jun 2017 20:46
Hallo,

für mich hört sich dein Beitrag danach an, als dass Sand ein no-go wäre. Das kann ich so nicht stehen lassen, da viele hier im FW damit gute Erfahrungen gemacht haben. Hier wird Sand
kein-thema-wenig-regeln/konzept-fur-ein-pflanzenaquarium-t36156.html
explizit empfohlen, da dadurch die Wechselwirkung mit den Nährstoffen (war es die Mineralisierung?) minimal gehalten wird. Soweit ich mich recht erinnere, ist das lediglich qualitativ bewertet worden. Angaben wie: mein Boden setzt 2mg/L/d Nitrat in N2 um findet man dort nicht.
Zu faulen beginn es nur, wenn im Boden Sauerstoff knapp wird, H2S kann sich nun bilden. Sauerstoff wird über die Pflanzenwurzeln dort eingebracht. Wachsen die Pflanzen nur spärlich, so gibt es auch weniger Sauerstoff.

Da ich mit Spielsand keine Erfahrung habe (ich habe schwarzen Fugensplit), gibt es hierzu den Link nachricht345432.html?hilit=spielsand#p345432 er hat damit keine Probleme, womit gezeigt wäre, dass der Boden mit Spielsand durchaus gutes Pflanzenwachstum hervorrufen kann.
Laetacara dorsigera wrote: Das keine weiteren Nährstoffein Form von zusätzlichem Granulat unterhalb eingebracht wurden, macht es noch ein bisschen schlimmer.
Das find finde ich nicht. Hab vor 4 Jahren mein Becken zwar auch mit einen Langszeitbodendünger aufgesetzt. Der war nach knapp einem Jahr verbraucht. Seither dünge ich über die Wassersäule und allen Pflanzen geht es soweit gut.
Wobei Helmut definitiv recht hat: schau beim Bodengrund, dass er nicht aufhärtet. Das gilt auch für eingebrachtes Hardscape.

Eine Diagnose bzgl. der Mangelerscheinungen kann ich nicht geben, da ich die Mangelerscheinungen der Pflanzen nicht einordnen kann. Einerseits wächst nichts, was für die Limitierung eines Nährstoffes spricht. Andererseits zeigen manche Pflanzen richtige Mängel, was wieder zu einem Nährstoffmangel passt.
Du hast dir bestimmt schon einen Überblick der Mangelerscheinungen angesehen.
http://www.aqua-rebell.de/wasserpflanzen/mangelerscheinungen.html
naehrstoffe/nahrstoffmangel-diagramm-t11014.html
Diese beiden Links finde ich sehr hilfreich, um sich wenigstens eine Meinung bilden zu können, um eine Lösung zu erarbeiten.
janemann wrote:Leitungswasser KH-Wert:* 8.55Leitungswasser GH-Wert:* 2,4

Sicher, dass die KH höher als die GH ist? Ich kenne das anders herum, was nicht heißen soll, dass es nicht möglich ist. Es ist jedenfalls auffällig.
Eine GH von 40+ ist auch unwahrscheinlich. Wie alt ist denn der Test? Mein GH-Test hat nach einigen Jahren völlig versagt. Ich sehe nichts, was dein Wasser derart aufhärten könnte.

CO2 könnte der limitierende Faktor sein. Da würde ich zuerst ansetzen. Deine Werte LW-Werte sind die Werte, die ich vor der Einzelstoffdünung auch in etwa hatte. Damals war CO2 der Mangelstoff. Was dann die limitierenden Faktoren sind, können andere User besser bewerten als ich.
janemann wrote:Ich habe nur einfache Pflanzen im Becken. Die sollten doch eigentlich auch ohne Co2 wachsen.
Ist leider falsch. Ganz ohne geht es nicht. Allerdings kann ich mir vorstellen, dass der CO2 Ertrag aus Bio-CO2 dafür reicht.


Viele Grüße,

Kevin
User avatar
Kejoro
Posts: 487
Joined: 21 May 2017 21:55
Location: Waiblingen
Feedback: 2 (100%)
Postby Wuestenrose » 14 Jun 2017 21:03
'N Abend...

Laetacara dorsigera wrote:Ich persönlich habe mit Sand als Bodengrund keine guten Erfahrungen gemacht.

Ich schon :winke: und ich kann deine Ressentiments gegen Sand in keinster Weise nachvollziehen.


Grüße
Robert
生命太短暂无法在床上死去。
User avatar
Wuestenrose
Posts: 6460
Joined: 26 Jun 2009 10:46
Location: Im Herzen der Renaissance- und Fuggerstadt Augsburg
Feedback: 4 (100%)
Postby janemann » 15 Jun 2017 11:38
Hallo,

vielen Dank für die Tipps. Vor einem kompletten Austausch des Bodengrundes habe ich etwas Angst.
Vor ca. 6 Monaten habe ich einen Teil des Spielsandes rausgenommen und gegen den schwarzen Kies ausgetauscht.
Der Optik wegen. :nosmile:
Dadurch kam es zu einem extrem Nitritanstieg und einem hohen Ausfall der Fische und fast aller Garnelen.
Aus dem Grund scheue ich mich etwas vor der Maßnahme. Ich würde ja gerne schwarzen bzw. dunklen Kies nehmen aber mache mir da etwas Sorgen wegen meiner Panzerwelse.

Wegen der Wasserwerte hab ich mal den folgenden Link eingestellt. Es ist das Werk Mühlenbusch:
https://www.kw-gv.de/wasser/trinkwasseranalyse.html

Die Co2 Anlage werde ich kurzfristig wieder aktivieren. Muss mir nur noch eine neue Flasche besorgen.

Zu dem hohen GH-Wert, ich denke auch es liegt am Test. Er ist seit ein paar Monaten abgelaufen. :pfeifen:

Vielleicht kann ja noch jemand anhand der Fotos eine mögliche Mangelerscheinung an den Pflanzen ausmachen und hat einen passenden Tipp für mich. Ich hab mir zwar die beiden Link angesehen, aber irgendwie kann ich die einzelnen Mangelerscheinungen nicht meinen Pflanzen zuordnen.

Vielen Dank für Eure Hilfe.

Gruß Jan
janemann
Posts: 60
Joined: 11 Sep 2012 08:55
Feedback: 0 (0%)
Postby Laetacara dorsigera » 15 Jun 2017 13:50
Hallo Jan,

Nachdem was ich jetzt von dir gelesen habe, fühle ich mich in meiner Meinung bestätigt. Der Bodengrund ist mittlerweile schon am gammeln. Der Anstieg deiner Nitritwerte nach dem teilweisen Tausch des Sands ist da ein guter Hinweis. Dazu sind dir auch noch ein Teil deiner Bewohner abgenippelt.
Ich würde mir ein kleines Becken besorgen. Es gibt da relativ guenstige Komplettsets mit Filter. Eventuell was gebrauchtes. Hier kannst du während du das Becken neu einrichtest, deine Fische wie Garnelen "Parken". Somit kannst du in aller Ruhe dein Becken neu einrichten ohne das vom vorhandenen Besatz weitere Ausfälle zu beklagen sind.
Ich persönlich würde bei der Neueinrichtung auf Sand verzichten.
Gruß,
Helmut
Laetacara dorsigera
Posts: 352
Joined: 05 May 2013 17:02
Feedback: 0 (0%)
Postby janemann » 15 Jun 2017 17:07
Hallo Helmut,

das wäre sicherlich eine Erklärung. Ich kann mir das Gammeln aber nicht vorstellen.
Ich habe den ganzen Sand umgewühlt. Es steigen keine Faulgase nach oben. Er ist auch sehr locker und überhaupt nicht fest.

Gruß Jan
janemann
Posts: 60
Joined: 11 Sep 2012 08:55
Feedback: 0 (0%)
Postby Biotoecus » 15 Jun 2017 17:22
Moin,
Laetacara dorsigera wrote:Hallo,
Ich persönlich habe mit Sand als Bodengrund keine guten Erfahrungen gemacht.
Er verdichtet sehr schnell, weshalb er relativ schnell gammelt. Nach 2 Jahren Standzeit
dürfte er mittlerweile die Konsistenz von flüssigen Beton haben.
Gruß
Helmut


Da musst Du aber böse was falsch gemacht haben!
Mein ältester Sandboden mit Quarzsand 0,1.-0,4mm Körnung ist nun seit 2002 im Becken.
Das Aquarium wurde nie grundgereinigt, die Pflanzen wachsen und von "Verdichtung" oder "Flüssigbeton" ist meilenweit nix zu sehen.

Gruß
Martin
Every generation got it´s own disease..................
Biotoecus
Posts: 2993
Joined: 04 Feb 2008 15:09
Location: Hannover
Feedback: 3 (100%)
Postby janemann » 15 Jun 2017 17:40
Ein weiteres Problem ist auch, daß ich die Schwebeteilchen im Becken nicht weg bekommen.
Könnte es am HMF liegen? Wäre ein Innenfilter mit verschiedenen Filtermaterialien vielleicht besser?

Gruß Jan
janemann
Posts: 60
Joined: 11 Sep 2012 08:55
Feedback: 0 (0%)
Postby Laetacara dorsigera » 15 Jun 2017 18:29
Biotoecus wrote:Moin,

Da musst Du aber böse was falsch gemacht haben!
Mein ältester Sandboden mit Quarzsand 0,1.-0,4mm Körnung ist nun seit 2002 im Becken.
Das Aquarium wurde nie grundgereinigt, die Pflanzen wachsen und von "Verdichtung" oder "Flüssigbeton" ist meilenweit nix zu sehen.

Gruß
Martin


Hallo Martin,

Bestimmt habe ich damals auch Fehler gemacht. So wie ich heute auch noch Fehler mache.
Meine Erfahrungen mit Sand sind die, dass ich keinen mehr einsetze. Punkt!
Und wenn ich sehe, dass sich hier in diesem Beitrag meine Erfahrungen decken, dann bestätigt es meine Schlussfolgerung zu dem Thema. Ich finde es dann auch seltsam, dass gerade die, die darauf schwören Jan mit Tipps nicht helfen. Stattdessen werden eigene Becken ins Rennen geworfen, wie toll man doch Sand im Griff hat. Nun gut.
Diese ganze Diskussion driftet etwas ab. Ich bin sicher, dass es da draussen auch Leute gibt, die mit Spielsand aus dem Sandkasten des städtischen Spielplatzes seit Jahren ganz besonders gute Erfahrungen gemacht haben. Nur hilft das Jan mit seinem oben gezeigten Becken nicht weiter.
Wir sollten uns also auf das gezeigte und den Ist-Zustand beschränken.
Dort auf den Bildern sieht man einen verdichteten Bodengrund.
Spielsand der nach meiner Auffassung im Aquarium nicht eingesetzt werden sollte.
Eine Wasserpest die das Wachstum eingestellt hat. Was schon allein für die schlechte Wasserqualität spricht. Denn die wächst eigentlich auch im Spülkasten um es mal ganz salopp und überspitzt zu formulieren.
Dazu wird Nitrit bei Arbeiten am Bodengrund freigesetzt.
Wie gesagt ist das der Ist-Zustand. Und da muß man nicht mehr groß zu spekulieren was der Grund ist.
Von meiner Seite ist ein Austausch des Bodengrunds angebracht.
Du hast (Langzeit) Erfahrungen mit Sand. Was schlägst du vor?
Gruß,
Helmut
Laetacara dorsigera
Posts: 352
Joined: 05 May 2013 17:02
Feedback: 0 (0%)
Postby janemann » 15 Jun 2017 19:05
Hey Leute, ganz ruhig. :)
Ich wollte hier keinen Glaubenskrieg bezüglich Bodengrund auslösen. :smile:
Denke das da jeder seine Erfahrungen hat. Wie schon gesagt, bin ich mir mit der Verdichtung bei mir noch nicht so sicher Helmut. Es gibt keinerlei Faulgase.
Ich werde wohl mal das Co2 wieder einschalten und mal beobachten.
Sollte es nichts bringen, muss der Boden dran glauben. :)

Hat vielleicht noch jemand einen Tipp wegen der Schwebeteilchen?
Sieht echt blöd aus.

Danke und Gruß

Jan
janemann
Posts: 60
Joined: 11 Sep 2012 08:55
Feedback: 0 (0%)
Postby Biotoecus » 15 Jun 2017 20:17
Moin,

Laetacara dorsigera wrote:Hallo Martin,
Dort auf den Bildern sieht man einen verdichteten Bodengrund.


Nö!
Auf den Bildern sieht man einen Sandboden.
Ob da was "verdichtet"ist, interpretierst Du hinein.

Spielsand der nach meiner Auffassung im Aquarium nicht eingesetzt werden sollte.


Allenfalls kann der Schluff aus dem Spielsand für eine Wassertrübung sorgen.
Und solche Sachen kann ein HMF bauartbedingt fast nicht ausfiltern.

Dazu wird Nitrit bei Arbeiten am Bodengrund freigesetzt.


Nur mal so am Rande: Ein Sandboden kann kein Nitrit freisetzen!
Das geht nicht!

Wie gesagt ist das der Ist-Zustand. Und da muß man nicht mehr groß zu spekulieren was der Grund ist.
Von meiner Seite ist ein Austausch des Bodengrunds angebracht.
Gruß,
Helmut


Der Ist-Zustand ist ein nicht weiter zu beachtender Sandboden.
Ein großer HMF.
Sehr einseitige Düngung über ProFito die vermutlich direkt zu über 50% vom HMF veratmet wird.
Egeria-Arten können echte Mimosen sein. Die wachsen nicht sofort in jedem AQ und schon gar nicht in Spülkästen.

Gruß
Martin
Every generation got it´s own disease..................
Biotoecus
Posts: 2993
Joined: 04 Feb 2008 15:09
Location: Hannover
Feedback: 3 (100%)
Postby Wuestenrose » 15 Jun 2017 20:22
'N Abend...

Laetacara dorsigera wrote:Meine Erfahrungen mit Sand sind die, dass ich keinen mehr einsetze.

Und meine die, daß ich jederzeit Sand gegenüber Kies den Vorzug gebe.

Dazu wird Nitrit bei Arbeiten am Bodengrund freigesetzt.

Wie soll das gehen, bitte?

Grüße
Robert
生命太短暂无法在床上死去。
Last edited by Wuestenrose on 15 Jun 2017 20:58, edited 1 time in total.
User avatar
Wuestenrose
Posts: 6460
Joined: 26 Jun 2009 10:46
Location: Im Herzen der Renaissance- und Fuggerstadt Augsburg
Feedback: 4 (100%)
Postby janemann » 15 Jun 2017 20:44
Der Ist-Zustand ist ein nicht weiter zu beachtender Sandboden.
Ein großer HMF.
Sehr einseitige Düngung über ProFito die vermutlich direkt zu über 50% vom HMF veratmet wird.
Egeria-Arten können echte Mimosen sein. Die wachsen nicht sofort in jedem AQ und schon gar nicht in Spülkästen.

Gruß
Martin


Hallo Martin,

was würdest du denn vorschlagen?
Welche Düngung ?
Welchen Filter? Lieber einen Innenfilter?

Gruß Jan
janemann
Posts: 60
Joined: 11 Sep 2012 08:55
Feedback: 0 (0%)
19 posts • Page 1 of 2
Related topics Replies Views Last post
Pflanzen wachsen nicht
Attachment(s) by Maxi1214 » 16 Sep 2019 20:29
6 341 by aquamatti View the latest post
19 Sep 2019 09:34
Pflanzen kümmern und wachsen nicht!
Attachment(s) by marquies » 09 Feb 2012 00:26
20 3190 by scottish lion View the latest post
13 Feb 2012 12:29
Pflanzen wachsen nicht, Algen
Attachment(s) by burntime » 09 Feb 2012 18:38
20 2296 by burntime View the latest post
23 Feb 2012 20:57
Pflanzen wollen nicht wachsen
Attachment(s) by emutz » 05 Mar 2012 13:26
8 2287 by omega View the latest post
23 Nov 2012 21:08
Blaualgen, Pflanzen wachsen nicht
Attachment(s) by oberländer » 01 Jan 2016 19:00
3 641 by oberländer View the latest post
01 Jan 2016 23:00

Who is online

Users browsing this forum: No registered users and 2 guests