Post Reply
8 posts • Page 1 of 1
Postby McFly » 12 Feb 2014 14:08

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Pflanzen sind am Anfang stark gewachsen, zur Zeit gar nicht mehr. Blätter zerfallen, werden hellgrün...

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

nein

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* seit 1.1.2014

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 100x40x50 / 200l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Sand, 0,5mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Wurzel, Lavasteine

Beleuchtung:

Beleuchtungsdauer:* zur Zeit 7-12 Uhr, 15-21:30

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2xT5 39W mit Reflektor, Vollspektrum 865

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Hamburger Matte über eck


Mit welchen Filtermaterialien ist der Filter bestückt?* Schaumstoff, mittel

Die Durchflussmenge des Filters in Liter/Stunde?* ca. 300l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: unklar, nicht gemessen, hochgedreht bis CO2 test gr??n

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Ja, selbstgemachte L??sung (AQ-Wasser unabh??ngig).

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] CO2 bei ca. 15 (per ph-Test/KH und Dauertest nachgerechnet)

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] keine

Wasserwerte im Aquarium:

gemessen am:* 12.02.2014

Temperatur in °C:* 23

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tropfentests


pH-Wert: 7,2

KH-Wert: 6

GH-Wert: 8

Fe-Wert (Eisen): 0,2

NH4-Wert (Ammonium): -

NO2-Wert (Nitrit): 0,0

NO3-Wert (Nitrat): 10

PO4-Wert (Phosphat): nicht messbar (<0,5)

K-Wert (Kalium): nicht gemessen

Mg-Wert (Magnesium): nicht gemessen

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

ProFito 2ml/tag
Nitro auf 10 (ohne Düngung = 0)
Phosphat leicht nachgedüngt, bis jetzt aber nicht messbar
Carbo 1ml/Tag
Ferro täglich 2ml
alle Dünger von Easylife


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* Wöchentlich

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: Osmose / Leitung 50/50

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: nein

Pflanzenliste:

Hornkrau
Indischer Wasserfreund
Helanthium bolivianum (früher Echinodorus latifolius)
Indischer Wasserstern
Schwarzwurzelfarn


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 30% ?

Besatz:

7 Amano Garnelen
10 Panda Panzerwelse
12 Zebrabärblinge
Turmdeckelschnecken
2 Zebraschnecken, div. Blasenschnecken


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 15

Leitungswasser GH-Wert:* 16

Leitungswasser Ca-Wert (Calcium):* 80

Leitungswasser Mg-Wert (Magnesium):* 20

Leitungswasser K-Wert (Kalium):* 1,0

Leitungswasser NO3-Wert (Nitrat):* 7,5

Leitungswasser PO4-Wert (Phosphat): 0,05

Weitere Informationen und Bilder:


Hallo,

Becken wurde am 1.1.2014 neu eingerichtet, lief 3 Wochen ohne Fische, Pflanzenwuchs ohne ende, Hornkraut hat Volumen pro Woche verdoppelt. Düngung bis hier 15ml ProFito/Woche. Pflanzen haben O2 produziert ohne ende, überall Blasen an den Blättern, sah teilweise aus wie der Diffusor, blub blub blub.... ;)
NO2/NO3 nicht messbar zu diesem Zeitpunkt.

Dann nach und nach die Fische rein und seit ca. 2 Woche stagniert der Pflanzenwuchs total, Hornkraut wächst gar nicht mehr und ist nur noch blass..... Keine O2 Blasen mehr an den Blättern.

Zusätzlich ein leichtes Problem mit grünen Fadenalgen (denke mal dass die das sind), siehe Bilder. Heute hat sich ein schöner Netzartiger Schlauch aus den Dingern gebildet, siegt witzig aus.... fliegt aber nacher raus...

Habe nun angefangen Eisen, NO3 und PO zu düngen, hat aber bis jetzt nichts gebracht, mit PO war ich aber auch sehr vorsichtig.

Links im Bild der Indische Wasserfreund sieht noch gut aus, keine Algen dran (bekommt nicht so viel Licht dort), scheint zumindest auch noch ein bisschen zu wachsen.
Vorne im Vordergrund Algenbefall, die Blätter werden dünner und bekommen Löcher / lösen sich auf.
In der Mitte das blasse Hornkraut.

An den Scheiben bilden sich auch kleine grüne Algen.

Füttern tue ich eher mäßig, denke nicht zu viel.

Wasser verschneide ich wg. der Härte hier 50/50 mit Osmosewasser, da ich eigentlich zuerst Salmler halten wollte. Nun sind's aber Zebrabärblinge geworden und da kann ich den Aufwand wohl etwas reduzieren.

Bilder habe ich ins Album hochgeladen, hoffe man kann die auch sehen...


Mein Plan nach Lektüre des Forums:

Beleuchtung auf 7-9 Stunden / Tag runter
Phosphat auf 0,5 aufdüngen.
CO2 noch ein bisschen hochdrehen.

Oder gibts eine bessere Idee? Habe ich was grundlegendes übersehen ?

Gruß und danke für jede Hilfe,
Thomas
McFly
Posts: 3
Joined: 12 Feb 2014 13:12
Feedback: 0 (0%)
Postby fischbock » 12 Feb 2014 17:38
Hallo Thomas,

ja, so ähnlich würde ich wohl auch vorgehen, Bilder habe ich allerdings keine gefunden.

Alternativ sollte es auch kein Problem sein, PO4 einmalig nach dem WW per Stoßdüngung sogar auf 1 mg/l zu erhöhen.
Aber egal ob 0,5 oder 1, dabei den NO3-Wert im Auge haben. Nicht das Du von einem Mangel in den nächsten kommst.
Als Variante könntest Du den NO3-Wert auch gleich auf 15-20 mg/l erhöhen. Ich bevorzuge bei Problemen allerdings nicht das gleichzeitige Drehen an mehreren Schrauben.

Als CO2-Testlösung würde ich auf jeden Fall etwas verwenden, auf das ich mich verlassen kann und einigermaßen def. Werte anzeigt. Ob das bei deiner Lösung der Fall ist, kann ich nicht beurteilen. 15 mg/l sollten bei deiner Bepflanzung ab schon mal nicht so schlecht sein.

Was ich nicht verstehe, ist der Grund für die 1:1-Düngung von provito und ferro ?

Gibt es keinen konkreten, würde ich nur provito einsetzen, da ferro ein reiner Eisendünger ist -wenn ich nicht irre- während provito auch noch die entsprechenden Spurenelemente mit bringt, an denen es Dir evtl. -auch wegen Osmose- etwas mangeln könnte.

Viel Erfolg.
Gruß,

Dirk.
fischbock
Posts: 250
Joined: 29 Apr 2013 19:20
Location: Köln
Feedback: 0 (0%)
Postby McFly » 12 Feb 2014 20:28
Hallo Fischbock,

danke für die schnelle Antwort.

Der Grund, dass ich ProFito und Ferro dünge ist, weil ich nach 1-2 Tagen auf null Eisen bin (Teils morgens auf 0,2 gedüngt, Abends alles weg...). Habe gelesen, dass der HMF Eisen "fressen" kann und deswegen ein bisschen nachgeholfen, aber vielleicht ist das ja auch unnötig. Hatte auch erst nur die beiden Dünger, PO und NO habe ich letzte Woche erst nachgekauft, als das mit den Algen losging.
CO2 Wert sollte eigentlich passen, habe ja nicht nur über den Dauertest gemessen sondern auch per KH/PH Tabelle nachgerechnet und da kommt was ähnliches raus.

Habe heute Nachmittag nochmal ein bisschen "optimistischer" mit NO3 und vorallendingen PO gedüngt (NO3 auf ca. 15, PO auf ca. 0,5) --> und, siehe da, die Pflanzen produzieren schon nach ein paar Stunden wieder fleißig O2, so wie's früher mal war ;) Ich vermute mal, dass nach der Einrichtung irgendwie noch PO im Wasser war und die Pflanzen haben das dann komplett weggefuttert.
Bin mal gespannt ob sich nun alles erholt und ich die Algen dann auch loswerde. Wenn das so bleibt werde ich dann Ferro nach und nach wieder reduzieren und nur noch ProFito, NO un PO reinmachen.

Heute Abend werde ich noch die Schaltuhr für's Licht umprogrammieren, 2-22 Uhr sollte ok sein oder?

Berichte dann in ein paar Tage mal wieder, was so passiert...

Gruß,
Thomas
McFly
Posts: 3
Joined: 12 Feb 2014 13:12
Feedback: 0 (0%)
Postby fischbock » 12 Feb 2014 21:01
Hallo Thomas,

mit HMF habe ich keine prakt. Erfahrung.

Wenn Du der Meinung bist, dass er für einen erhöhten Fe-Verbrauch verantwortlich ist -und einen Fe-Verbrauch von 0,2 mg/l und Tag konnte ich bei mir nicht reproduzieren wenn ich mit provito gedüngt habe- würde ich trotzdem die Tagesdosis, also ca. 4 ml, mit provito als Volldünger abdecken. Die "Versorgung" des HMF kann dann der ferro übernehmen. Prinzipiell sollte es aber auch ausreichen, wenn Fe ein paar Stunden nach der Düngung gerade noch messbar ist. Dauerhaft 0,2 oder 0,1 sind nicht nötig, mit Volldüngern wie z.B AR Flowgrow sogar kaum machbar (zumindest mit einigermaßen realistischen Dosen).

Was die Berechnung des CO2-Wertes betrifft, so sollte man sich bei der Nutzung vor Augen halten, dass es sich hierbei eher um eine theoretische Berechnung unter Laborbedingungen handelt.
Gerade erst vor ein paar Tagen hat mein frisch eingefüllter Test von AR 30 mg/l angezeigt -von mir aus auch nur 20-25- während ich berechnet gerade mal auf knapp 10 gekommen bin. Da vertraue ich dann lieber auf den Test und dem allgemeinen Erscheinungsbild von Becken und Besatz.

Beleuchtungdauer wäre dann 10h. Das ist eher ein übliches Maß, denn eine Reduzierung. :smile:

Um einen spürbaren Effekt zu erreichen, geht man eher auf sechs Stunden runter. Evtl. ist eine Reduzierung aber auch gar nicht nötig um einen mittelfristigen Erfolg zu haben, wenn es deinen Pflanzen schon wieder sichtbar besser geht.
Ich würde jetzt erst einmal auf eine größere Reduzierung der Dauer verzichten und sie mir als "letztes Ass" im Ärmel aufbewahren.

Als Fehler würde ich sie allerdings auch nicht bezeichnen, gerade wenn Dir an einer möglichst schnellen Behebung gelegen ist. Bedenke dann aber, dass mit reduzierter Beleuchtungsdauer wahrscheinlich auch der Verbrauch an Nährstoffen geringer wird.
Gruß,

Dirk.
fischbock
Posts: 250
Joined: 29 Apr 2013 19:20
Location: Köln
Feedback: 0 (0%)
Postby java97 » 12 Feb 2014 23:08
Hallo Thomas,
Wo sind denn die von Dir erwähnten Bilder?
Ich würde weiterhin relativ üppig Makros aber wesentlich weniger üppig Mikros düngen.
Der CO2-Gehalt ist lt. Tabellen, die ich mir angesehen habe, bei 12 mg/l. Da ist noch Luft nach oben... :wink:
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Erwin » 12 Feb 2014 23:56
Hallo Leute,

Lehrer Ast aus der Baumschule lässt grüßen! :wink:

Heute Abend werde ich noch die Schaltuhr für's Licht umprogrammieren, 2-22 Uhr sollte ok sein oder?

20 Stunden sind zu viel! :lol:

Beleuchtungdauer wäre dann 10h. Das ist eher ein übliches Maß, denn eine Reduzierung. :smile:

Rechenkünstler?
Falls 2-10 Uhr bzw. 14-22 Uhr gemeint sind, sind es 8 Stunden.

VG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1604
Joined: 19 Nov 2009 22:27
Location: Röhrmoos
Feedback: 0 (0%)
Postby fischbock » 13 Feb 2014 00:16
Stimmt, da habe ich etwas zu großzügig zw. 2 und 14 Uhr gemittelt.

Wird aber auch keine Krone aus dem Baum gebrochen haben.
Gruß,

Dirk.
fischbock
Posts: 250
Joined: 29 Apr 2013 19:20
Location: Köln
Feedback: 0 (0%)
Postby McFly » 20 Feb 2014 10:42
Hi,

danke für die Antworten, hat mir schon einiges weitergeholfen. Echt supi euer Forum hier.

mal ein Update zum Status meines Beckens:

ich dünge jetzt mit Nitrat und Phosphat nach. NO3 halte ich so zwischen 10 und 20 und PO bei ca. 0,5. Nitrat reicht einmal pro Woche nach dem WW, PO muss ich alle ca. 2 Tage 0,5 nachdüngen, das geht weg wie nix....
Zusätzlich 2ml ProFito und 2ml EasyCarbo pro Tag. CO2 auf ca. 20.
Pflanzen reagieren nun wieder mit gutem Wuchs, das Hornkraut ist grün und spriesst gut, beim Bodendecken werden die Blätter auch nicht mehr löchrig.
Zusätzlich habe ich die Beleuchtung auf 13-22Uhr umgestellt (2 Uhr war natürlich mein Fehler, sieht man aber mal, wie Aufmerksam Ihr lesen tut ;)

Allerdings habe ich die grünen Fadenalgen noch nicht ganz im Griff. Es bilden sich immer noch ein paar lange grüne Fäden hier und da im AQ, versuche die jeden Tag zu entfernen, aber das ist schon ein ziemliches gefummel. Die vorhandenen kurzen Algenfädchen (0,5mm Teppiche) auf dem Pflanzen werden auch nicht wirklich weniger.

Fragen:
sollten die Algenbeläge auf den Pflanzen bei richtigen Bedingungen wieder weniger werden oder muss ich die befallenen Blätter/Pflanzen entfernen? Habe die stärker befallenen Teile zum Teil schon entfernt bzw. beim Bodendecker einfach die befallenen Pflanzen durch neue Ableger ersetzt.
Würde es vielleicht Sinn machen die Beleuchtung durch entfernen der Reflektoren noch etwas zu reduzieren?

Hier noch die Bilder von meinem AQ (hoffe man sieht die jetzt). Sind allerdings noch die vom Anfang dieses Threads, ganz so schlimm sieht es nun nicht mehr aus. Poste heut Abend nochmal was aktuelles.
Ein Bild ist die Gesamtansicht, auf einem sieht man die Wurzel und so einen grünen Faden, so wie er sich aktuell auch noch bildet, auf dem letzten sieht man das "schicke" Algennetz, so was habe ich aktuell aber nicht mehr ;)





Gruß,
Thomas
McFly
Posts: 3
Joined: 12 Feb 2014 13:12
Feedback: 0 (0%)
8 posts • Page 1 of 1
Related topics Replies Views Last post
Pflanzen wollen nicht mehr wachsen / Algen
by SoCa » 23 Jan 2014 16:54
21 1549 by JBuehrke View the latest post
03 Feb 2014 17:36
Pflanzen wachsen nicht und es treten immer mehr Algen auf
Attachment(s) by Jojo115 » 31 Jul 2013 19:18
17 1196 by uruguayensis View the latest post
22 Aug 2013 20:05
Pflanzen wachsen nicht mehr
Attachment(s) by Iggi1203 » 30 Dec 2016 16:38
32 2476 by Frank2 View the latest post
14 Jan 2017 13:44
HILFE Pflanzen wachsen nicht mehr!
Attachment(s) by supermaus » 15 Dec 2016 18:07
0 381 by supermaus View the latest post
15 Dec 2016 18:07
Pinselalgen, Pflanzen wachsen nicht mehr
Attachment(s) by goodand » 08 May 2018 19:01
6 463 by goodand View the latest post
09 May 2018 15:35

Who is online

Users browsing this forum: No registered users and 1 guest