Antworten
6 Beiträge • Seite 1 von 1
Beitragvon schlurfie » 26 Apr 2011 13:38

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Hallo,
nach jedem WW habe ich ein deutliches Wachstum meiner Pflanzen, aber nach 3-4 Tagen reduziert sich dieses bzw. einige Pflanzen stellen das Wachstum ein. Man kann dieses auch an der Farbe der Pflanzen erkennen, einige Stunden nach dem WW sind die Pflanzen leuchtend grün und nach 3-4 Tagen dunkelgrün. Zusätzlich machen sich nach 3-4 Tagen güne Fadenalgen breit.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Ich habe immer wieder kleinere Änderungen um Düngeverhalten verändert um einen anhaltenden Wuchs der Pflanzen zu erzielen. (Kalium erhöhen, Nitrat erhöhen usw.)

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* Das Aquqruim läuft seit September 2010

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 180 L Juwel Panorama

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* JBL Manado + JBL Nährgrund

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Ein Stein (Minilandschaft)

Beleuchtung:

Beleuchtungsdauer:* 10:00 - 20:30 Uhr

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2 X T5 35W orig. Juwel mit Reflektoren und 30 W LED-Leiste mit ca 3.000 Lumen

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Außenfilter 2073


Mit welchen Filtermaterialien ist der Filter bestückt?* Filterwatte und Kunsstoffröhrchen

Die Durchflussmenge des Filters in Liter/Stunde?* ca. 800l

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Aussenreaktor AR-US50

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 60 Blassenzaehler am AR-US50

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Crystal-Line CO2 Langzeittest Mini

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Dennerle Mini mit orig. Fluessigkeit

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Jäger Heizstab 200W

Wasserwerte im Aquarium:

gemessen am:* 26.04.2011

Temperatur in °C:* 25°C

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Troepfchentest


pH-Wert: 6,9

KH-Wert: 5

GH-Wert: 6

Fe-Wert (Eisen): 0,15

NO2-Wert (Nitrit): n.n.

NO3-Wert (Nitrat): 15 mg/l

PO4-Wert (Phosphat): 0,3 mg/l

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

AR Nitrat 6 ml tägl
AR Kalium 2 ml tägl
AR Phosphat 3 ml tägl
AR Eisenvolldünger 5 ml tägl
EasyCarbo 5 ml tägl


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* wöchentlich 40-50%

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: 100% Osmosewasser

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: mit Duradrakon auf KH4 aufgehaertet

Pflanzenliste:

Myriophyllum Mattogrossense wächst durchgehend
Limnophila sesilliflora wächst durchgehend, aber nach 3-4 Tagen mit größeren Blattabständen
Hygrophilia Polysperma wächst durchgehend

Hygrophilia difformis wächst in den ersten Tagen und stellt dann den Wuchs fast ein
Hygrophilia Stricta wächst sehr langsam
Hygrophilia Corymbosa Siamensis wächst sehr langsam und hat sehr große längliche Blätter
Egeria Densa wächst dürchgängig langsam (0,5 cm in der Woche)
Vallisneria Tiger wächst kaum


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 50%

Besatz:

15 Hengels-Bärbling
5 Weißflossenschmucksammler
5 Phantomsamler
7 Panzerwelse
4 Zwergfadenfische
7 Beilbauch


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 9

Leitungswasser GH-Wert:* 11

Leitungswasser Ca-Wert (Calcium):* 71

Leitungswasser Mg-Wert (Magnesium):* 6

Leitungswasser K-Wert (Kalium):* 2,6

Leitungswasser NO3-Wert (Nitrat):* 1,9

Leitungswasser PO4-Wert (Phosphat): k. A.

Weitere Informationen und Bilder:



Schon einmal vielen Dank für eure Hilfe!
Gruß
Klaus

Dateianhänge

Viele Grüße
Klaus
schlurfie
Beiträge: 28
Registriert: 07 Jan 2011 23:26
Bewertungen: 8 (100%)
Beitragvon Roger » 04 Mai 2011 22:22
Hallo Klaus!

Schade das sich bisher noch niemand zu Deinem Problem geäußert hat. Die Aufgabe ist aber auch wirklich schwierig! :roll:
Ich kann Dir auch jetzt nicht sicher sagen was funktioniert, jedoch würde ich noch einmal einen maximalen Wasserwechsel machen und die Makrowerte frisch einstellen. NO3 mit 15mg/L geht dabei in Ordnung und PO4 kannst Du ruhig auf 0,5-1,0mg/L anheben.
Gravierende Veränderungen würde ich bei der Mikrodüngung vornehmen!
Den Mikro-Basic solltest Du auf 1-2ml täglich reduzieren. Ergänzend dazu kannst Du dennoch versuchen etwas Eisen zusätzlich zuzuführen, wobei ich den AR-Mikro-Spezial-Eisen für das am geeignetste Produkt halten würde.

Mehr würde ich derzeit nicht verändern und die Reaktion abwarten!
Gruß
RogerBild
Benutzeravatar
Roger
Team Flowgrow
Beiträge: 4819
Registriert: 04 Okt 2007 13:56
Wohnort: Laubach
Bewertungen: 74 (100%)
Beitragvon schlurfie » 06 Mai 2011 21:43
Hallo Roger,
deine Antwort beruhigt mich, ich hatte schon befürchtet, das ich unwissentlich irgendeine mir nicht bekannte Boardregel missachtet habe, weil mir niemand geanwortet hat. :(

Von meiner Seite gibt es positive Neuhigkeiten zu vermelden, ich habe zwar nicht die Ursache für den Wachstumsstop gefunden, aber ich habe einen Weg gefunden diesen zu "umgehen". Ich führe meine Wasserwechsel jetzt nicht mehr mit 100% Osmosewasser durch, sondern mit 75% Osmosewasser und 25% Leitungswasser, die a
Aufhärtung habe ich entsprechend angepasst, sodass ich immer noch auf eine KH von 4 komme. Das Ergebnis ist "verblüffend", die Pflanzen wachsen jetzt durchgehend und selbst die Pflanzen die bisher nicht so richtig in die Gänge kammen starten, jetzt durch. Die Wasserwerte habe ich jetzt wieder etwas näher in Richtung des Redfieldverhältnis gebracht (N8; P 0,5; K 10;FE 0,1). Gestern habe ich nun den zweiten WW durchgeführt, hierbei habe ich noch einmal alle Pflanzen entnommen und sowohl die Pflanzen als auch den Rest von den Algen befreit. Nun bin ich gespannt ob die Algen wieder kommen, oder ich es endlich geschafft habe.
Ich werde natürlich berichten!
Gruß
Klaus
Viele Grüße
Klaus
schlurfie
Beiträge: 28
Registriert: 07 Jan 2011 23:26
Bewertungen: 8 (100%)
Beitragvon Roger » 06 Mai 2011 21:49
Hallo Klaus!

Das es jetzt nur durch das Verschneiden mit Leitungswasser funktioniert ist kurios. :shock:
Aber das Ergebniss zählt und Hauptsache ist das Du und Deine Pflanzen zufrieden sind. :D
Gruß
RogerBild
Benutzeravatar
Roger
Team Flowgrow
Beiträge: 4819
Registriert: 04 Okt 2007 13:56
Wohnort: Laubach
Bewertungen: 74 (100%)
Beitragvon Olli2 » 06 Mai 2011 22:32
Hi Klaus,

ich lese das hier leider erst jetzt.
In der Einfahrphase meines Diskusbeckens, dass ich mit 100% Osmosewasser betreibe, hatte ich ein vergleichbares Problem.

Eine hochwertige Osmoseanlage vorausgesetzt, zieht den Leitwert ziemlich runter, soll ja auch so sein ;P
Aber alles unter 300 schien besonders meinen Stengelpflanzen nicht so gut zu bekommen. Ich habe nach und nach entsprechend stärker aufgesalzen und sah recht schnell spürbare Unterschiede.

Nachdem die Scheiben als Dreckschleudern eingesetzt waren hätte sich das Problem natürlich von allein erledigt.

LG
Olli
Benutzeravatar
Olli2
Beiträge: 388
Registriert: 27 Feb 2011 23:40
Bewertungen: 0 (0%)
Beitragvon schlurfie » 16 Mai 2011 21:27
Hallo,
wie versprochen möchte ich euch heute ein kleines Update geben, nachdem ich nun 25% Leitungswasser meinem Wechselwasser dazu gebe sind meine Pflanzen kontinuierlich gewachsen. Zusätzlich habe ich angefangen Algexit gemäß Herstellervorgaben dazu zugeben. Nach zwei Wochen stellte ich leider bei einigen Pflanzen eine Veränderung in der Blattform fest und auch das Wachstum aller Pflanzen schien wieder etwas langsamer zu werden. Auch das Algexit zeigte bis dahin keine nennenswerte Besserung. Nachdem ich ein bisschen erfolglos mit dem Nitratwert experimentiert (wieder erhöht) hatte, habe ich angefangen mein Calcium-Magnesiumverhältnis wieder auf einen optimalen Wert durch Zugabe von Bittersalz zu bringen. Dies zeigte eine deutliche Verbesserung im Wachstum aller Pflanzen und letztendlich kam dann der Durchbruch als ich bei dem letzten Wasserwechsel wieder auf das Redfieldverhältnis für P und N zurück ging, schon am nächsten Tag hatte ich ca. 20% weniger Algen im Becken. Jetzt ca. 4 Tage nach diesem besagtem Wasserwechsel gibt es keine frischen Algen mehr, selbst auf den Pflanzen sind die Algen verschwunden. Nur an der Rückwand gibt es noch abgestorbene Reste und einige Pflanzen zeigen an den Stellen wo die Algen vorher waren Nekrosen.
Geschafft! :D
Viele grüßen
Klaus
Viele Grüße
Klaus
schlurfie
Beiträge: 28
Registriert: 07 Jan 2011 23:26
Bewertungen: 8 (100%)
6 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Leitwert steigt nach WW in wenigen Tagen von 140 auf 210 an
Dateianhang von Chrisne84 » 19 Mär 2017 19:36
11 877 von Chrisne84 Neuester Beitrag
25 Mär 2017 17:42
Seite Einigen Tagen sterben Pflanzen Ab !!!
Dateianhang von Damir-1992 » 27 Okt 2013 21:21
14 959 von DAU Neuester Beitrag
30 Nov 2013 00:22
Pflanzen haben braune stellen, Hilfe
von Kässbohrer » 06 Mär 2016 13:34
13 615 von Kässbohrer Neuester Beitrag
08 Mär 2016 06:57
Pflanzen haben braune Stellen/sehen matschig aus
Dateianhang von JanL » 16 Feb 2012 00:02
4 1248 von flashmaster Neuester Beitrag
29 Feb 2012 10:05
Pflanzen werden bernsteinfarben & braune Stellen an Scheibe
Dateianhang von Azuroz » 27 Apr 2015 19:29
5 547 von Azuroz Neuester Beitrag
01 Mai 2015 09:28

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste