Post Reply
79 posts • Page 5 of 6
Postby flipmode » 07 Jan 2012 11:14
Roger wrote:Hallo Jürgen,

ich hatte bei sowohl kunststoffummantelten/gefärbten Kies und Sand versucht.
Mit beiden Substraten gab es Probleme mit dem Pflanzenwuchs und der Bildung von Algen trotz vollständiger Düngung. Das ließ sich auch nicht optimieren und nur der vollständige Wechsel auf ein "vernünftiges" Substrat beseitigte alle Schwierigkeiten über Nacht.


Hallo Roger,

danke für deine Antwort - ich frage hier nach weil ich selbst einen Farbummantelten Quarzsand mit 0,4-0,6mm Körnung verwende. Bisher hatte ich keine Schwierigkeiten, meine Pflanzen wachsen sehr gut, zumindest so gut wie ich es mir Vorstelle. Bisher habe ich etwas Probleme mit Fadenalgen - aktuell zeigt es sich stark gebessert, ob dies an den Amanogarnelen liegt oder vielleicht daran das ich mich mit der Düngung weiter vorgetastet habe kann ich nicht sagen.

Könnten eventuelle Problem mit eingefärbten Sand vielleicht in Verbindung mit dem vorliegenden pH-Wert entstehen?
Ich war mir immer sehr unsicher was diesen Sand angeht, gerade im Moment zeigt sich alles gebessert und ich bin recht zufrieden. Sind aber Probleme vorprogrammiert wäre ich dumm solange zu warten bis das Becken vollständig bewachsen ist. Aktuell sieht mein Becken so aus... ->> http://www.flowgrow.de/aquarienvorstellungen/260l-beginnerscape-neueinrichtung-t19909.html Was ich nicht in den Griff bekomme sind Trübungen im Wasser, ich gehe davon aus das diese von der Düngerzugabe herbeigerufen werden?

Vielleicht ist dies auch für Sebastian interessant, wenn ich schon so in deinen Thread platze ( ich hoffe das ist ok? ).
Grüße,

Jürgen
User avatar
flipmode
Posts: 146
Joined: 29 Jul 2011 12:11
Location: Schöllnach
Feedback: 8 (100%)
Postby kunzi » 07 Jan 2012 19:45
Hallo zusammen,

so, nun wurde heute E15 besorgt und das erste Mal ins Becken dosiert, ich habe sogar nur ne halbe Tablette rein.

Es ist schon komisch, ich habe echt keine Ahnung, ob das Zufall ist, oder irgendwelche anderen Werte das beeinflussen, dennoch ist es so:

Die Assimilation setzte heute bereits nach 3-4 Std ein, statt nach sonst etwa 6 Std. Jetzt läuft die Assimilation 2,5 Std und es perlt so stark wie sonst 1 Std vor dem Licht ausschalten.

Außerdem wurde heute nochmals Nitrat von mir gemessen, es zeigte immer noch mehr als 10mg/l an, wie gesagt, es gab nach dem WW ne Stoßdüngung, seitdem wurde kein Nitrat mehr gedüngt, nur tgl. Ammonium.

Was meint ihr dazu?

lg Sebastian
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby kunzi » 07 Jan 2012 22:37
Hallo zusammen,

es blubbert im Becken wie verrückt, so stark hab ich das bisher noch nie beobachten gekonnt....wie in den Videos von YouTube...
Wahnsinn!

Soll das wirklich nur die E15 sein? sonst hab ich ja nix anders gemacht....

lg Sebastian
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby Roger » 07 Jan 2012 23:54
Hallo Sebastian!

Soll das wirklich nur die E15 sein? sonst hab ich ja nix anders gemacht....

....dann wird das wohl so sein. Anscheinend ist damit Dein Nährstoffmangel gefunden und ich hoffe das es nun entsprechende Fortschritte von Dir zu melden gibt in den nächsten Tagen. :smile:
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Roger » 08 Jan 2012 00:00
Hallo Jürgen,

wenn es mit dem Sand soweit gut läuft und Veränderungen der Düngung zu erwartende Reaktion zeigt würde ich erst mal nicht in Panik geraten. Das kann mit dem Sand schon funktionieren.

Was ich nicht in den Griff bekomme sind Trübungen im Wasser, ich gehe davon aus das diese von der Düngerzugabe herbeigerufen werden?

Bakterielle Trübung können immer mal vorkommen. Normalerweise mit einem UVC-Klärer leicht zu beseitigen.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby kunzi » 08 Jan 2012 00:07
Hallo Roger,

ja ich hoffe sehr dass ich die nächsten Tage tolle Nachrichten verkünden kann.
Ich hoffe speziell, dass ich mit dem einen oder anderen Foto, den Unterschied gut demonstrieren kann, bisher ist ja auch schon ne leichte Veränderung zu sehen.
Jetzt ist der E15 noch dazu gekommen, ich hoffe dass die Pflanzen vllt nur darauf gewartet haben und nun losspurten.

lg Sebastian :grow:
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby kunzi » 10 Jan 2012 15:06
Hallo zusammen,

also: Das Wachstum hat sehr gut zugenommen, sehr sehr gut, im Vergleich zu vorher, es nimmt wirkliche Masse zu.
Ich gehe daher davon aus, dass wohl der Mikrodünger entweder zu schwach gedüngt wurde, oder, dass der Eisen-Mangan Dünger zusätzlich benötigt wird.

Was allerdings nicht ganz so schön ist, dass die Bartalgen an den Blatträndern von den Langsamwachsern wie den Anubias und Crypt wieder schön schwarz werden und merklich zunehmen.

Habt ihr noch einen Tipp, wie ich dass vermeiden kann? Oder soll ich einfach weiterdüngen, und das erledigt sich selbst, wenn die Pflanzenmasse mal so richtig da ist?

Und noch was: Wenn Punktalgen an den Scheiben, bzw. Blättern auftauchen, ist das ein hundertprozentiges Zeichen für Phospatmangel??? Ich möchte mich ja nicht mehr auf Tröpfchentest verlassen. Phospat wurde ja von mir jetzt innerhalb von fast 2 Wochen nur einmal 0,2mg/l ins Becken gegeben.

lg Sebastian
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby java97 » 10 Jan 2012 15:28
Hi Sebastian,

Wenn Du in 14 Tagen nur 0,2 mg/l PO4 gedüngt hast, dann ist es garantiert im Mangel. Die Punktalgen sprechen dafür, können allerdings auch bei zu viel Kalium auftreten. Falls Du mit dem PO4-Test von JBL misst, kannst Du beruhigt sein, der funktioniert gut.
Ich würde PO4 düngen, denn ansonsten wird´s zum limitierenden Faktor und der Wuchs gerät wieder ins Stocken.
Ich halte ehrlich gesagt nicht so viel von isolierter Fe (+Mn) Düngung (führte bei ir auch zu Bartalgen), würde immer nur mit einem Volldünger arbeiten aber ich lass mich auch gern eines besseren belehren. Wie ist denn der Fe-Wert z.Zt.?
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby kunzi » 10 Jan 2012 15:46
Hey Volker,

heut machen wir das Forum, oder ? :gdance:

Ja also, ich hatte schon Bartalgen, da hab ich noch keinen isolierten FE und MN Dünger genutzt, das war das erste Mal.

Hatte aber wie gesagt auch schon vor mehreren Monaten Bartalgen nur mit Profito. Du solltest vllt den ganzen threat lesen.
Vor kurzem war an den Blättern Mangelerscheinungen aufgetreten, entweder Magnesium(geb ich gut zu), Eisen oder Mangan.
Daraufhin hab ich nochmals den E15 Dosiert, der Wuchs knallte los und die Mangelerscheinungen gehen mehr zurück.

Allerdings haben halt auch wieder die Bartalgen zugenommen, nicht erheblich, aber für mich sichtbar.

Wenn ich jetzt also wieder Mikros limitiere, wird der Wuchs wieder schlechter. Ich weiß nicht an was für einer Schraube ich drehen muss. Der Wuchs ist jetzt jedenfalls super, von daher möchte ich nix ändern.

Sofern mir aber ein Tipp gegeben wird, der den Wuchs nicht beeinfluss, aber die Algen schon, dann her damit.

ZU PO4:
Neee ich hab den Sera Test, und seitdem kein Vertrauen mehr in Tests. Dadurch dass ich erheblich hohe Werte davon gezeigt wurden, hab ich kein PO4 mehr gedüngt, und mich mal aufs füttern verlassen. Dann traten nach 1 Woche Punktalgen auf, und ich habe 0,2mg/l gedüngt. Dann waren etwa 2 tage keine Veränderungen sichtbar, aber jetzt scheinen es wieder mehr zu werden.

Mir gehts vor allem darum, ob man daran sicher sehen kann dass Po4-Mangel ist, wenn es andere Möglichkeiten gibt, wirds schwieriger.

lg Sebastian
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby kunzi » 10 Jan 2012 16:24
Hallo zusammen,

also den Po4-Test hab ich grad in die tonne, der wurde schwarz, bei 0,2mg/l gedüngtem Po4 in 14 Tagen, davor wurde ein 80% WW gemacht. Der ist nicht mehr zu gebrauchen.

No3: der zeigte zwischen 10 und 25mg an, wäre rechnerisch auch möglich. Also ist noch im real-Bereich.

FE: der zeigt 0,1mg/l, wäre auch möglich

Vllt, sollte ich die E15 das nächste mal nicht auf einmal zugeben, sondern halbieren oder vierteln und dann versetzt dosieren.
Habe 1 Tablette ins Becken. Normal heißt es 1/100l, habe ja ca. 300 netto.

lg Sebastian
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby Roger » 10 Jan 2012 22:46
Hallo Sebastian,

Sofern mir aber ein Tipp gegeben wird, der den Wuchs nicht beeinfluss, aber die Algen schon, dann her damit.

meiner Meinung nach solltest Du versuchen noch weniger Volldünger zu geben um den Bartalgen zu begegnen. Die E15 Tabletten führen die wichtigsten Mikros zu und das was aus dem Volldünger kommt wird wirklich nur in geringsten Mengen benötigt. Ggf. - wenn Du Dich traust - kannst Du die Volldüngung auch vorübergehend ganz aussetzen. Mußt dann aber die Pflanzen sehr genau beobachten und darfst den Moment nicht verpassen in dem wieder VD benötigt wird.

Vllt, sollte ich die E15 das nächste mal nicht auf einmal zugeben, sondern halbieren oder vierteln und dann versetzt dosieren.

Das meinte ich mit meinen Bedenken hinsichtlich der Dosierbarkeit. Würde aber auch versuchen mit geteilten Tabletten zu arbeiten.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby kunzi » 10 Jan 2012 23:05
Hallo,

FOTOS!!!

Vielleicht kann man dazu was sagen...


Aktuell:


Sagt mir was ihr mir sagen könnt.

lg Sebastian
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby java97 » 10 Jan 2012 23:08
Hi Sebastian,

Ich sehe eigentlich nur Pinselalgen(-säume). Wo sind die Bartalgen?
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby kunzi » 10 Jan 2012 23:10
Hey Volker,

ich meine Pinselalgen. Sorry für die falsche Bezeichnung. Hat aber die gleichen Ursachen oder?

Was sind säume?

lg Sebastian
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby java97 » 10 Jan 2012 23:13
Hi,
Mit Säumen meine ich, dass die Blattränder von Pinselalgen gesäumt sind, die PA also teilweise durchgängig die Blattränder bewachsen.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
79 posts • Page 5 of 6
Related topics Replies Views Last post
Pflanzen wachsen nicht und Algen kommen
by Endura » 13 Feb 2016 18:42
3 1338 by Endura View the latest post
29 Feb 2016 20:08
Pelzalgen (und andre) - Pflanzen kommen nicht in gange
by Thargor » 09 Aug 2018 13:04
14 972 by Thargor View the latest post
09 Nov 2018 21:37
Pflanzen zersetzen sich langsam
Attachment(s) by cocy » 20 May 2015 08:40
17 2443 by cocy View the latest post
03 Jun 2015 08:05
meinen Pflanzen gehts immer schlechter und Algen kommen dazu
Attachment(s) by less_identity » 04 Jun 2012 21:09
3 1131 by Xenum View the latest post
08 Jun 2012 10:15
Pinselalgen auf Kies und Pflanzen wachsen langsam
Attachment(s) by Ma00aM » 19 Mar 2012 22:42
19 2069 by Mummbel View the latest post
02 Jun 2020 22:31

Who is online

Users browsing this forum: No registered users and 3 guests