Antworten
2 Beiträge • Seite 1 von 1
Beitragvon Krypto » 15 Mär 2011 09:13

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Die Pflanzen haben alle einen dunklen Belag (Algen?) und wachsen nicht richtig bis gar nicht an. Blätter werden matschig und fallen teilweise ab. Zurzeit ist eine stärkere Algenbildung zu erkennen (grüne Fadenalgen an den Scheiben und am Hardscape).

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Nein, keine Veränderungen

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 3 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 30x20x20 - 12 Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* ADA Aquasoil Amazonia II Powder

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Moorkienwurzeln, Mantensteine

Beleuchtung:

Beleuchtungsdauer:* 7 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

1x 11 Watt, 6500 Kelvin, eingebauter Reflektor

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Mini-Innenfilter, noname.


Mit welchen Filtermaterialien ist der Filter bestückt?* Kohle & Schwamm

Die Durchflussmenge des Filters in Liter/Stunde?* ca. 200 l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Keine CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Plattenheizer 7,5 Watt von Hydor, unter dem Substrat

Wasserwerte im Aquarium:

gemessen am:* 15.03.2011

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Teststreifen JBL


pH-Wert: 6,8

KH-Wert: 4

GH-Wert: 5

Fe-Wert (Eisen): nicht messbar

NH4-Wert (Ammonium): nicht messbar

NO2-Wert (Nitrit): 0,3

NO3-Wert (Nitrat): 25

PO4-Wert (Phosphat): nicht messbar

K-Wert (Kalium): nicht messbar

Mg-Wert (Magnesium): nicht messbar

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Tetra PlantaMin Volldünger, täglich mittels Sprühflasche (drei bis vier mal sprühen).


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* zurzeit wg. NO2 alle zwei Tage ca. 70%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Staurogyne repens, Hemianthus callitrichoides Cuba, Hemianthus micranthemoides

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80%

Besatz:

noch kein Besatz, geplant sind ein paar Garnelen.

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 9,5

Leitungswasser GH-Wert:* 8,7

Leitungswasser Ca-Wert (Calcium):* 56,4

Leitungswasser Mg-Wert (Magnesium):* 3,55

Leitungswasser K-Wert (Kalium):* 1,44

Leitungswasser NO3-Wert (Nitrat):* 0,48

Leitungswasser PO4-Wert (Phosphat): k.A.

Weitere Informationen und Bilder:


Das Becken läuft noch ein. Zurzeit ist eine verstärkte Algenbildung zu erkennen. Ich weiß nicht, ob die dunklen Beläge auf den Blättern der Pflanzen Algen sind. Ich denke schon. Sobald der Nitritwert Null erreicht, wollte ich drei Amanos einsetzten, um den Algen entgegen zu wirken. Vielleicht habt ihr ja noch Tipps, wie ich sonst vorgehen kann? Habe bisher in meinen anderen Becken keine Probleme mit Algen gehabt... zum Glück... :D

Die Angaben der leitungswasserwerte stammen vom Anbieter.
Benutzeravatar
Krypto
Beiträge: 583
Registriert: 07 Sep 2010 20:47
Bewertungen: 21 (100%)
Beitragvon Samba » 16 Mär 2011 12:51
Hi Krypto

Ich bin zwar selber noch Anfänger auf dem gebiet aber so wie ich das sehe ist dein Dünger ein Eisen Volldünger. Da du 3-4 mal sprühst am Tag würde mich der Fe wert mal interessieren, Laut Hersteller und Berechnung von Tetra auf dein Becken wären 6ml einmalig und alle 4 wochen 5ml nachdüngen.
Deweiteren würde mich der PO4 wert interessieren wenn der gegen 0 tendiert könnte man auch daran was ändern.

Auserdem, und das ist das wichtigste, sind 3 Wochen evtl. noch zu früh warscheinlich ist dein Becken noch nicht eingefahren hier ist gedult gefragt. Es gibt Becken da geht es recht fix und andere brauchen 6-8 Wochen und länger.
Den Kohle Filter würde ich persönlich noch rausschmeissen . :)



Also nicht den Mut verlieren.

Gruss Andi
Wissen ist Macht, nichts wissen macht auch nichts.
Benutzeravatar
Samba
Beiträge: 69
Registriert: 27 Okt 2010 15:22
Bewertungen: 0 (0%)
2 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Pflanzen haben rot/gelbe färbung
Dateianhang von trashfire » 11 Jan 2012 21:54
26 2273 von trashfire Neuester Beitrag
28 Jan 2012 23:57
Grüner Belag auf Scheiben und Pflanzen
Dateianhang von Hübby » 19 Apr 2015 10:36
17 2140 von Hübby Neuester Beitrag
28 Apr 2015 06:04
Wurzel und Pflanzen mit rotem Belag
von Lulu* » 06 Jul 2017 18:52
0 395 von Lulu* Neuester Beitrag
06 Jul 2017 18:52
Pflanzen gehen ein, Fische haben Sauerstoffmangel
von Felix_k » 08 Jul 2014 08:15
16 1564 von Felix_k Neuester Beitrag
09 Jul 2014 22:29
Pflanzen haben braune stellen, Hilfe
von Kässbohrer » 06 Mär 2016 13:34
13 630 von Kässbohrer Neuester Beitrag
08 Mär 2016 06:57

Wer ist online?

Mitglieder in diesem Forum: burki und 15 Gäste