Post Reply
5 posts • Page 1 of 1
Postby JanL » 16 Feb 2012 00:02

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Pflanzen sehen "matschig" aus, haben braune stellen und können den Stängel nicht aus eigener Kraft halten.
Javamoos bekommt braune Stellen


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Nein, das Becken läuft erst seit einer Woche-

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 1 Woche

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 80x35x40

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* JBL Manado + Manado Nährboden

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 2 Moorkienwurzeln, Basaltsteine

Beleuchtung:

Beleuchtungsdauer:* 6 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2x24 Watt T5 Beleuchtung mit 6500 Kelvin

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Aquaball 130


Mit welchen Filtermaterialien ist der Filter bestückt?* Filterpads

Die Durchflussmenge des Filters in Liter/Stunde?* 180 bis 550

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Flipper

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 10-12

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Regelheizer der Firma Tetra

Wasserwerte im Aquarium:

gemessen am:* 15.02.12

Temperatur in °C:* 24 °C

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Teststreifen Sera Quick Test


pH-Wert: 7.2

KH-Wert: 3

GH-Wert: 16

NO3-Wert (Nitrat): 25

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Astra VivPlant Flüssigdünger mit Eisenkomplex wöchentlich 30 ml


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* noch nicht

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Glossostigma elatinoides
Alternanthera lilacina
Hemianthus micranthemoide
Javamoos


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 30 %

Besatz:

Noch kein Besatz

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* keine Angabe

Leitungswasser GH-Wert:* keine Angabe

Leitungswasser Ca-Wert (Calcium):* keine Angabe

Leitungswasser Mg-Wert (Magnesium):* keine Angabe

Leitungswasser K-Wert (Kalium):* keine Angabe

Leitungswasser NO3-Wert (Nitrat):* keine Angabe

Leitungswasser PO4-Wert (Phosphat): keine Angabe

Weitere Informationen und Bilder:


Attachments

JanL
Posts: 4
Joined: 15 Feb 2012 16:39
Feedback: 0 (0%)
Postby Kora » 17 Feb 2012 07:15
Hallo!

Na, das ist ja eine schöne Bescherung. Das ist kein Mangel, diese Pflanzen sind schlichtergreifend tot.

Dummer Frage, hast du die Pflanzen letzte Woche neu gekauft? Wenn ja, kann es sein, dass sie dabei Frost abgekommen haben?
Oder beim Abwaschen zu "warmes" Wasser benutzt? Austrocknen lassen?

(unabhänging davon Tips: um beim Einfahren einer Algenplage zu entgehen (oder zu verringern), kann ich nur empfehlen, das Becken mit schnellwachsenden Pflanzen zuzustopfen. Zudem solltest du das CO2 auf den Wert bringen, den er auch später haben soll, so ist das zu gering. Eisendünger in der Menge, wie du angibst brauchst du nicht geben, wenn du gar keine Pflanzen im Becken hast ausser ein paar verlorene Glossostigmas - wer soll das futtern, wenn nicht die lauernden Algen? Deswegen auch jedes vergammelnde Blatt sofort aus dem Becken holen, bitte).
Gruß, Kora
User avatar
Kora
Posts: 264
Joined: 13 Jul 2007 06:09
Feedback: 0 (0%)
Postby Gast » 29 Feb 2012 00:51
hallo,
ach du jeh...
sieht bissel trübselig aus, bitte nicht falsch verstehen, aber hast du schon erfahrung im aquaristikbereich?
das sieht miens erachtens nach absoluten anfängerfehlern aus, bei dem noch etwa an grundwissen fehlt.

ohne dir jetzt was vorzuschreiben, wäre es vielleicht wünschenswert sich in die aqua-materie mehr einzulesen respektive zu vertiefen und dann das becken nochmal aufzusetzen...

ein schlechtes becken verdirbt einem oft die freude an diesem tollen hobby und darauf kommts doch letztendlich an - es ist ein tolles hobby und daher nich abschecken lassn und neu definieren.

lies dich viell. mal ein bzgl. pflanzenhaltung, arten, bedürfnisse, cozwei, düngung im allg, beleuchtung etc.

hier gibts ja mannigfaltig infos darüber oder auch ansprechende literatur etc.

wäre mein tip - und wie gesagt, nicht böse sein, erwägt aber absoluten anfängerkeineahnungeindruck.

gruß
marco :bier:
Gast
Feedback: 0 (0%)
Postby Dennert » 29 Feb 2012 01:49
Hallo,

ich kann jetzt anhand des Fotos nicht wirklich viel erkennen, aber das Glosso macht auf mich noch einen ziemlich vitalen Eindruck, da hab ich schon schlimmeres gesehen.
Das Moos sieht vergammelt aus, wo hast Du das her und wie sah das denn beim Start aus?
Vom Layout her ist das Becken nicht das Schlechteste, z.B. die Steinanordnung gefällt mir.
Bisschen mehr Pflanzenmasse (links die Pflanzen würd ich rausschmeißen, passen m.M. nach überhaupt nicht zum Stil des Beckens). Ein paar grasartige Pflanzen (E. tennelus z.B.) links und rechts zwischen den Wänden und den Steinen würden sicher super passen.

elhein wrote:
ohne dir jetzt was vorzuschreiben, wäre es vielleicht wünschenswert sich in die aqua-materie mehr einzulesen respektive zu vertiefen und dann das becken nochmal aufzusetzen...



Das brauch er doch nicht neu aufsetzen! Vor allem warum? Weil die Pflanzen nicht gleich wachsen?
So wie das Becken jetzt steht brauch er lediglich ein paar neue Pflanzen und weiter geht´s.
Co2 Dauertest fehlt noch und ein vernünftiges Düngekonzept - mehr nicht.
Er will keine Boing fliegen sondern ein schönes Aquarium zusammenstellen. Dafür darf man auch als Anfänger einfach mal loslegen, ohne sich durch tausend Fachwälzer zu quälen.
Und Tipps gab es von Dir auch nicht - bis auf "Einstampfen".
Gruß Danny
User avatar
Dennert
Posts: 63
Joined: 21 Aug 2010 10:34
Feedback: 0 (0%)
Postby flashmaster » 29 Feb 2012 10:05
Hy
im großen und Ganzen geb ich Danny recht,

ich denke aber auch, wie Kora schon schrieb, das die Pflanzen einen Frost bekommen haben oder wie schon erwähnt würde zu schnell wieder in warmes Wasser

mal schaun was der TS dazu zu berichten hat :)

@JanL

eine Begrüßung und ein Gruß unter dem Text mit (realen) Vornamen wären nicht schlecht ,
gehören hier zum guten Ton dazu
Letzteres kannst du auch in der Signatur einrichten
Lg Bryan
immer auf der suche nach seltenen und/oder schwer zu kultivierenden Wasserpflanzen

Image
User avatar
flashmaster
Posts: 878
Joined: 13 Jul 2010 21:56
Feedback: 100 (100%)
5 posts • Page 1 of 1
Related topics Replies Views Last post
Pflanzen haben braune stellen, Hilfe
by Kässbohrer » 06 Mar 2016 13:34
13 793 by Kässbohrer View the latest post
08 Mar 2016 06:57
Pflanzen werden bernsteinfarben & braune Stellen an Scheibe
Attachment(s) by Azuroz » 27 Apr 2015 19:29
5 729 by Azuroz View the latest post
01 May 2015 09:28
Braune stellen und Löcher
by 50cent » 22 Jan 2012 13:40
0 871 by 50cent View the latest post
22 Jan 2012 13:40
Braune Stellen an Blättern
Attachment(s) by aiKaramba » 19 Sep 2014 19:02
5 1297 by aiKaramba View the latest post
23 Sep 2014 20:57
Braune Stellen Polysperma/Ludwigia repens Rubin
Attachment(s) by burki » 24 Feb 2012 17:54
12 1276 by burki View the latest post
19 Apr 2012 07:31

Who is online

Users browsing this forum: No registered users and 4 guests