Post Reply
14 posts • Page 1 of 1
Postby Kässbohrer » 06 Mar 2016 13:34

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Ich habe das Becken seit 4 - 6 Wochen, leider kommen braune stellen auch an neu eingepflanzten Stellen hinzu.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

nein

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 6 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 60l Netto

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Ada Amazonas

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Bilder im Anhang

Beleuchtung:

Beleuchtungsdauer:* 11h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Led Eheim, 10000k, 3600 Lumen, 2 Balken, Cluster. 36 watt

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim pro 3 T


Mit welchen Filtermaterialien ist der Filter bestückt?* Kohle + Steine

Die Durchflussmenge des Filters in Liter/Stunde?* 600?

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Wasserwerte im Aquarium:

gemessen am:* heute

Temperatur in °C:* 25

pH-Wert: 6,6

KH-Wert: 4

GH-Wert: 13

Fe-Wert (Eisen): nicht nachweisbar

NO3-Wert (Nitrat): 10

PO4-Wert (Phosphat): nicht nachweisbar

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

täglich macro basic von aquarebell und eisen. 1-2 ml.


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* osmosewasser regelmässig

Wird reines Leitungswasser benutzt:*Nein

Pflanzenliste:

Sie Bilder

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 85

Besatz:

8 Amanos

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* osmose

Leitungswasser GH-Wert:* osmose

Leitungswasser Ca-Wert (Calcium):* osmose

Leitungswasser Mg-Wert (Magnesium):* osmose

Leitungswasser K-Wert (Kalium):* osmose

Leitungswasser NO3-Wert (Nitrat):* osmose

Weitere Informationen und Bilder:


30566

30565

30564

30563
Kässbohrer
Posts: 8
Joined: 06 Mar 2016 13:22
Feedback: 0 (0%)
Postby Kässbohrer » 06 Mar 2016 18:27
30567
Kässbohrer
Posts: 8
Joined: 06 Mar 2016 13:22
Feedback: 0 (0%)
Postby Ebs » 06 Mar 2016 20:09
Hallo,

damit Pflanzen optimal wachsen, sollten alle Nährstoffe und Spurenelemente ausreichend vorhanden sein.

da bei dir offensichtlich PO4 und Fe nicht nachweisbar sind, solltest du da ansetzen.
Solltest du einen reinen Fe- dünger nutzen, würde ich ihn gegen einen flüssigen Volldünger, der alle Spurenelemente enthält, tauschen.

Da du relativ viel Licht hast, kann die Düngung in der Regel insgesamt etwas reichlicher ausfallen.

Bei welchen Werten es bei mir funktioniert, kannst du bei Bedarf in meiner Signatur sehen.

Gruß Ebs
Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1159
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby Kässbohrer » 06 Mar 2016 20:41
also warum ich einen reinen eisendünger gegen ein volldünger ersetzen sollte ist mir nicht ganz klar. ich habe vorhin mal den wassernabel abgesaugt, er sah dann wieder gut aus. ist warscheinlch noch der staub vom soil durch das nachträgliche bepflanzen.


zum düngen noch einmal; ich muss schon viel reinkippen um im test eine gute verfärbung zu sehen. (jbl tröpfchentest) und das problem haben schon einige gehabt. ich meine dass 2-4 ml auf 60l doch im test nachweisbar sein müssen. verstehe es einfach nicht. meine dünger sind hochwertig, alle von aqua rebell.

diesen bakterienfilm der an sehr wenigen stellen vereinzelt gefunden habe, schiebe ich mal auf das nachträgliche bepflanzen. den flüssigen bakteriendünger von söil werde ich jetzt erst mal weglassen.


30568


soll ich mir flüssig bakterien (sollte step 1 von ada sein) von amano holen? ich wollte eigentlich 2 monate bakterien auffrischen.
Kässbohrer
Posts: 8
Joined: 06 Mar 2016 13:22
Feedback: 0 (0%)
Postby omega » 07 Mar 2016 01:53
Hallo,

Du zeigst zwar Bilder mit vielen vielen Pixeln, aber auf 1:1 vergrößert zeigen die nur Matsch. Um welche Algen es sich handelt, ist bei dem Matsch nicht zu erkennen. Das solltest Du auch selbst erkennen können und solche Bilder erst gar nicht reinstellen. Hat in Deinem Umkreis keiner eine vernünftigere Kamera?

Braune Algen sind i.d.R. Kieselalgen und verschwinden von selbst wieder. Schau mal, ob Du sie abwischen kannst.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Kässbohrer » 07 Mar 2016 06:30
kieselalgen sind es nicht. mein sio2 ist top.

wie schon geschrieben habe ich osmosewasser aufgesalzen. da enstehen so gut wie nie kieselalgen.
Kässbohrer
Posts: 8
Joined: 06 Mar 2016 13:22
Feedback: 0 (0%)
Postby java97 » 07 Mar 2016 09:28
Hallo,
Für mich sieht das auch nach "Kiesel-/Einfahralgen" aus. Ist das auf dem 4. Bild eine Bartalge am Blattrand??
Wie kommt bei ausschließlicher Verwendung von Osmosewasser eine GH von 13 und KH von 4 zustande?
Besorge Dir mal einen CO2- Dauertest.

Zur Düngung:
Hier mal etwas Lesestoff:
naehrstoffe/der-weg-zum-optimalen-dungesystem-t17733.html
naehrstoffe/nahrstoffe-im-aquarium-t343.html

Sei aber vorsichtig mit der Eisen-/Mikrodüngung (Bart-Pinselalgengefahr!)!
Weniger ist da mehr. Volldünger = Eisendünger+ Spurenelemente

PS: Bitte halte Dich an die Gepflogenheiten dieses Forums und beginne und beende Deine Beiträge mit einem Gruß und Deinem Namen!
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Kässbohrer » 07 Mar 2016 10:51
Hallo

Danke für die Antwort.


Pinselalgen sind es nicht.
Woher kommt der partiell vorhandene kleine Bakterienfilm (sieht aus wie eine Blaualge)
Der sich jedoch sehr einfach hat absaugen lassen.
(Habe einen Staubsauger fürs Becken - kleiner externer Filter)

"Wie kommt bei ausschließlicher Verwendung von Osmosewasser eine GH von 13 und KH von 4 zustande?"
Das ist eine gute Frage.
Wie gesagt habe ich das Osmosewasser aufgesalzen. Kann es am aufsalzen liegen? Einen KH Wert von 13 finde ich jetzt eher optimal als bedenklich.


KH und PH schiebe ich auf SOIL.
Woran könnte es sonst liegen?!


Grüße S200 M2
Kässbohrer
Posts: 8
Joined: 06 Mar 2016 13:22
Feedback: 0 (0%)
Postby java97 » 07 Mar 2016 11:05
Hallo,
Kässbohrer wrote: Grüße S200 M2

So wird das nix!
Viel Erfolg noch!
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Kässbohrer » 07 Mar 2016 11:25
Hallo,


ist denn der richtige Name, sofern es um Inhalt und den Austausch von Informationen geht - relevant?



Danke, LG
Kässbohrer
Posts: 8
Joined: 06 Mar 2016 13:22
Feedback: 0 (0%)
Postby Karl-Heinz » 07 Mar 2016 16:07
Kässbohrer wrote:Hallo,


ist denn der richtige Name, sofern es um Inhalt und den Austausch von Informationen geht - relevant?



Danke, LG


Hallo Kässbohrer oder S200 M2,

wenn du gerne mit jemandem hier komunizieren möchtest, wahrscheinlich schon!
HG, Gudrun
User avatar
Karl-Heinz
Posts: 114
Joined: 01 Sep 2015 20:43
Feedback: 2 (100%)
Postby Kässbohrer » 07 Mar 2016 17:07
mein name ist S200 M2.
Kässbohrer
Posts: 8
Joined: 06 Mar 2016 13:22
Feedback: 0 (0%)
Postby Matz » 07 Mar 2016 22:56
Moin,
du kannst dir gerne einen Vornamen "aus dem Ärmel schütteln" (das kann eh keiner nachprüfen; und will auch niemand!). Aber dass du einen verwenden solltest ist sehr wohl relevant :besserwiss: !
Nicht unbedingt nötig zum puren Austausch von Informationen, aber zum guten Ton hier gehörend! Und der wird nun mal gerne beachtet!
Dies solltest du im Übrigen auch wissen, denn das sieht jeder gleich mal zu Beginn auf der Portalseite als ersten Post:
bekanntmachung/kurzform-verhaltensregeln-bei-flowgrow-bitte-alle-lesen-t37053.html
Falls du das als für dich nicht relevant ansiehst, dann kann ich dir leider nicht weiterhelfen.
Manche machen's freundlicherweise trotzdem.
Gelöscht wird hier nichts. Dieser Bitte können wir leider nicht entsprechen!
Ein freundliches Hallo zu Beginn eines Posts und das Einrichten einer Signatur mit einem freundlichen Abschiedsgruß und einem Namen sollte nun nicht die große Menge an Schreibarbeit bedeuten und schafft all diese (unnötigen) Probleme/Diskussionen aus dem Weg.
In diesem Sinne wünsch' ich dir einen schönen Abend,
bis denn,
:bier:
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2645
Joined: 30 Sep 2009 11:51
Feedback: 146 (100%)
Postby Kässbohrer » 08 Mar 2016 06:57
sorry aber moralische erziehungs- und verbesserungsversuche prallen bei mir ab. ich habe in einem anderen forum bereits die optimale antwort gefunden.hier bei euch muss wohl alles so sein wie ihr es euch wünscht.

euer forum ist diesbezüglich einfach nur - Deutsch!

tschau
Kässbohrer
Posts: 8
Joined: 06 Mar 2016 13:22
Feedback: 0 (0%)
14 posts • Page 1 of 1
Related topics Replies Views Last post
Pflanzen haben braune Stellen/sehen matschig aus
Attachment(s) by JanL » 16 Feb 2012 00:02
4 1428 by flashmaster View the latest post
29 Feb 2012 10:05
Pflanzen werden bernsteinfarben & braune Stellen an Scheibe
Attachment(s) by Azuroz » 27 Apr 2015 19:29
5 720 by Azuroz View the latest post
01 May 2015 09:28
Braune stellen und Löcher
by 50cent » 22 Jan 2012 13:40
0 865 by 50cent View the latest post
22 Jan 2012 13:40
Braune Stellen an Blättern
Attachment(s) by aiKaramba » 19 Sep 2014 19:02
5 1287 by aiKaramba View the latest post
23 Sep 2014 20:57
Braune Stellen Polysperma/Ludwigia repens Rubin
Attachment(s) by burki » 24 Feb 2012 17:54
12 1270 by burki View the latest post
19 Apr 2012 07:31

Who is online

Users browsing this forum: No registered users and 7 guests