Post Reply
20 Beiträge • Seite 1 von 2
Beitragvon applepie » 13 Mai 2017 12:07

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Hallo liebe Flowgrow Gemeinde,

mein Name ist Benny und ich habe folgendes Problem: Meine Staurogyne Repens als auch das HCC wurden erst immer heller (hellgrün bis weißlich) und anschließend braun. Nun scheinen sich ihre Blätter an den braunen stellen aufzulösen bzw. zu vergammeln. Merkwürdig ist, dass dies erst nach dem 3. Monat Standzeit begann. Die ersten 3 Monate sind alle Pflanzen kräftig gewachsen und hatten tolle Farben.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Nein

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 4 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 175 Liter (70x50x50)

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* JBL Plant Soil + JBL Volcano Mineral + JBL Volcano Powder

Sonstige Einrichtung [Wurzeln, Steine, etc.]* "Grey Mountain" Steine

Beleuchtung:

Beleuchtungsdauer:* 2x4h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

4x EHEIM PowerLED 20W (120 lm/W) = 9600 lm = 55 lm/L

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

JBL CristalProfi e901 greenline


Mit welchen Filtermaterialien ist der Filter bestückt?* Standard Filtermatten (waren schon dabei)

Die Durchflussmenge des Filters in Liter/Stunde?* 900 l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): In-Line Diffusor (JBL Proflora Direct)

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: > 120

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle CO2 Dauertest (Glas)

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] CO2 Special Indicator

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] - Bodenfluter (Dennerle ThermoTronic)
- Twinstar Nano+


Wasserwerte im Aquarium:

gemessen am:* 12.05.2017

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tr??pfchentest


pH-Wert: 7,2

KH-Wert: 9

GH-Wert: 13

Fe-Wert (Eisen): 0,2

NO2-Wert (Nitrit): 0,5

NO3-Wert (Nitrat): 5

PO4-Wert (Phosphat): Nicht nachweisbar

K-Wert (Kalium): 20

Mg-Wert (Magnesium): 8

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Täglich abends. Nach vorherigem messen wird entsprechend bis zum Zielwert aufgedüngt.

- JBL ProScape Fe + Microelements
- JBL ProScape N Macroelements
- JBL ProScape P Macroelements


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1 x Wöchentlich (50%)

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: JBL Biotopol & Dennerle BactoClean Bio

Pflanzenliste:

- Hemianthus callitrichoides "Cuba" (In-Vitro)
- Staurogyne Repens (In-Vitro)
- Alternanthera reineckii 'Mini' (In-Vitro)


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80%

Besatz:

- 20 Espes Keilfleckbärbling, Trigonostigma espei
- 5 Ohrgitter-Harnischwelse
- 5 Zebra Rennschnecken
- 10 Amano Garnelen
- Jede Menge Red Sakura Garnelen (da die sich ziemlich fleißig vermehren, kann ich nicht sagen wieviele es mittlerweile sind...es waren mal 20)


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* n.a.

Leitungswasser GH-Wert:* n.a.

Leitungswasser Ca-Wert (Calcium):* n.a.

Leitungswasser Mg-Wert (Magnesium):* n.a.

Leitungswasser K-Wert (Kalium):* n.a.

Leitungswasser NO3-Wert (Nitrat):* n.a.

Leitungswasser PO4-Wert (Phosphat): n.a.

Weitere Informationen und Bilder:


Nachdem ich nun angefangen habe, wirklich jeden Abend zumindest Fe, NO3 und PO4 zu messen und entsprechend aufzudüngen, hat zumindest das HCC schon etwas positiv reagiert. Es wächst wieder und man kann erkennen, dass es wider grüner wird. Die Staurogyne Repens hingegen verkümmert allerdings weiterhin von Tag zu Tag immer mehr. Man kann förmlich dabei zusehen, und das obwohl dies eigentlich die Pflanze war, die am Anfang den größten und schnellsten Wachstumsschub gemacht hat.

Leider hat mit dem düngen auch das Algenwachstum zugenommen, was in den ersten 3 Monaten eigentlich gar kein Thema war. Nun kann ich an den Scheiben und auf den Blättern der Alternanthera reineckii grüne Beläge beobachten. Zudem treten vereinzelt Fadenalgen auf (zumindest glaube ich dass es welche sind)

Mich irritiert zudem, dass ich den PO4 Wert trotz täglicher Zugabe nicht nach oben bekomme. Nach dem düngen kann ich einen Wert von 0,5 nachweisen der direkt am nächsten Tag bereits schon wieder nicht mehr nachweisbar ist. Kann es sein, dass die Pflanzen das so schnell aufsaugen? Oder zieht der Bodengrund das PO4 aus dem Wasser? Beim NO3 habe ich das gleiche Problem, allerdings lässt sich hier wenigstens dauerhaft ein Wert von 5 halten. Ich hätte auch kein Problem damit noch mehr zu düngen, allerdings habe ich ein wenig Angst das dies mein Algenwachstum weiter fördert und somit die ohnehin schon angeschlagenen Pflanzen eher schwächt als ihnen hilft.

Ich bin für jeden Tip dankbar!!!

LG
Benny

Dateianhänge

applepie
Beiträge: 15
Registriert: 13 Mai 2017 09:56
Bewertungen: 0 (0%)
Beitragvon applepie » 15 Mai 2017 06:30
Kurzes Update:
Ich habe mich nun dazu entschlossen vorerst wieder ausschließlich Osmosewasser zu verwenden welches ich entsprechend aufhärte. Hatte am Wochenende mal Silikat gemessen und der Wert war jenseits von Gut und Böse. Das wird zwar sicherlich nicht der Weisheit letzter Schluss sein, aber so hab ich wenigstens die Kontrolle darüber, welche Nährstoffe im Wasser sind und welche nicht.

Zusätzlich habe ich mir noch einen Skimmer bestellt (Eheim Skim 350) der heute eintreffen sollte. Eine wirkliche Kahmhaut im klassischen Sinn habe ich zwar nicht, allerdings sieht es so aus, als würde sich einiges vom Dünger an der Oberfläche sammeln und somit nicht wirklich gleichmäßig im Becken verteilt. Mal sehen ob es was nützt. Ich werde berichten!

Ansonsten bin ich natürlich immer noch für jeden Tip/Hinweis/Ratschlag mehr als dankbar!!!

LG
Benny
applepie
Beiträge: 15
Registriert: 13 Mai 2017 09:56
Bewertungen: 0 (0%)
Beitragvon nik » 15 Mai 2017 08:39
Hallo Benny,

edit: gerde gesehen, dass du aufgehärtetes Osmosewasser verwendest. Die Kieselsäure ist nicht ursächlich für deine Probleme, eher unwichtig. Ansonsten ändert das an der grundsätzlichen Betrachtung nichts.

so wird das nichts, wenn du unverschnittenes Leitungswasser verwendest, aber die Werte der Trinkwasseranalyse nicht postest. Aus den Angaben, so sie denn korrekt sind, ließe sich schon ein Mg-Mangel ableiten.
Die "Grey Stones" härten das Wasser bei deinem üppigen CO2-Angebot deutlich auf und das wird den Bodengrund in seiner Aufnahmekapazität mehr oder weniger schnell erschöpfen.
Ich halte mich aus solchen Threads idR. raus, weil jedes Soil irgendwie anders vorgedüngt ist und einigermaßen unterschiedlich wirkt.
Es ist ja auch nicht so, dass ein Soil nur aufnimmt, es gibt auch gewollt Nährstoffe ab. Das, d.h. Aufnehmen/Abgeben, macht es solange bis es sich im Gleichgewicht mit den gelösten Nährstoffen im umgebenden Wasser befindet. Und daraus folgt, dass du das Gesamtsystem nur über eine rechnerische Aufdüngung des Wassers auf deine Wunschwerte irgendwann ausgeglichen bekommst! Wie du beim PO4 siehst, hilft dir Messen nicht, denn du kannst den gemessenen "Verbrauch" nicht den Pflanzen bzw. dem Soil zuordnen. Wenn du nur eine Woche lang nach einem gemessenen PO4-Gehalt von n.n. (nicht nachweisbar) täglich 0,5 mg/l zugibst, dann addiert sich das schon auf 3,5 mg/l PO4 - und das verbrauchen die Pflanzen nie! So wird Phosphat im Gesamtsystem angereichert und ob das sinnvoll ist, auch wenn es nicht nachweisbar ist, habe ich so meine Zweifel. Da muss dir definitiv jemand weiterhelfen, der mit den Eigenschaften dieses Soils vertraut ist. Da hätte ich die nächsten Zweifel ob sich jemand findet, ich bin's sicher nicht. Aus meiner Sicht kannst du nicht mehr tun als das was ich unterstrichen habe.

Gruß, Nik
Konzept eines Pflanzenaquariums
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6189
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 6 (100%)
Beitragvon applepie » 15 Mai 2017 16:26
Hi Nik,

erstmal vielen Dank dass du dir die Zeit genommen hast mir zu antworten!!! Ich denke mal du wirst mit dem was du geschrieben hast gar nicht mal so falsch liegen. Das würde nämlich auch erklären, warum die Pflanzen in den ersten Monaten so gut gewachsen sind und die Probleme gefühlt von einem Moment auf den anderen auftraten.

Was ich nicht ganz verstehe: Wie kommst du auf einen Mg Mangel? Ich bin immer davon ausgegangen, dass ein Wert um die 10 mg/l ok ist und ich mit meinen 8 hier gar nicht mal so falsch liege. Welcher Wert wäre denn als optimal anzusehen?

Besten Dank & viele Grüße,
Benny
applepie
Beiträge: 15
Registriert: 13 Mai 2017 09:56
Bewertungen: 0 (0%)
Beitragvon nik » 18 Mai 2017 14:19
Hallo Benny,

der Mg-Mangel wäre bei Verwendung von Leitungswasser wahrscheinlich gewesen. Da du aber nun Osmosewasser "entsprechend aufhärtest", was immer das bedeuten mag, lässt sich ohne Kenntnis der Zusammensetzung des Aufhärtesalzes dazu nichts mehr sagen, aber die hast du ja. ;)

Es geht nicht um eine absolute Menge Mg, die eine ausreichende Versorgung gewährleistet. Es geht um Nährstoffantagonismus. Mg konkurriert mit Ca um die Aufnahme in die Pflanze und wenn das mengenmäßig zu sehr in Richtung Ca verschoben ist, dann kann die Pflanze nicht genug Mg aufnehmen obwohl absolut genug da ist. Deshalb strebt man auf Basis mg/l für Ca und Mg ein Verhältnis von 4:1 bis 2:1 an.

Wenn du also 10 mg/l Mg hast, dann ist bei 40 mg/l Ca kein Problem zu erwarten, sind es aber 60 bis >100 mg/l, bei Leitungswasser keine Seltenheit, dann besteht Handlungsbedarf.

Gruß, Nik
Konzept eines Pflanzenaquariums
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6189
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 6 (100%)
Beitragvon applepie » 18 Mai 2017 19:37
Hi Nik,

vielen Dank für die Antwort, das leuchtet mir ein :thumbs:

Zum aufhärten nutze ich das GH+ von Dennerle. Damit habe ich in meinem Garnelenbecken für die Bienchen sehr gute Erfahrungen gemacht und von Algen war und ist dort bis heute nichts zu sehen. Ich hatte gehofft, dass ich beim "großen" Becken ohne Osmosewasser auskomme aber für den Moment es wohl das einzig Richtige.

Aktuell habe ich die Beleuchtung nochmals auf 4h/Tag reduziert und ich möchte fast behaupten, das die Fadenalgen auf dem HCC bereits anfangen sich vermehrt abzulösen und die Staurogyne bereits erste winzige grüne Triebe zeigt. Aber ob das stimmt oder es nur mein wohlwollendes Auge zu sehen glaubt, werden die nächsten Tage zeigen. Sollte es wirken, ist mein Plan die Beleuchtung in kleinen Schritten (vllt. 30 Minuten/Woche) hochzufahren.

Ansonsten habe ich aktuell eigentlich alle Werte im Auge, da sich der Verbrauch durch die reduzierte Lichtmenge sicherlich auch anpassen wird. Zumindest konnte ich gestern schon beim NO3 einen wesentlich geringeren Verbrauch feststellen. Beim PO4 ist es allerdings unverändert. Ich dünge auf 0,5 auf und am nächsten Tag ist alles weg. Das würde in diesem Szenario allerdings auch für die Theorie des nimmersatten Soils sprechen.

Wie gesagt, es ist ein Versuch...mal sehen wie es die Pflanzen verkraften. Ich werde auf jeden Fall ein Update geben sobald ich etwas zu vermelden habe oder komplett verzweifelt bin...mal sehen was zuerst eintritt :lol:

LG
Benny
applepie
Beiträge: 15
Registriert: 13 Mai 2017 09:56
Bewertungen: 0 (0%)
Beitragvon applepie » 01 Jun 2017 21:40
Soooo...hier mal ein kurzes Update von meiner Seite:

Das HCC sieht wieder richtig gut aus. Braune oder gelbe stellen sind eigentlich keine mehr erkennbar. Auch die Staurogyne erstrahlt wieder in einem satten Grün.

Allerdings scheint sich nun ein neues Problem aufzutun. Die Alternanthera reineckii 'Mini' als auch die älteren Blätter der Staurogyne bekommen Lochfrass. Bei der Alternanthera reineckii war es jetzt so stark, das ich diese komplett entfernt habe um die wenigen noch intakten Stängel wieder einzusetzen. Ich hatte befürchtet, dass mir die gammligen Blätter sonst das Wasser zu sehr versauen. Bei der Staurogyne gibt es vereinzelt sogar Blätter, die nur noch aus den Blattadern bestehen.

Leider kann ich mir nicht wirklich erklären, woher dieser plötzliche Lochfrass kommt. Ich kenne sowas sonst in dieser starken Form nur bei Kaliummangel aber das dürfte bei Werten zwischen 15-20 wohl nicht die Ursache sein, oder?

Merkwürdig ist zudem, dass hier nur die alten zumeist unteren Blätter befallen waren. Kann das evtl. auch ein Lichtmangel sein? Ich hatte die Beleuchtung schon relativ stark reduziert um die Algen zu stoppen (was auch super funktioniert hat).

Habt ihr eine Idee?

LG
Benny
applepie
Beiträge: 15
Registriert: 13 Mai 2017 09:56
Bewertungen: 0 (0%)
Beitragvon Frank2 » 02 Jun 2017 14:37
Leider kann ich mir nicht wirklich erklären, woher dieser plötzliche Lochfrass kommt. Ich kenne sowas sonst in dieser starken Form nur bei Kaliummangel aber das dürfte bei Werten zwischen 15-20 wohl nicht die Ursache sein, oder?


Doch, das wird hier im Forum aber im Schnitt alle 14 Tage nachgefragt. Antagonismusproblem.
Hygrophila, Staurogyne, Althernantera und auch manche Ludwigien reagieren auf ZUVIEL K mit u.a. Kaliummangelsymptomen. Andere tangiert das rein gar nicht!

Mg/K 2-5/1. Dann kannste Dir ja den Rest selber ausrechnen.... .

Ich weiß nicht woher solche Empfehlungen für K kommen, mir ist das vollkommen schleierhaft und auch durch nichts zu begründen!

Grüße
Frank
Frank2
Beiträge: 1365
Registriert: 09 Jul 2014 06:10
Bewertungen: 0 (0%)
Beitragvon applepie » 02 Jun 2017 18:54
Hallo Frank,

vielen Dank für deine Antwort! Was ist nun ratsamer, Mg erhöhen oder K senken? Welche Zielwerte wären denn dann überhaupt anzupeilen? Wenn ich mir die Empfohlenen Werte im Wiki ansehe, müsste ich eigentlich beides tun, oder?

Besten Dank & LG
Benny
applepie
Beiträge: 15
Registriert: 13 Mai 2017 09:56
Bewertungen: 0 (0%)
Beitragvon angelsfire » 02 Jun 2017 20:36
Hi,

sicher das es nicht deine Amanos sind die an die Pflanzen gehen und den Lochfraß verursachen?
LG Britta

450l Gesellschaftsbecken
angelsfire
Beiträge: 101
Registriert: 19 Feb 2017 19:07
Bewertungen: 1 (100%)
Beitragvon applepie » 03 Jun 2017 07:01
Hi Britta,

danke für die Antwort! Das die Amanos die Übeltäter sind war direkt meine erste Vermutung, worauf ich angefangen habe, diese über längere Zeit zu beobachten. Ich konnte hier nichts feststellen, allerdings weiß ich auch nicht was die machen wenn das Licht aus ist.

Was mich zudem an den Amanos zweifeln lässt ist, dass fast ausschließlich die unteren und älteren Blätter betroffen sind und die Löcher nicht vom Rand, sondern vielmehr von der Mitte der Blätter ausgehen. Ich versuche nachher noch mal ein Foto zu machen, vielleicht hilft das beim identifizieren.

LG
Benny
applepie
Beiträge: 15
Registriert: 13 Mai 2017 09:56
Bewertungen: 0 (0%)
Beitragvon Tassine » 03 Jun 2017 09:29
Hallo,

applepie hat geschrieben:Was ist nun ratsamer, Mg erhöhen oder K senken?


Den Kaliumwert halte ich für viel zu hoch. Die Werte sollten in das von Frank geschriebene Verhältnis gesetzt werden, wobei auch ein 3:1 bis 4:1 Verhältnis von Ca:Mg angestrebt werden sollte.

Bei Deinen Angaben sieht das so aus:

Dateianhänge

Viele Grüße aus Thüringen,
Anja
Benutzeravatar
Tassine
Beiträge: 176
Registriert: 08 Feb 2016 16:00
Wohnort: Zeulenroda-Triebes
Bewertungen: 5 (100%)
Beitragvon Tassine » 03 Jun 2017 09:32
Hi,

nik hat geschrieben:Es geht nicht um eine absolute Menge Mg, die eine ausreichende Versorgung gewährleistet. Es geht um Nährstoffantagonismus. Mg konkurriert mit Ca um die Aufnahme in die Pflanze und wenn das mengenmäßig zu sehr in Richtung Ca verschoben ist, dann kann die Pflanze nicht genug Mg aufnehmen obwohl absolut genug da ist. Deshalb strebt man auf Basis mg/l für Ca und Mg ein Verhältnis von 4:1 bis 2:1 an.


Ich sehe eben erst, dass Nik Dir das alles schon ausführlich erklärt hat.
Viele Grüße aus Thüringen,
Anja
Benutzeravatar
Tassine
Beiträge: 176
Registriert: 08 Feb 2016 16:00
Wohnort: Zeulenroda-Triebes
Bewertungen: 5 (100%)
Beitragvon angelsfire » 03 Jun 2017 10:58
Hi

nur die unteren Blätter ist natürlich komisch. Meine Durchlöchern allerdings auch von der Mitte her die Blätter. Wurde mir zumindest hier so gesagt. Ging mir jetzt bei dir auch gar nicht um die anderen Symptome sondern nur um den Lochfraß wie du ihn bezeichnet hast.
LG Britta

450l Gesellschaftsbecken
angelsfire
Beiträge: 101
Registriert: 19 Feb 2017 19:07
Bewertungen: 1 (100%)
Beitragvon Frank2 » 03 Jun 2017 16:04
nur die unteren Blätter ist natürlich komisch


Nö das ist der Normalfall. Die Pflanze kämpft ums überleben, nimmt alles, was sie noch aufnehmen kann in die neuen Blätter, die alten werden absterben. Es entsteht am Ende des Prozesses ein typisches Bild mit unten kahlen Hygrophila, Althernantera und Ludwigia. Das muss nicht sein und es hat NICHTS mit Licht zu tun!

Hier macht es Sinn K ERHEBLICH abzusenken, 3-4 reicht schon dicke aus. Weniger wäre auch nicht schlimm :smile: also kein Nachdüngen nötig, wenn K 2 gemessen wird, es passiert nichts!

Mehr ist da nicht zu sagen. Nach 3-4 Wochen sollte man mit Kopfstecklingen verjüngen. Manchmal sind die Pflanzen aber derart geschädigt, dass sie nicht mehr wirklich werden... meistens aber klappt es recht gut.

Grüße
Frank
Frank2
Beiträge: 1365
Registriert: 09 Jul 2014 06:10
Bewertungen: 0 (0%)
20 Beiträge • Seite 1 von 2
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Pflanzen werden braun, löchrig und matschig
Dateianhang von Dario » 01 Nov 2016 10:16
4 595 von MarcK Neuester Beitrag
06 Nov 2016 07:46
HCC möchte lieber Braun werden
Dateianhang von naturfreak » 30 Jan 2014 14:01
8 861 von naturfreak Neuester Beitrag
01 Feb 2014 01:11
Blätter werden gelb/braun
von VanilleEis89 » 09 Okt 2015 23:13
13 1142 von VanilleEis89 Neuester Beitrag
25 Okt 2015 17:21
Ludwigia Blätter werden braun und fallen ab
von Timo_K. » 19 Dez 2015 10:39
1 229 von Timo_K. Neuester Beitrag
19 Dez 2015 10:40
Pflanzen gehen ein und Algen
von nitrol » 03 Mär 2015 21:07
10 843 von tobischo08 Neuester Beitrag
06 Mär 2015 21:18

Wer ist online?

Mitglieder in diesem Forum: cyjo5 und 3 Gäste