Antworten
14 Beiträge • Seite 1 von 1
Beitragvon Peda 22 » 01 Mai 2012 14:48

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Hi zusammen,

In meinem Becken hab ich unter anderem auch Cryptocoryne parva, Elatine hydropiper, Bucephalandra motleyana "Bukit Kelam-Sintang" und Bucephalandra motleyana "braun/rot" genau diese Pflanzen machen mir die Tage schwer. Sie verfaulen einfach die Blätter werden matschig und fallen auseinander.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

keine neuen Veränderungen das Becken läuft noch nicht lange.
Hier eine umfassende Vorstellung: aquarienvorstellungen/63l-mangroven-becken-t21794.html


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 2 Wochen; seit 18.04.2012

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 60x30x36

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* ADA Soil New Amazonia + BW Bodenpulver 1-4

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Mangrovenwurzeln

Beleuchtung:

Beleuchtungsdauer:* 6 Std

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2 x 24W T5 865

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim 2213


Mit welchen Filtermaterialien ist der Filter bestückt?* Eheim Mech, blauer Filterschaum, Filterflies, Purigen

Die Durchflussmenge des Filters in Liter/Stunde?* -

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): UP Inline Diffuser

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aquasabi KH4

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] normaler Stabheizer

Wasserwerte im Aquarium:

gemessen am:* 01.05.2012

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tr??pfchentest


pH-Wert: 6,3

KH-Wert: 2

GH-Wert: 7

Fe-Wert (Eisen): 0,1

NO3-Wert (Nitrat): 10-15

PO4-Wert (Phosphat): 0,2

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Makros werden Abends und Miros morgens.
AR Nitrat 3ml
AR Phosphat 3ml
Flowgrow 1ml
AR Eisen 0,5ml


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* wöchentlich 20l

Wird reines Leitungswasser benutzt:*Nein

Pflanzenliste:

Anubias barteri var. nana 'Petite' ('Bonsai')
Bucephalandra motleyana "Bukit Kelam-Sintang"
Bucephalandra motleyana "braun/rot"
Cryptocoryne parva
Cryptocoryne x willisii "nevillii"
Elatine hydropiper
Hottonia palustris
Hydrocotyle cf. tripartita (H. sp. "Japan")
Mini Christmas Moos - Vesicularia sp.
Rotala sp. "green"
Rotala rotundifolia
Staurogyne repens


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 60% da der Rest nicht wächst

Besatz:

noch keinBesatz ausser ein paar Schnecken

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* Osmosewasser

Leitungswasser GH-Wert:* Osmosewasser

Leitungswasser Ca-Wert (Calcium):* Osmosewasser

Leitungswasser Mg-Wert (Magnesium):* Osmosewasser

Leitungswasser K-Wert (Kalium):* Osmosewasser

Leitungswasser NO3-Wert (Nitrat):* Osmosewasser

Leitungswasser PO4-Wert (Phosphat): Osmosewasser

Weitere Informationen und Bilder:


So nun noch zum Osmosewasser es wird mit einem Nährsalz auf folgende Werte gebracht:
GH 7
KH2-3
Mg 11
Ca 44

danach wir das Wasser noch mit
AR Nitrat
AR Spezial Kalium
AR Phosphat

NO3 5mg/l
K 10mg/l
PO4 0,2mg/l

Hoffe ihr habt eine Idee was es sein könnte. :tnx:
17749
schöne Grüße

Peter
Benutzeravatar
Peda 22
Beiträge: 568
Registriert: 29 Mai 2010 20:02
Wohnort: Österreich, Schattendorf
Bewertungen: 4 (100%)
Beitragvon Haeck » 01 Mai 2012 15:44
Hallo Peter,

für mich kommen zwei Möglichkeiten als Ursache in Betracht:
a. Folgeerscheinungen des Transportes
b. Umstellung der Blätter von Emers auf Submers, sofern aus emerser Kultur stammend.

In Anbetracht des momentanen Besatzes, der überwiegend aus langsam wachsenden Pflanzen besteht, möchte ich Dir für den Anfang noch folgenden Denkanstoss geben:
- Reduktion des Eisenwertes auf 0.03 - 0.05 mg/l max.
- Aufstockung des Besatzes mit mehr schnellwüchsigen Pflanzen
Bild
Benutzeravatar
Haeck
Beiträge: 516
Registriert: 20 Mär 2011 21:45
Bewertungen: 0 (0%)
Beitragvon Peda 22 » 01 Mai 2012 17:41
Hi Andre,

danke für deine Antwort also Transportschäden kommt bei den Bucephalandras in Frage. Alle andene Pflanzen sind Invitro also sie wachsen in Ihrer submersen Form. Kommt so gesehen auch nicht in Frage. Mit dem Eisen kann man was machen allerdings können durch mehr Eisen die Pflanzen doch nicht faulen oder? Was mich auch wundert es gibt null anzeichen von Algen somit muss das Nährstoffverhältnis in Ordnung sein.
schöne Grüße

Peter
Benutzeravatar
Peda 22
Beiträge: 568
Registriert: 29 Mai 2010 20:02
Wohnort: Österreich, Schattendorf
Bewertungen: 4 (100%)
Beitragvon Arami Gurami » 01 Mai 2012 20:21
Hi Peter,
die Elatine und Crypto parva (beide invitro) sind bei mir im ersten Anlauf auch weggefault. Haben wohl ein Problem mit dem Soil und/oder sind zu empfindlich, da sie aus aus einer keimfreien Umgebung kommen. Invitro hat leider auch Nachteile!
Liebe Grüße,
Aram
Benutzeravatar
Arami Gurami
Team Flowgrow
Beiträge: 2113
Registriert: 10 Feb 2010 21:57
Bewertungen: 154 (100%)
Beitragvon Peda 22 » 02 Mai 2012 16:50
Hi zusammen,

hab gerade einen 80% WW gemacht und das Wechselwasser auf folgende Werte aufgedüngt:
AR Nitrat
AR Phosphat
AR Spezial K

NO3: 10mg/l
PO4: 0,2mg/l
K: 10mg/l
Mg: 12mg/l
Ca: 41mg/l

Können die BW Pulver schuld sein. Vielleicht sind zuviele Filterbakterien vorhanden? Ich gebe wöchenlich eine halben Dosierlöffel (der in der Packung beiglegt ist) direkt auf dieWasseroberfläche, somit kann ich sehr gut die lästige Kahmhaut verhindern. Allerdings legt sich an die Wurzel die aus dem Soil ragen ein feiner Pelz an?
schöne Grüße

Peter
Benutzeravatar
Peda 22
Beiträge: 568
Registriert: 29 Mai 2010 20:02
Wohnort: Österreich, Schattendorf
Bewertungen: 4 (100%)
Beitragvon kiko » 02 Mai 2012 22:03
hallo,
Die Invitros sind nicht empfindlicher als andere Pflanzen und falls du eine Parva aus diesen "unversiegelten" Invitro töpfen hast mit so langen Blättern, die fallen ab und dann bilden sich neue. Dies dauert allerdings bei der Parva eine Zeit.
Für die Elatine Hydropiper ist Kies, Sand o.ä. besser geeignet (in frischen Soil kann die wegfaulen und selbst im späteren Verlauf, wächst die in Soil nicht schneller als in neutralen Substraten)

Ob es bei dir am Soil liegt kannst du u.U. aussondieren, indem du einen Elatine Ableger halt einfach mal nicht ins Soil steckst, sondern "irgendwo anders" hin. Die Hydropiper schiebt meist nach 3-4Tagen Eingewöhnungszeit schon erste/neue Blätter, tut sie es nicht stimmt irgendwas mit der Düngung u./o. den Wasserwerten nicht. (imo auch was mager bei dir)
Hatte anfangs auch was Probleme mit der Pflanze, lag bei mir aber an schlechter Co2 Umströmung, was man bei dir aber definitiv ausschließen kann so wie der Diffusor da sprudelt. :D
grüße Olaf-Peter
Benutzeravatar
kiko
Beiträge: 2226
Registriert: 28 Mär 2010 17:46
Bewertungen: 242 (100%)
Beitragvon Peda 22 » 04 Mai 2012 06:36
Hi zusammen,

in den letzten Tagen hat die Buce ein neues Blatt bekommen das aber gestern schon wieder verfault war :shock: . Ich habe echt keine Ahnung mehr. Werde heute mal Nixkraut besorgen um mehr Pflanzenmasse ins Becken zu bekommen. Mitlerweile sind fast alle Pflanzen weg :( .

Ich hätte da noch eine Vermutung kann es an zu saurem Wasser liegen also einem zu niedrigem ph Wert? Die Tröpfchentest sind ja nicht alzu genau vielleicht liegt er unter 6?
schöne Grüße

Peter
Benutzeravatar
Peda 22
Beiträge: 568
Registriert: 29 Mai 2010 20:02
Wohnort: Österreich, Schattendorf
Bewertungen: 4 (100%)
Beitragvon JoeLePaul » 04 Mai 2012 07:55
Hallo Peda22,

im Flowgrow-Chat hat mir jemand den Tipp gegeben, auf keinen Fall soviel CO2 zu verwenden, wie du. Das würde nämlich zum Wegfaulen der Pflanzen führen. Der Dropchecker ist nicht zuverlässig, weil der Soil in den ersten Wochen selber CO2 produziert und den pH mit Säuren verändert - der Dropchecker würde nur nach dem pH gehen und nicht berücksichtigen, welche Säuren beteiligt sind. Im Endeffekt hast du angeblich für dein Becken viel zuviel CO2. 4 Blasen pro Minute sollten ausreichen...vor allem weil du nicht so viele schnellwachsenden Pflanzen im Becken hast, die das CO2 auch verbrauchen.

Gruss
Joe
JoeLePaul
Beiträge: 31
Registriert: 16 Jan 2012 10:32
Bewertungen: 1 (100%)
Beitragvon Peda 22 » 04 Mai 2012 09:00
Hi Joe,

ja mit dem CO2 bin ich schon etwas runter gegengen. ist jetzt ein schönes grün. Was mich so wundert die Buce solte ja eine einfache Planze sein warum diese wegfault? An den Nährstoffen im Wasser kann es ja auch nicht liegen ist ja von allem ganug dar.

Ich werde heute noch bessere Bilder einstellen auch mit Deatilbilder vielleicht bekomm ich auch dann mehr Resonanz.
schöne Grüße

Peter
Benutzeravatar
Peda 22
Beiträge: 568
Registriert: 29 Mai 2010 20:02
Wohnort: Österreich, Schattendorf
Bewertungen: 4 (100%)
Beitragvon Tobias Coring » 04 Mai 2012 09:01
Hi Joe,

der Drop Checker reagiert ja gerade nicht auf andere Säuren, sondern wirklich nur auf CO2. Das ist ja der Vorteil an Drop Checkern.

Bei Soil ist es in den ersten 3 Wochen mit gewissen Pflanzen generell etwas schwierig. Gerade Bucephalandra würde ich erst nach 3 Wochen einsetzen, da diese sonst alle Blätter verlieren können.

Ich denke Peter muss das alles erstmal aussitzen und ein paar weitere schnellwachsende Pflanzen ins Becken geben. Das Becken wird sich schon stabilisieren.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9914
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon Peda 22 » 04 Mai 2012 09:30
Hi Tobi,

danke für deine Antwort. Sterben bei den Buce die gesate Pflanze ab oder verlieren sie nur die Blätter und der Rhizom steht das ganze durch?

Ich werde mir auf jedem Fall heute viel Nixkraut besorgen und auch Eleocharis pusilla ("E. parvula") als Vordergrundpflanze. Ich hoffe mal das diese nicht so empfindlich wie Elatine ist. Ich bin eigentlich auch recht zuersichtlich das sich das Becken wieder fängt weil ja die restlichen Pflanzen sehr gut wachsen.
schöne Grüße

Peter
Benutzeravatar
Peda 22
Beiträge: 568
Registriert: 29 Mai 2010 20:02
Wohnort: Österreich, Schattendorf
Bewertungen: 4 (100%)
Beitragvon Tobias Coring » 04 Mai 2012 09:41
Hi,

also das Rhizom von den Bucen sollte das eigentlich überstehen. Im worst case Szenario kann es aber auch über den Jordan gehen.

E.hydropiper ist generell eine recht nervige und zickige Pflanze. Ich mag die absolut nicht mehr .... Mal wächst sie üppig, dann wieder kaum und egal wie sie wächst, verliert sie ständig irgendwelche Blättchen, die an der Oberfläche treiben.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9914
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon Peda 22 » 04 Mai 2012 11:26
Hi Tobi,

Tobias Coring hat geschrieben:E.hydropiper ist generell eine recht nervige und zickige Pflanze. Ich mag die absolut nicht mehr .... Mal wächst sie üppig, dann wieder kaum und egal wie sie wächst, verliert sie ständig irgendwelche Blättchen, die an der Oberfläche treiben.

:D :D und ich dachte schon nur ich schaff es nicht sie zu einem dauerhaften und üppigen Wuchs zu bringen.
Danke für deine Antwort. Ich werde heute noch die Buce in ein anderes Becken übersiedeln. Schlimmer kann es ja nicht mehr werden.
schöne Grüße

Peter
Benutzeravatar
Peda 22
Beiträge: 568
Registriert: 29 Mai 2010 20:02
Wohnort: Österreich, Schattendorf
Bewertungen: 4 (100%)
Beitragvon Peda 22 » 05 Mai 2012 15:49
Hi zusammen,

leider konnte ich noch kein Nixkraut besorgen, da es in unseren Zoofachgeschäften soetwas nicht gibt, sondern nur auf Bestellung (lieferzeit min. 1Woche) :finger: .
Ich komme in den nächsten 2 wochen aus beruflichen und auch privaten Gründen nicht dazu das ich die Eleocharis pusilla besorge und einpflanze.

Sobald es was neues von den Buce gibt melde ich mich wieder. Ich hoffe das es im eigelaufenen Becken besser funktioniert.
schöne Grüße

Peter
Benutzeravatar
Peda 22
Beiträge: 568
Registriert: 29 Mai 2010 20:02
Wohnort: Österreich, Schattendorf
Bewertungen: 4 (100%)
14 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Blätter faulen einfach weg
Dateianhang von Oli86 » 03 Apr 2018 15:44
10 596 von moskal Neuester Beitrag
04 Apr 2018 12:57
Pflanzen faulen
von Cujo » 24 Jan 2012 17:31
0 860 von Cujo Neuester Beitrag
24 Jan 2012 17:31
Pflanzen faulen + viele Algen in der Einlaufphase
Dateianhang von Angler » 18 Aug 2018 15:52
0 496 von Angler Neuester Beitrag
18 Aug 2018 15:52
Bitte bitte helfen Pflanzen veralgen und faulen
Dateianhang von hankey1983 » 09 Jun 2013 22:07
17 1537 von hankey1983 Neuester Beitrag
13 Jun 2013 20:36
Meine Pflanzen wollen einfach nicht
von jecker1 » 05 Mai 2013 18:31
1 395 von Öhrchen Neuester Beitrag
05 Mai 2013 19:28

Wer ist online?

Mitglieder in diesem Forum: Google [Bot], Jaenu und 6 Gäste