Post Reply
36 posts • Page 1 of 3
Postby Algenbauer » 30 Oct 2017 19:09
Hallo,

Ich habe schon sehr lange Aquarien und Algen gehören in einen gewissen Maß dazu. Weiß ich alles und ich bin da nicht hektisch.

Seit etwa einem Jahr habe ich ein Juwel Rekord 600 mit Perlhuhnbärblingen (63 Liter).

Nach etwa 5-6 Monaten traten einige sattgrüne Pelzalgen auf. Alles kein Problem. Angesammelt und gut. Nur - Sie gehen einfach nicht weg. In der letzten Woche wurde es wieder extrem.

Vielleicht wegen zu üppiger Dünhergabe, vielleicht, weil ich vor 1,5 Wochen auf LED umgestellt habe. Und zwar auf die sehr hellen Aquatlantis EasyLED.

Pelzalgen hatte ich noch nie. Aktuell habe ich 3 Becken und nur in dem einen ein Problem.

Ein paar Daten zum Problem :
Juwel Rekord 600 (63 Liter)
PH 7,5
Gh 14
KH 8-10
Aquatlantis EasyLED
Beleuchtung schon reduziert von 11-20 Uhr
Ca 15 Perlhuhnbärblinge
4-5 Otocinclus vittatus
2 Anthrazitschnecken
4 Amanos, Ende der Woche 10

Ich führe CO2 über Bio CO2 zu. Ist nicht ideal, aber für eine Anlage fehlt mir erstmal das Geld.

Ich dünge mit Easylife ProFito.


Gesendet von meinem STF-L09 mit Tapatalk
User avatar
Algenbauer
Posts: 41
Joined: 30 Oct 2017 18:53
Feedback: 0 (0%)
Postby Thumper » 30 Oct 2017 20:32
Hallo,

Pi mal Daumen würde ich auf Nitratmangel tippen da mehr Licht und damit eingehend mehr Nährstoffverbrauch.

Allerdings wäre es deutlich einfacher zu bestimmen wenn du dir den erste Hilfe Bogen im erste Hilfe Bereich nimmst und einmal ausfüllst.
Grüße,
Bene


Aktuelle Projekte: 80x40x40 Sanzon Iwagumi & 35x35x35 ADA Manten
Permanenter Pflanzenverkauf: Hier zu finden

Suche: Cryptocoryne cordata var. siamensis 'Rosanervig'
User avatar
Thumper
Posts: 1850
Joined: 15 Jan 2017 13:41
Location: zwischen Köln & Bonn
Feedback: 40 (100%)
Postby Plantamaniac » 31 Oct 2017 08:13
Hallo, Pelzalgen würden von Amanos und Otos gefressen. Die Antrazitnapfschnecken würden sie beim drüberrutschen auch "beschädigen"
Das muß etwas anderes sein. Hast Du mal ein Foto?
Wo befinden sich die Algen? Scheiben, Pflanzen, Hardscape?
Nitratmangel würde ich bei dem Besatz, wenn er normal gefüttert wird ausschließen. Wie ist der Wert?
LED lassen sich so schwer einschätzen. Wieviel Lumen/Liter sind das?
Chiao Moni
User avatar
Plantamaniac
online
Posts: 3893
Joined: 28 May 2012 18:19
Feedback: 32 (100%)
Postby Algenbauer » 31 Oct 2017 17:01
Hallo,

Nitratmangel ... Hmmm. Ich habe einen NPK-Dünger hier. Den könnte ich zugeben. Aber die sattgrünen Fadenalgen (besser?) waren schon vor den LEDs da. Foto folgt. Otos fressen diese Algen eigentlich nicht, nach meinem Kenntnisstand. Die Amanos sind noch nicht lange genug drin und zu wenig für das Ganze. Habe bereits noch 5 bestellt und die müssten diese Woche kommen.
Die Algen befinden sich auf und zwischen den Pflanzen, auf Wurzeln und an der Rückwand.

So, wie ich das gesehen habe, arbeiten die Amanos schon fleißig, aber für 4 Stück ist das einfach zuviel.

Wie gesagt, was ich bisher getan habe:

Beleuchtungsdauer von 11 auf 9 reduziert (in meinen anderen 2 Becken sind 11 Stunden kein Problem)
Große Wasserwechsel von 2/3 etwa.
Das Becken umgestellt in eine dunkle Ecke
Beim letzten Wasserwechsel nur wenig Dünger zugegeben.

Heute
Ausströmer des Filters etwas verändert. Vorher nach vorne, Mitte
jetzt noch hinten.
User avatar
Algenbauer
Posts: 41
Joined: 30 Oct 2017 18:53
Feedback: 0 (0%)
Postby Plantamaniac » 31 Oct 2017 17:41
Hallo, solange die Algen klein und zart sind, werden sie aus versehen mitgefressen.
Wenn sie alt und hart sind, ehr abgeweidet.
Ok, warten wir auf Algenfotos um sie zu bestimmen.
Vorher nix ändern, es könnte nach hinten losgehen.
Npk würde ich auch warten.

Provito ist ein super Dünger. Allerdings gehört dazu noch der eisendünger, dann ist er perfekt.
Mit halber Dosierung starten, das reicht meistens.
Chiao Moni
User avatar
Plantamaniac
online
Posts: 3893
Joined: 28 May 2012 18:19
Feedback: 32 (100%)
Postby Algenbauer » 31 Oct 2017 18:48
Plantamaniac wrote:Hallo, solange die Algen klein und zart sind, werden sie aus versehen mitgefressen.
Wenn sie alt und hart sind, ehr abgeweidet.
Ok, warten wir auf Algenfotos um sie zu bestimmen.
Vorher nix ändern, es könnte nach hinten losgehen.
Npk würde ich auch warten.

Provito ist ein super Dünger. Allerdings gehört dazu noch der eisendünger, dann ist er perfekt.
Mit halber Dosierung starten, das reicht meistens.
Chiao Moni
Easylife gibt auf deren Seite an, dass man bei Verwendung von ProFito keinen zusätzlichen Eisendünger benötigt.

Edit Mod-Team: Bitte Bilder mit der foreneigenen Funktion einstellen. Links zu externen Hostern sind nicht erwünscht und wurden entfernt.

Gesendet von meinem STF-L09 mit Tapatalk
User avatar
Algenbauer
Posts: 41
Joined: 30 Oct 2017 18:53
Feedback: 0 (0%)
Postby Plantamaniac » 31 Oct 2017 19:26
Hallo, aber mit extra Eisen läuft er 1000x besser.
Außerdem bieten sie einen Eisendünger an. Wozu, wenn man ihn nicht braucht?
Ich nehm den E15 von Dennerle dazu. Den hab ich sowieso da.

Bilder bitte direkt im Forum hochladen. Ich kann sie nicht öffnen, sorry...
Chiao Moni
User avatar
Plantamaniac
online
Posts: 3893
Joined: 28 May 2012 18:19
Feedback: 32 (100%)
Postby omega » 31 Oct 2017 23:48
Hi,

Pelzalgen sehen z.B. so aus: gallery/image.php?image_id=361
Was Du da hast, sieht mir viel mehr nach Cladophora aus.

Grüße,
User avatar
omega
Posts: 2731
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby kurt » 01 Nov 2017 12:18
Hallo Markus,
omega wrote:Pelzalgen sehen z.B. so aus: gallery/image.php?image_id=361

für mich grüne Pinselalge,
es fehlt die Beschreibung, oder wo steht was dazu?

Mein Stand:
Pelzalgen, (Gattung Oedogonium) sehen so aus, auch nach Bestimmungsschlüssel Kurt Paffrath.

Angebracht wäre, Licht ins Dunkel bringen, genaueres!
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2438
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby Plantamaniac » 01 Nov 2017 12:51
Ja, seh ich genauso. wie Kurt


Leider hab ich die entfernten Bilder nicht sehen können, bitte lade sie doch nochmal hier im Forum hoch.
Chiao Moni
User avatar
Plantamaniac
online
Posts: 3893
Joined: 28 May 2012 18:19
Feedback: 32 (100%)
Postby omega » 01 Nov 2017 13:55
Hallo Kurt,

kurt wrote:
omega wrote:Pelzalgen sehen z.B. so aus: gallery/image.php?image_id=361

für mich grüne Pinselalge,
es fehlt die Beschreibung, oder wo steht was dazu?

die steht dort: algen/algenratgeber-t14.html
Muß Tobias die nun korrigieren? :smile:

Grüße, Markus
User avatar
omega
Posts: 2731
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby kurt » 01 Nov 2017 17:07
Hallo zusammen,

omega wrote:Hallo Kurt,

kurt wrote:
omega wrote:Pelzalgen sehen z.B. so aus: gallery/image.php?image_id=361

für mich grüne Pinselalge,
es fehlt die Beschreibung, oder wo steht was dazu?

die steht dort: algen/algenratgeber-t14.html
Muß Tobias die nun korrigieren? :smile:

Grüße, Markus


@ Markus,
ich würde sagen, ja...
auf der Abbildung sehe ich den für Pinselalgen typisch Punktförmigen Anwuchs.

Im Erfahrungsaustausch Pelzalgen gibt es einen Dialog dazu…
Sollte man auch mal bei Bernd Kaufmann nachfragen?
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2438
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby Algenbauer » 01 Nov 2017 23:27
Sehr komisch. Ich benutze Tapatalk und habe die Bilder damit hochgeladen. Jetzt habe ich die Bilder der Algen nicht mehr auf dem Gerät. Könnten auch Fadenalgen sein.

Edit Mod-Team: Noch einmal! Bitte Bilder mit der foreneigenen Funktion einstellen. Links zu externen Hostern sind nicht gestattet und wurden entfernt.

Gesendet von meinem STF-L09 mit Tapatalk
User avatar
Algenbauer
Posts: 41
Joined: 30 Oct 2017 18:53
Feedback: 0 (0%)
Postby omega » 01 Nov 2017 23:40
Hi,

wenn Du das nicht hinbekommst, mach ich das eben. Um diese Bilder/Algen geht es, hatte deren Link noch im Cache:


Das sind nicht meine Bilder!

Grüße, Markus
User avatar
omega
Posts: 2731
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Plantamaniac » 02 Nov 2017 07:11
Hallo, das sind keine Pelz oder Fadenalgen, sondern unser bester Freund Cladophora.
Nimm mal so einen Batzen und zerreib ihn zwischen den Fingern. Die stinken.
Du kannst sie absammeln, Pflanzenteile damit wo das nicht geht, entfernen oder Außerhalb des beckens behandeln oder beim Wasserwechsel mit Easy carbo totspritzen.
Irgendwann wird sie sich zurückziehen und in einer Ecke schlummern.
Sie mag keine alt eingelaufenen oder vernachlässigte Becken.
Dort wird sie immer weniger.
Chiao Moni
User avatar
Plantamaniac
online
Posts: 3893
Joined: 28 May 2012 18:19
Feedback: 32 (100%)
36 posts • Page 1 of 3
Related topics Replies Views Last post
Probleme mit Pelzalgen
Attachment(s) by Lilith » 24 Jun 2011 14:23
25 6703 by Lilith View the latest post
28 Jun 2011 18:41
Pelzalgen/Fadenalgen
by Oppa13 » 16 Aug 2017 23:39
8 944 by Frank2 View the latest post
29 Aug 2017 07:27
Fusselalgen/Pelzalgen
by Setsch » 26 Dec 2017 20:39
1 491 by JayJoeCc View the latest post
21 Jan 2018 19:04
Pelzalgen - Pinselalgen
Attachment(s) by Neuling » 08 Feb 2018 10:32
11 1316 by Neuling View the latest post
30 Mar 2018 13:43
Cyanos, Fadenalgen und Pelzalgen
Attachment(s) by Alex82 » 07 Oct 2012 19:00
0 545 by Alex82 View the latest post
07 Oct 2012 19:00

Who is online

Users browsing this forum: No registered users and 2 guests