Erste Hilfe

New Topic
1552 topics • Page 29 of 32
Announcements Replies Views Last post
Kurzform-Verhaltensregeln bei Flowgrow - Bitte alle lesen
by kiko » 21 Feb 2015 00:20
17 19071 by Akasha1988 View the latest post
27 Mar 2019 21:22
Topics Replies Views Last post
Bart- und Fadenalgen im Anmarsch
Attachment(s) by Christian84 » 30 Jan 2011 16:50
35 2939 by Roger View the latest post
31 Jul 2011 15:00
Bakterienkolonien auf Eleocharis parvula
by Skout » 30 Jul 2011 12:16
0 468 by Skout View the latest post
30 Jul 2011 12:16
fussel und bartalgen
Attachment(s) by Polarfuchs4711 » 22 Jul 2011 19:11
7 559 by Polarfuchs4711 View the latest post
27 Jul 2011 17:25
Unnatürliches Algenwachstum
Attachment(s) by wuehler » 23 Jul 2011 10:54
8 656 by wuehler View the latest post
27 Jul 2011 10:39
Pflanzenprobleme die 2te ... Action!
Attachment(s) by GruBaer » 17 Jul 2011 13:37
13 2191 by GruBaer View the latest post
25 Jul 2011 13:34
Seltsame Alge?
Attachment(s) by r407a » 23 Jul 2011 17:57
3 424 by Roger View the latest post
24 Jul 2011 20:22
bisschen pinsel- und bartalgen
by Marisco » 21 Jun 2011 20:35
19 1151 by Marisco View the latest post
24 Jul 2011 14:00
Wassertübung
Attachment(s) by HeikoA » 18 Jul 2011 15:41
5 533 by HeikoA View the latest post
19 Jul 2011 10:58
Zu viel Holz?
Attachment(s) by Dani82 » 16 Jul 2011 13:54
5 950 by Ben G. View the latest post
18 Jul 2011 12:46
Algen nach Ersteinrichtung
Attachment(s) by Henrik » 21 Mar 2011 12:15
77 3421 by Henrik View the latest post
17 Jul 2011 16:44
Fadenalgen
Attachment(s) by AndyB » 06 May 2011 13:45
193 8194 by Matz View the latest post
10 Jul 2011 18:42
Echinodorus und Vallisneria wollen nicht wachsen
Attachment(s) by donbruno » 16 Jun 2011 18:01
27 3853 by Archäo View the latest post
05 Jul 2011 22:20
Algenproblem
Attachment(s) by Adrian » 03 Jun 2011 17:05
69 3496 by java97 View the latest post
05 Jul 2011 21:24
Neueinrichtung - Pflanzen wachsen schlecht
Attachment(s) by Dral » 21 May 2011 14:58
31 2355 by addy View the latest post
04 Jul 2011 19:19
Fadenalgen weiß nicht weiter ???
Attachment(s) by Ledion » 21 Jun 2011 15:30
14 1064 by Ledion View the latest post
03 Jul 2011 09:15
Plötzlicher Algen Befall
Attachment(s) by oliver91 » 27 Jun 2011 12:40
8 549 by java97 View the latest post
28 Jun 2011 21:18
Probleme mit Pelzalgen
Attachment(s) by Lilith » 24 Jun 2011 14:23
25 6672 by Lilith View the latest post
28 Jun 2011 18:41
Verdacht auf Kaliummangel?!
Attachment(s) by phagous » 27 Jun 2011 00:05
3 4589 by Roger View the latest post
27 Jun 2011 21:40
Mulm
Attachment(s) by linus030372 » 19 Mar 2011 17:03
6 917 by linus030372 View the latest post
27 Jun 2011 09:01
Grünalgen (und sterbende I. werneri) in 60x30x36, Pt. 1
Attachment(s) by Jan1985 » 25 Jun 2011 17:29
3 564 by Jan1985 View the latest post
26 Jun 2011 16:34
Algen nach Neueinrichtung
Attachment(s) by julanda » 24 Jun 2011 20:19
5 974 by julanda View the latest post
25 Jun 2011 18:59
Pflanzenwuchs gut trotzdem Algen
Attachment(s) by TOMXY » 21 Jun 2011 10:21
11 769 by java97 View the latest post
25 Jun 2011 17:08
Probleme mit Algen und Pflanzenwuchs
Attachment(s) by Peda 22 » 22 Jun 2011 18:23
15 1101 by Peda 22 View the latest post
24 Jun 2011 11:04
Pinselalgen + Mangelerscheinungen
Attachment(s) by linus030372 » 12 Jun 2011 15:24
8 942 by Roger View the latest post
23 Jun 2011 19:06
Starker Algenbefall im 63L Iwagumi
Attachment(s) by Hauerli » 05 May 2011 16:05
29 1751 by Hauerli View the latest post
23 Jun 2011 15:42
Rotalgen in meinem ersten Scape
Attachment(s) by cyclops » 20 Jun 2011 20:55
10 757 by Tim Smdhf View the latest post
21 Jun 2011 16:11
neues Becken, Fadenalgen, richtig düngen
Attachment(s) by pacmansh » 12 Jun 2011 00:23
30 2455 by Mox View the latest post
21 Jun 2011 13:23
Neu einrichtung
by Dominik009 » 18 Jun 2011 18:06
18 902 by Dominik009 View the latest post
21 Jun 2011 12:38
schlechter Pflanzenwuchs, hoher Phosphatwert
Attachment(s) by Zerlegealles » 17 Feb 2011 15:54
4 3425 by Zerlegealles View the latest post
19 Jun 2011 18:55
Heteranthera zosterifolia kaum Wachstum + weiß + löchrig
Attachment(s) by Andi7890 » 15 Jun 2011 12:03
2 645 by Sash View the latest post
17 Jun 2011 19:38
Algen
Attachment(s) by bloodymurda187 » 13 May 2011 16:54
24 1348 by bloodymurda187 View the latest post
17 Jun 2011 16:21
Hab 3 Probleme in meinen AQ
Attachment(s) by Cloud » 07 Jun 2011 17:53
13 935 by java97 View the latest post
14 Jun 2011 20:42
löchrige, gelbe Blätter meiner Echinodorus
Attachment(s) by Wischi » 13 Jun 2011 11:26
6 2347 by Sash View the latest post
13 Jun 2011 15:12
Pinselalge kommt und geht
by Panzerwels91 » 12 Jun 2011 10:24
0 393 by Panzerwels91 View the latest post
12 Jun 2011 10:24
Leider habe ich auch Algen
Attachment(s) by meinbeardie » 25 May 2011 09:55
27 1285 by Matz View the latest post
11 Jun 2011 19:36
Schlechter bis gar kein Wuchs und Algen
by Warlock34 » 09 Jun 2011 17:12
5 823 by Roger View the latest post
11 Jun 2011 10:56
Rettungsversuch nach 2 Wochen Abwesenheit
Attachment(s) by Mamichrissi » 15 May 2011 20:02
17 1392 by Mamichrissi View the latest post
10 Jun 2011 21:03
Bekomme keine dauerhafte Stabilität in mein Becken
Attachment(s) by Sash » 14 Mar 2011 15:47
48 3555 by Sash View the latest post
06 Jun 2011 20:59
Schlechtes HCC wachstum trotz Aquasoil
Attachment(s) by kawapatrick » 17 May 2011 12:34
21 2749 by kawapatrick View the latest post
04 Jun 2011 16:07
Helanthium latifolium mit glasigen neuen Blättern
Attachment(s) by Jan1985 » 31 May 2011 17:08
5 735 by Tobias Coring View the latest post
03 Jun 2011 13:28
"Grüne Hölle" mit kleinen Problemen
Attachment(s) by Öhrchen » 23 May 2011 20:00
13 1318 by Öhrchen View the latest post
31 May 2011 12:44
Schlechtes Wachtum Eleocharis acicularis Hydrocotyle vertici
Attachment(s) by bonsai » 20 May 2011 12:33
10 620 by Arami Gurami View the latest post
31 May 2011 10:53
Algenproblem beim Anfänger
Attachment(s) by Der Mario » 24 May 2011 19:06
19 1001 by solar88 View the latest post
31 May 2011 10:49
Pflanzenproblem... Bin mit meinem Latein am Ende
Attachment(s) by GruBaer » 24 May 2011 14:53
6 767 by GruBaer View the latest post
26 May 2011 18:41
Mangelerscheinungen deuten
Attachment(s) by Beini » 19 May 2011 16:22
10 787 by Beini View the latest post
21 May 2011 15:54
Düngung optimieren?
by Chris--84 » 19 May 2011 09:47
1 375 by Chris--84 View the latest post
19 May 2011 09:52
Welche Algen habe ich im Aquarium und wie bekomm ich sie weg
Attachment(s) by tannenzapfen » 04 May 2011 11:58
10 1543 by Roger View the latest post
17 May 2011 23:21
Pflanzen stellen nach 3-4 Tagen nach WW Wuchs ein
Attachment(s) by schlurfie » 26 Apr 2011 13:38
5 991 by schlurfie View the latest post
16 May 2011 21:27
500L - Algen, schlechtes Wachstum & Düngeproblem
Attachment(s) by VooDoo » 22 Apr 2011 14:15
19 2298 by java97 View the latest post
16 May 2011 10:43
Erst toll jetzt Troll, Pflanze wächst nicht mehr
Attachment(s) by Magi » 15 May 2011 19:08
4 677 by Magi View the latest post
16 May 2011 06:38
New Topic
1552 topics • Page 29 of 32
  • Who is online
  • Forum permissions
  • Legende
Users browsing this forum: No registered users and 4 guests
Who is online