Antworten
4 Beiträge • Seite 1 von 1
Beitragvon Christian-P » 16 Mär 2018 13:52

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Der Nitrit-Wert steht stabil bei 0,1. Wenn ich 50% WW mache, sinkt er auf 0,05, steigt dann aber wieder auf 0,1. Mache ich 1 Woche keinen WW, steigt er aber auch nicht über 0,1. Pflanzen wachsen gut, die Algenphasen waren während der Einlaufzeit sehr dezent bis nicht vorhanden.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Neueinrichtung. Geflutet am 15.01.18

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* Seit 15.01.18

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* Dennerle Scapers Tank 35l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Dennerle Soil

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Wurzeln, Steine

Beleuchtung:

Beleuchtungsdauer:* 9h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2x Aquael LEDDY SMART je 6 Watt. 28lm/l

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eden 501


Mit welchen Filtermaterialien ist der Filter bestückt?* Keramikröhrchen und Schaumstoff (wie Lieferumfang)

Die Durchflussmenge des Filters in Liter/Stunde?* 320

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] JBL

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] JBL

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizung

Wasserwerte im Aquarium:

gemessen am:* 16.03.18

Temperatur in °C:* 22

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest


pH-Wert: 7,1

KH-Wert: 5

Fe-Wert (Eisen): 0,05

NO2-Wert (Nitrit): 0,1

NO3-Wert (Nitrat): 3

PO4-Wert (Phosphat): n.n.

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

AR Eisenvolldünger und NPK


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* Min. wöchentlich 50%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Eleocharis sp. 'Mini', Pogostemon helferi, Taxiphyllum sp. Flame, Hygrophila corymbosa Thailand, Anubias nana, Ludwigis Mini super Red

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 50

Besatz:

Schnecken, 5 Danio margaritatus (soll auf 8 aufgestockt werden)

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 5

Leitungswasser GH-Wert:* 11,9

Leitungswasser Ca-Wert (Calcium):* 67

Leitungswasser Mg-Wert (Magnesium):* 10,9

Leitungswasser K-Wert (Kalium):* 4,2

Leitungswasser NO3-Wert (Nitrat):* 20,2

Weitere Informationen und Bilder:


Hallo,

seit einer Woche nach dem Fluten am 15.01.18 hält sich mein Nitrit stabil bei 0,1mg. Einen Peak mit konnte ich nicht feststellen. Der Wert lag nie über 0,2. Wenn ich einen WW mache, sinkt der Nitrit-Wert entsprechend und steigt dann wieder auf 0,1mg an, bleibt aber bei diesem Wert konstant.

Vor 14 Tagen habe ich den Dennerle Eckfilter gegen den Eden 501 getauscht. Das Filtermaterial aus dem Dennerle habe ich dabei in den Eden gepackt. Auch das hat nicht dazu geführt, dass Nitrit sinkt. Starterbakterien o.ä. habe ich nicht verwendet.

Von anderen Becken kenne ich es so, dass das Nitrit nach 6-8 Wochen nicht mehr nachweisbar war. Ich hatte auch schon Nitritpeaks bis >1mg (mehr kann JBL nicht darstellen), aber so eine Flatline leicht über 0mg hatte ich noch nie.

Im Leitungswasser kann ich kein Nitrit messen. Mitte Februar war der No2 Test leer und ich habe Nachfüllreagenzien gekauft. Am Test kann es also auch nicht liegen.

Jemand eine Idee?

Viele Grüße

Christian

Dateianhänge

Christian-P
Beiträge: 115
Registriert: 12 Okt 2011 12:10
Bewertungen: 0 (0%)
Beitragvon eheimliger » 16 Mär 2018 16:04
Hallo Christian,
woran das liegt kann ich Dir auch nicht sagen, außer das ich da auch gar keine Erfahrung habe, da ich noch nie NO2 gemessen habe. :pfeifen:
Mach dir da keinen Gedanken drüber, 0,1 ist auch nichts dramatisches würde ich behaupten.
Den Fischen macht das auch nichts.
Gruß, Frank
eheimliger
Beiträge: 917
Registriert: 26 Nov 2015 19:35
Wohnort: Bonn
Bewertungen: 4 (100%)
Beitragvon Christian-P » 16 Mär 2018 23:22
Hallo Frank,

danke dir. Auch wenn 0,1mg nicht viel sind, hätte ich mit 0,0mg ein besseres Gefühl. Im Becken meiner Tochter (60er Eheim aus dem Baumarkt) ist kein Nitrit nachweisbar. Das Becken läuft seit 2 Jahren. Also kann es am Leitungswasser nicht liegen.

Viele Grüße

Christian
Christian-P
Beiträge: 115
Registriert: 12 Okt 2011 12:10
Bewertungen: 0 (0%)
Beitragvon Christian-P » 17 Apr 2018 09:22
Hallo,

die Situation ist unverändert. NO2 hält sich stabil bei 0,1. Keiner eine Idee, wie das sein kann?

Mittlerweile war mein JBL Test leer und ich habe ein Refill gekauft. Selbes Ergebnis. Im Leitungswasser und im Becken meiner Tochter ist NO2 nicht nachweisbar.

Viele Grüße

Christian
Christian-P
Beiträge: 115
Registriert: 12 Okt 2011 12:10
Bewertungen: 0 (0%)
4 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
KH nicht stabil und Kieselalgen
von ho li shit » 12 Jan 2014 20:55
3 386 von planorbius Neuester Beitrag
13 Jan 2014 23:45
Kein Glück mit Moosen...Becken ansonsten relativ stabil
von Frank-20011 » 30 Jul 2013 13:21
21 960 von Frank-20011 Neuester Beitrag
01 Sep 2013 21:55
Nitrit
von S_B » 07 Mai 2013 17:12
5 413 von meisteruli Neuester Beitrag
08 Mai 2013 12:04
Fadenalgen seit eh und je...
von Heisenberg » 31 Mär 2013 22:24
12 1333 von Heisenberg Neuester Beitrag
15 Apr 2013 11:57
Nitrit geht nicht weg
Dateianhang von Gabriel69 » 09 Feb 2011 00:13
9 6256 von aqua-pat Neuester Beitrag
26 Mär 2011 19:26

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste