Post Reply
104 posts • Page 1 of 7
Postby Öhrchen » 12 Jul 2014 19:42

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Hallo Community,
seit einiger Zeit experimentiere ich erfolglos wegen eines leichten Pinselalgen/Fusselalgenaufkommens und phasenweise schlechten Pflanzenwuchses herum. Da ich nicht wirklich drauf komme, wo es hakt, schmeisse ich euch einfach mal die Werte und ein paar Bilder vor die Nase, vielleicht fällt ja jemanden was auf oder ein!


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

"Großartig" wurde nichts geändert, nur kleine Variantionen der Düngemengen. Neu dazugekommen ist seit ca 1 Monat die Erhaltungsdosis "Voogle" von Easy Life, weil meine Fische irgendwie unfit wirkten und ihnen das Zeug scheinbar gut tut. Die Algen gab es aber auch vorher schon.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* In diesem Zustand seit 03/14, davor mit anderem Bodengrund.

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 57x32x32 (60l)

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* JBL Sansibar black (=feiner Sand)

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Wüsten-bzw Mangrovenholz, Leopardensteine

Beleuchtung:

Beleuchtungsdauer:* 10h + 2h Nachtbeleuchtung

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2x24W T5 mit Reflektoren. Abends die teilweise abgeklebte 15WT8 Originalbeleuchtung des Beckens, macht ein schummriges Licht im Sinne einer Nachtbeleuchtung.

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Außenfilter Eheim EccoPro200


Mit welchen Filtermaterialien ist der Filter bestückt?* Filtervlies im 1. Korb,darunter blaue Matte, Keramikröhrchen

Die Durchflussmenge des Filters in Liter/Stunde?* lt. Hersteller 400l/Min, es wird weniger sein

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Ja

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Aussenreaktor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: ??hm, keine Ahnung, pH Steuerung

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] JBL

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] JBL

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizer Aquael NeoHeater

Wasserwerte im Aquarium:

gemessen am:* 12.07.2014

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tropfentest JBL und sera, Streifentest JBL f. NO3, pH Sonde


pH-Wert: 6,7

KH-Wert: 7

GH-Wert: 10

Fe-Wert (Eisen): minimal nachweisbar

NH4-Wert (Ammonium): ---

NO2-Wert (Nitrit): ---

NO3-Wert (Nitrat): 25

PO4-Wert (Phosphat): 1,8

K-Wert (Kalium): ---

Mg-Wert (Magnesium): ----

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Meist vormittags, täglich: 0,5ml Ferrdrakon und 3,0ml Urea (selbstgemischt mit1ml= 1mg/l Nitrat auf 50l)
Nach WW, 1x wöchentlich, aufdüngen mit 3,0ml Ferrdrakon, 5ml KNO3 (1ml=1mg Nitrat und 0,6mg Kalium/l)
Gelegentlich PO4 5ml


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1xwöchentlich 50-70%

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Easy Life Voogle 5ml

Pflanzenliste:

Cryptocoryne spiralis+ w. pigmea+ parva. Echinodorus oriental+g. bleharae; Ludwigia repens, Javafarn, Süßwassertang, Bucen, Hydrocotyle tripartia, Lilaenopsis brasiliensis, Rotala indica, Fissidens, Pistia, Froschbiss....

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 70

Besatz:

Um die 20 Perlhuhnbärblinge, 5 Otocinclus, 5 Amanogarnelen, Schnecken

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 6,2

Leitungswasser GH-Wert:* 9,9

Leitungswasser Ca-Wert (Calcium):* 47

Leitungswasser Mg-Wert (Magnesium):* 14,6

Leitungswasser K-Wert (Kalium):* 4,2

Leitungswasser NO3-Wert (Nitrat):* 15

Leitungswasser PO4-Wert (Phosphat): 0,18

Weitere Informationen und Bilder:


Noch zwei Anmerkungen zu den gemessenen Werten: Der PO4 Wert isgt normalerweise nicht so hoch, ich habe gestern auf Verdacht gedüngt, ohne vorher zu messen. War wohl noch genug drin *pfeif* Jetzt, nach 50%WW, sollte er wieder bei ca 0,9mg/l liegen. Und CO2 hatte ich nach berechneten Werten auch zu viel, 44mg/l, allerdings zeigte der Dauertest eher 30mg/l an. Ich habe trotzdem etwas reduziert.

Zu den Experimenten: Der Versuch, fast gar keine Mikros zu düngen, führte auf längere Sicht zu Mangelerscheinungen, und die Algen waren trotzdem da. Also habe ich die Menge vor zwei Wochen wieder gesteigert. Auch mit mehr oder weniger Kalium und Phosphat habe ich experimentiert, führte aber jeweils nur zu Punktalgen. Warum das Pflanzenwachstum teilweise stagniert, habe ich nicht herausgefunden. Zum Beispiel wucherte das Lilaenopsis brasiliensis einige Zeit lang wie verrückt, jetzt nicht mehr. Auch die Ludwigia repens wächst mal so schnell, daß sie fast 1cm/d zulegt, und mal kommt sie nicht voran. :?

Es ist jetzt keine Algenplage, und der Gesamteindruck ist nicht furchtbar schlecht, aber ich würde trotzdem gerne optimieren, wenn es etwas zu optimieren gibt!


Attachments

Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
User avatar
Öhrchen
Posts: 1375
Joined: 28 Apr 2011 17:09
Location: Fulda
Feedback: 5 (100%)
Postby Roger » 13 Jul 2014 00:21
Hallo Stefanie!

Algenplage sieht ja wirklich anders aus. :gdance:

Zu den Experimenten: Der Versuch, fast gar keine Mikros zu düngen, führte auf längere Sicht zu Mangelerscheinungen, und die Algen waren trotzdem da.

Den Ansatz finde ich schon ganz gut. Versuche doch mal den Volldünger bis auf eine geringe wöchentliche Dosis weg zu lassen und dafür täglich nur Eisen (+ggf. Mangan) zu düngen.

Ansonste fällt mir nur Dein gut gefüllter Filter auf, den ich wohl so nicht betreiben würde.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Öhrchen » 13 Jul 2014 09:06
Hallo Roger,

genau so was habe ich mir erhofft, Tips, wo ich noch was "drehen" kann, trotz nicht vorhandener Algenplage :D

Reiner Eisendünger: Was wäre das dann - Fetrilon? Und wie dünge ich denn Mangan?

Filter: Überlegt habe ich mir das natürlich, das AQ ist mit seinem Sandboden und eher geringen Besatz der perfekte Kandidat für Geringfilterung.
Aber: Es sind eigentlich nur mechanische Medien, und das typische Phänomen, das Phosphat oder Nitrat "geschluckt" werden, scheint nicht aufzutreten. Über andere Nährstoffe kann ich natürlich keine Aussage machen. Ich scheue mich nur, die Bestückung zu ändern, weil ich lange Zeit Probleme mit vielen! Schwebeteilchen im Wasser hatte/zum Teil auch noch habe. Das ist nun einigermaßen im Griff, wenn ich etwas ändere, habe ich Bedenken, daß es wieder losgeht damit.
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
User avatar
Öhrchen
Posts: 1375
Joined: 28 Apr 2011 17:09
Location: Fulda
Feedback: 5 (100%)
Postby Roger » 13 Jul 2014 12:08
Hallo Stefanie!

Öhrchen wrote:Reiner Eisendünger: Was wäre das dann - Fetrilon? Und wie dünge ich denn Mangan?

Fetrilon geht z. B. Es gibt aber auch zig fertige Eisendünger zu kaufen die sich auch eignen. Im Flowgrow Spezial Eisen ist auch Mangan enthalten.:wink:

Bzgl. Deiner Filterung bin ich der Meinung, das Du versuchst ein Problem zu lösen das durch die Menge an Filtermaterial erst ausgelöst wird. Zumindest ist es daran beteiligt.

Wie Du im Ansatz schon richtig erkannt hast, kannst Du nicht voll umfänglich erkennen welche Prozesse im Filter geschehen. Das raubt einem die Nachvollziehbarkeit des Setups und ist für die Optimierung der Düngung wenig hilfreich. Warum klammert man sich dann an solche Dinge, obwohl man es doch so einfach haben kann??

Das hohe Aufkommen von Schwebeteilchen im Becken ist für mich ein Hinweis auf ein nicht sauber abgestimmtes Setup, welchem man zuerst durch die Anpassung der Filterung zuleibe rücken muss.


Gesendet von meinem GT-I9300 mit Tapatalk 2
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby *AquaOlli* » 13 Jul 2014 14:31
Hallo Stefanie,

ich habe gerade was dazu geschrieben zu den Schwebeteilchen.
Bis dahin
Olli
:pflanze:
User avatar
*AquaOlli*
Posts: 439
Joined: 28 Apr 2011 23:28
Location: Löhne
Feedback: 2 (100%)
Postby Roger » 13 Jul 2014 14:55
Hallo Olli!

Interessant! Kann ich mir schon vorstellen das da was passieren kann - vermutlich spielt da aber ein anderer Faktor (Mikrodüngung?) mit rein der dieses Symptom begünstigt. Bei mir konnte ich das trotz üppiger Ureadüngung nie beobachten.

Hallo Stefanie!
Lese gerade in dem von Olli verlinktem Thema
Öhrchen wrote:Den Filter mache ich so oft, weil er mir in der Vergangenheit schon ein paarmal fast oder ganz "dicht" gegangen ist, was dem Besatz eher nicht so gut gefiel.

Hast Du schon mal fest gestellt, das die wechselnde Wuchsgeschwindigkeit der Pflanzen mit den Reinigungsintervallen des Filters zusammenhängt? Da sollte es eine Verbindung geben, die mich weiter dazu ermutigen würde den Filter zu leeren.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby nathi » 13 Jul 2014 16:50
Hallo Roger!

Mal ´ne direkte Frage an Dich bzw. die anderen hier im Forum bzgl. Filter und Pflanzenwuchs/ Nährstoffbedarf....

Könntest Du Dir vielleicht mal mein Becken und Filter anschauen ? Hab bis bisher immer nur mit Mikros gedüngt und super Erfolge gehabt, ein Jahr lang durchweg prächtiger Pflanzenwuchs - obwohl Phosphat nie nachweisbar war. Aktuell seit Monaten kompletter Wuchsstillstand - ohne das irgendetwas im/am Becken/Pflege verändert wurde ? Zum aktuellen Zeitpunkt ist das ADA Soil Amazonia II etwas knapp über einem Jahr im Becken. Sind die Makro Nährstoffe (vor allem Phospat) aus dem Soil aufgebraucht und der Filter vertilgt sämtliches Phosphat der Fischausscheidungen und des Extra-Phosphat was ich zudünge? Nitrat-Wert aktuell 10 mg/l. Weitere Kuriosität: Pflanzen assimilieren deutlich und gut bei gleichzeitigem Wuchsstillstand?

Bilder vom Filter und meinem Becken als es noch gut lief findest Du über mein Profil/Posts.

Über ein Feedback wäre ich sehr dankbar....


Gruß,

Alex.
nathi
Posts: 18
Joined: 22 Jan 2013 00:30
Feedback: 0 (0%)
Postby Roger » 13 Jul 2014 18:11
Hallo Alex!

Filterung sollte immer möglichst nah an die Erfordernisse des Beckens angepasst sein. Das hast Du wohl vergessen zu berücksichtigen als Du Dich von den Diskus getrennt und zum pflanzenlastigen Betrieb des AQ gewechselt bist.
Wenn ich mir die völlig übertriebe Filterung bei Dir so ansehe, wundert es mich das es anscheinend eine Zeit lang so funktioniert hat.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Öhrchen » 13 Jul 2014 18:55
Hallo

Roger wrote:Hast Du schon mal fest gestellt, das die wechselnde Wuchsgeschwindigkeit der Pflanzen mit den Reinigungsintervallen des Filters zusammenhängt? Da sollte es eine Verbindung geben, die mich weiter dazu ermutigen würde den Filter zu leeren.


Hm, muß ich mal drauf achten. Geht jetzt gerade gut: Gestern mußte ich den Filter mal wieder machen, weil der Aussenreaktor mit Schmodder dicht war. In der Woche vor dieser Reinigung wuchsen die Pflanzen schnell, sehe ich gut an der Ludwigia. Also achte ich in der kommenden Woche darauf, wie das Pflanzenwachstum sich verändert (oder nicht).
Wenn ich weitere Materialien aus dem Filter rausnehme - was zuerst, die Keramikröhrchen? Dann blieben nur noch blaue Filtermatte und Filtervlies, das ist ja eigentlich nicht viel?
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
User avatar
Öhrchen
Posts: 1375
Joined: 28 Apr 2011 17:09
Location: Fulda
Feedback: 5 (100%)
Postby Roger » 13 Jul 2014 19:01
Ja Stefanie,
schick die Röhrchen in Rente! :cool:
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Öhrchen » 13 Jul 2014 19:20
Hi,

ok, sind als Drainage für Topfpflanzen auch ganz gut zu verwenden *lach*

Da ich ja keine Plage habe, kann ich schön eins nach dem anderen machen - Filter abspecken, schauen, ob sich was ändert, wenn nicht - Dünger anpassen bzw wechseln.
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
User avatar
Öhrchen
Posts: 1375
Joined: 28 Apr 2011 17:09
Location: Fulda
Feedback: 5 (100%)
Postby nik » 14 Jul 2014 06:57
Hallo Stefanie,

bildet sich der Glibber, den du im anderen Thread als Schlickpropfen bezeichnet hast, nur im Filter?

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7313
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Öhrchen » 14 Jul 2014 08:46
Hi Nik

nik wrote:Hallo Stefanie,

bildet sich der Glibber, den du im anderen Thread als Schlickpropfen bezeichnet hast, nur im Filter?

Gruß, Nik


Ja. Im Becken selber finde ich keinen Glibber, nur Punktalgen und minimale Scheibenbeläge, die ich als normal bezeichnen würde.
Seit ich den Aussenreaktor zwischengeschaltet habe, hängt das Zeug überwiegend in dem groben Füllmaterial des selbigen, aber auch im Filterkopf und in allen Hähnen und Schlauchansätzen. In den Schläuchen selber gibt es auch einen Algen/Bakterienbelag.
Kurz nach dem Schwebeteilchenthread, nach dem Einbau des AR, wollte ich es mal drauf ankommen lassen und habe den Schmodder ignoriert - Durchfluss war rein optisch noch vorhanden. Scheinbar hat es dennoch nicht gepasst, meine Fische zeigten das deutlich.
Inzwischen drossele ich den Filter auch nicht mehr (obwohl er so ganz schön pustet in 60l), weil sich dann mehr von dem Schlick ansammelt.
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
User avatar
Öhrchen
Posts: 1375
Joined: 28 Apr 2011 17:09
Location: Fulda
Feedback: 5 (100%)
Postby nik » 14 Jul 2014 10:16
Hallo Stefanie,

ich muss noch mehr fragen.

Ich vermute, der Filter ist vor dem CO2-Reaktor?

Übermäßiger Anfall von sich zersetzender Pflanzenmasse, z._B. aufgrund relativ schnell abgeworfener älterer Pflanzenblätter, ist oder ist nicht vorhanden?

Schnecken sehe ich relativ viele, wie würdest du das einordnen?

Gibt es "wühlenden" Besatz als mögliche Ursache für Trübungen?

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7313
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby bocap » 14 Jul 2014 10:21
Hallo Stefanie,

ich hatte diese kleinen Härchen auf manchen Blättern auch schon, als ich Stickstoff ausschließlich über Urea gedüngt habe. (1,5 mg/l nitratäquivalent täglich) Nach meiner Umstellung auf Kalium- und Magnesiumnitrat sind diese Härchen nach einiger Zeit komplett verschwunden.

Vor ein paar Wochen habe ich mal versuchsweise meine Düngung auf EI umgestellt, wodurch ich das Becken in einen für meinen Geschmack grausigen Zustand gebracht habe. Es haben sich massiv grüne Beläge auf allen Steinen und in den Schläuchen gebildet. Auch hatte ich wieder Probleme mit Punkt und Staubalgen an den Scheiben. Ich behandle die Algen nun schon seit einiger Zeit mit größeren Dosen H2O2 und EC, was auch funktioniert. Nur killt man damit sicher auch einen nicht unbeträchtlichen Teil der Mikrobiologie im Becken.

Seit einiger Zeit finden sich nun wieder hier und da diese kleinen Härchen auf manchen Blättern! :(
Meine Vermutung ist nun, dass diese Härchen etwas mit der Stabilität, bzw. dem Grad der organischen Verschmutzung zu tun haben. Die Düngung mit Urea ist ja im Prinzip nichts anderes als eine organische Verschmutzung und nach meiner H2O2/EC Kur hatte die organische Verschmutzung aufgrund absterbender Algen und Pflanzenteile, sowie reduzierter Mikroflora auch wieder zugenommen.

Mein Ratschlag desshalb einfach mal auf anorganische Dünger umzustellen. Durch Futter und die Fischausscheidungen hast du wahrscheinlich schon genug organisches Material(Dünger) im Becken. Mit dem Urea ist es dann vielleicht einfach zu viel. :glaskugel:

Gruß
Sascha
Mein aktuelles Projekt: 90 x 45 x 45 cm, Aquascape "Focus" - Journal

Infos zu meiner Betriebsweise findest du HIER !

Easing
Hidden Places
User avatar
bocap
Posts: 1372
Joined: 26 Feb 2013 20:57
Location: 52355
Feedback: 40 (100%)
104 posts • Page 1 of 7
Related topics Replies Views Last post
Alles ok bei mir? Tipps wie es besser sein könnte?
by alex3000 » 02 Jan 2013 14:47
2 580 by alex3000 View the latest post
03 Jan 2013 21:58
"DRINGEND" Was könnte das sein?
Attachment(s) by Andreas74 » 22 Feb 2013 16:49
2 434 by Andreas74 View the latest post
22 Feb 2013 18:27
Pflanzen wachsen nicht, Algen aber schon
by beflo87 » 26 Jan 2018 16:40
12 946 by beflo87 View the latest post
14 Feb 2018 17:23
Vieles wächst aber irgend wie doch nicht so richtig
Attachment(s) by kiwey1993 » 07 Jan 2019 14:46
31 1477 by unbekannt1984 View the latest post
15 Jan 2019 16:29
Pflanzen wachsen schlecht, Algen dafür besser! :(
by Peru.M » 30 Apr 2014 13:24
0 722 by Peru.M View the latest post
30 Apr 2014 13:24

Who is online

Users browsing this forum: No registered users and 5 guests