Post Reply
39 posts • Page 1 of 3
Postby cyjo5 » 07 May 2014 17:54

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Der Wuchs (außer bei den Echis) ist eher gering. Die Rosafolia zeigt starke Mangelerscheinungen. Algen treten auf (Faden und Staub)

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Neustart des Beckens nach totalem Supergau.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* ca. 8 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 120x50x50 300 Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Nur Poolfiltersand 0,8-1,6 mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* div. Mangrovenwurzeln und etwas Schiefer

Beleuchtung:

Beleuchtungsdauer:* aktuell wieder nur 4 Stunden von 15.00-19.00

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2 x Aquatlantis EasyLED 54 Watt 6800 Kelvin 120Lumen/Watt lt. Hersteller
Wenn ich nur von 100 ausgehe also ca. 36Lumen/Liter


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Pro II 350


Mit welchen Filtermaterialien ist der Filter bestückt?* nur blaue Filtermatten 10ppi, 20ppi und 30ppi

Die Durchflussmenge des Filters in Liter/Stunde?* Maximum ca. 1050 Liter/Std. lt. Hersteller

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): JBL Taifun mit Erweiterung

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: Anfangs 40 jetzt reduziert auf 20

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] JBL

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] JBL

Wasserwerte im Aquarium:

gemessen am:* 07.05.

Temperatur in °C:* 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest


pH-Wert: 7,0

KH-Wert: 5

GH-Wert: 8

Fe-Wert (Eisen): 0,1

NH4-Wert (Ammonium): n.n.

NO2-Wert (Nitrit): n.n.

NO3-Wert (Nitrat): 10

PO4-Wert (Phosphat): 0,2

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Estimative Index von ****** (******) entspricht dem EI von AR alle 2 Tage 20ml (1/3) der Solldosis)
FerroPlex von D.Ph.E (******) alle 2 Tage 3ml (50% der Solldosis)


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* z.Zt. noch nicht

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Nein

Pflanzenliste:

Alles von Tropica:

2 x Alternanthera Reinecki Mini (12Grow)
3 x Glossostigma Elatinoides (12Grow)
4 x Lilaeopsis Brasiliensis
4 x Marselia Crenata (12Grow)
1 x Alternanthera Rosafolia
1 x Fittonia Rot
10 x Anubias Barteri Nana und var. Nana (Altbestände)
2 x Hottonia Pallustris
2 x Pogostemon Errectus
2 x Echinodorus Red Diamond
2 x Ranunculus Inundatus
1 x Echinodorus Rose
2 x Hygrophila Corymbosa Augustifolia
1 x Limnophila hippuridoides
1 x Lindernia Rotundifolia
1 x Murdannia Keisak
1 x Taxiphyllum Sp. Flame (12Grow)
1 x Penthorum sedoides


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* Da alles noch sehr klein ist ca. 50%

Besatz:

seit gestern wg. Algen 5 Rennschnecken und 5 Geweihschnecken.

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 4,7

Leitungswasser GH-Wert:* 8

Leitungswasser Ca-Wert (Calcium):* 40,7

Leitungswasser Mg-Wert (Magnesium):* 6,6

Leitungswasser K-Wert (Kalium):* 3,6

Leitungswasser NO3-Wert (Nitrat):* 13

Leitungswasser PO4-Wert (Phosphat): 0,138

Weitere Informationen und Bilder:


Beim Befüllen des Beckens vor ca. 8 Wochen gabs einen Silikatwert der nach zufügen der Testtropfen schon außerhalb der Messskala lag (ohne Wartezeit) Also erstmal mit SilikatEx von JBL reduzieren. Leider hat mir das Zeug auch alles andere wie NO3, PO4 u.s.w. weggereinigt. Dann gabs Probleme mit meinem Pflanzenhändler. Also erst mal ein paar Wochen warten. Vor ca. 10 Tagen habe ich dann endlich die Pflanzen einsetzen können.
Angefangen habe ich mit 1/10 der jeweiligen Düngelösung und CO2 von 20mg. Beleuchtung 4Std. tgl.
Nach einer Woche habe ich dann auf 6Std. erhöht und den Dünger innerhalb der Woche langsam auf o.g. Werte erhöht, da Kontrollmessungen immer 0 ergaben für Fe,NO3 und PO4 und die Rosaefolia Mangelerscheinungen zeigte, obwohl die Echinodorus (ohne Bodendünger) gut wachsen und neben der Hygrophila auch heftig am assimilieren sind (ca. nach 90 Min. Beleuchtungsdauer) Beleuchtung seit gestern wieder runter auf 4 Stunden und gestern und heute ein paar Schnecken (man sind die mittlerweile teuer) zum Algenfressen eingesetzt.
Die Rosafolia zeigt Symptome von Kaliummangel, heute fing die Hygrophila an die Blätter einzurollen. Alles andere sieht noch normal aus, nur der Wuchs ist nicht so toll.
Wenn noch was fehlt, oder Bilder gebraucht werden muß ich die von der DSLR noch auf den Rechner packen (auch seit 2 Tagen neu und noch nicht vollständig wieder installiert).
Vielleicht hat jemand nen Tip, was ich noch machen oder ändern kann/sollte oder ob ich jetzt nur noch Geduld brauche.
Ist übrigens mein erster Versuch nur mit Filtersand. Vorher immer Kies mit Langzeitbodengrund oder (wie beim letzten Mal) mit Zeolith, Ton und Lava unter dem Kies (Roger hatte mich ja davor gewarnt- ging nach ca. 2 Jahren voll nach hinten los - Nährstofffreisetzung aus dem Bodengrund, Algenexplosion und großes Fischsterben)
Viele Grüße
Frank

Genieße jeden Tag deines Lebens, denn das Leben ist viel zu kostbar, um es mit Trauer, Wut, Hass und Leiden zu durchleben.
Die Sklaven von heute werden nicht mit Peitschen, sondern mit Terminkalendern angetrieben.
User avatar
cyjo5
Posts: 270
Joined: 26 Jul 2012 14:27
Location: Witten
Feedback: 9 (100%)
Postby cyjo5 » 08 May 2014 19:38
Hallo,

nachdem sich der Zustand heute was die Mangelerscheinungen betrifft weiter verschlimmert hat, habe ich folgendes gemacht:
Wasserwechsel von 50 %
anschließend Werte gemessen:
Temp 24°C
KH 5
PH 7,4
GH 8
NH4 <0,05
NO2 <0,01
O2 10
NO3 5
PO4 0,05
SiO2 2-3
Fe <0,02
CO2 8

Anschließend habe ich den EI-Dünger in 2/3 der maximalen Dosierung zugegeben
Aufwandmenge: 25 ml/100 L - 3x wöchentlich
Ungefähre Zielwasserwerte:
Nitrat: 5-30 mg/l
Kalium: 10 -30 mg/l
Phosphat: 1,0-2,0 mg/l


Bei 250 Litern Netto wären es max. 62,5ml, ich habe 40ml genommen

Nachdem jetzt ungefähr 5 Stunden vergangen sind, werde ich noch den Microdünger zufügen
Pro 100 l Wasser wird eine wöchentliche Dosis von 5 ml bis max. 10 ml empfohlen
Bei der angegebenen maximalen Wochendosis FerroPlen werden die Nährstoffgehalte in Ihrem Becken wie folgt erhöht (alle Angaben in mg/l Aquariumwasser):


Kalium: 0,6 mg/l
Magnesium: 0,35 mg/l
Eisen: 0,1 mg/l
Mangan: 0,016 mg/l
Zink: 0,006 mg/l
Kupfer: 0,006 mg/l
Molybdän: 0,0004 mg/l
Bor: 0,002 mg/l


Ich habe 25ml genommen.

Die Bilder habe ich jetzt auch kopiert:

24207

24206

24205

24202

24204

24201

24200

24199

24203

24198

24197

24196

24193

24194

24195

24192

24191

Über Kommentare, Tips, Anregungen von euch würde ich mich freuen.
Vielen Dank im voraus.
Viele Grüße
Frank

Genieße jeden Tag deines Lebens, denn das Leben ist viel zu kostbar, um es mit Trauer, Wut, Hass und Leiden zu durchleben.
Die Sklaven von heute werden nicht mit Peitschen, sondern mit Terminkalendern angetrieben.
User avatar
cyjo5
Posts: 270
Joined: 26 Jul 2012 14:27
Location: Witten
Feedback: 9 (100%)
Postby Roger » 08 May 2014 20:12
Hallo Frank!

Trotz mehrmaligem lesen Deiner Angaben kann ich keine gravierenden Fehler erkennen.
Der jetzt gemachte Wasserwechsel war sicher sinnvoll und kann gerne in den nächsten Tagen noch einmal wiederholt werden.
Ich würde ansonsten lediglich dem Wasser noch ein wenig Magnesium zugeben und die Beleuchtungszeit auf 6 Stunden erhöhen.
Dann weiter beobachten und die eingeschlagene Richtung weiter verfolgen.

Wird schon werden.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby cyjo5 » 08 May 2014 20:44
Hallo Roger,

danke für die Antwort - schön mal wieder von dir zu hören.

Das hört sich ja ermutigend an.

Soll ich die Beleuchtung wirklich wieder auf 6 Stunden bringen ? Danach fingen die Probleme mit den Algen erst an. Habe deswegen wieder zurück geschaltet.

Ach ja, zum späteren Besatz. Es sollen werden:

30-35 Corydoras Pygmaeus
30-35 Axelrodia riesei oder Hyphessobrycon amandae (warscheinlich erstere)
1 Pärchen Apistogramma cacatuoides
1 Pärchen Apistogramma nijsseni
1 Pärchen Colisa lalia
10 Vittina coromandeliana
10 Clithon sp.
Viele Grüße
Frank

Genieße jeden Tag deines Lebens, denn das Leben ist viel zu kostbar, um es mit Trauer, Wut, Hass und Leiden zu durchleben.
Die Sklaven von heute werden nicht mit Peitschen, sondern mit Terminkalendern angetrieben.
User avatar
cyjo5
Posts: 270
Joined: 26 Jul 2012 14:27
Location: Witten
Feedback: 9 (100%)
Postby Roger » 08 May 2014 20:53
Hallo Frank!

Soll ich die Beleuchtung wirklich wieder auf 6 Stunden bringen ?

Ich finde 4 Stunden sind arg wenig. Du kannst ja langsam schrittweise erhöhen und schauen was passiert. Bremsen kann man dann immer. :wink:
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby cyjo5 » 09 May 2014 14:00
So, habe dann ab heute die Beleuchtung ein bissl raufgesetzt. Sind jetzt 5 Stunden (von 15.00-20.00).
Bin mal gespannt wie der Nährstoffverbrauch nach ein paar Tagen ist und wie sich das ganze jetzt weiter entwickelt. Werde Rogers Rat befolgen und mich in Geduld fassen.

Bei Änderungen, zum Guten oder Schlechten gebe ich wieder Bescheid.

Danke erstmal.
Viele Grüße
Frank

Genieße jeden Tag deines Lebens, denn das Leben ist viel zu kostbar, um es mit Trauer, Wut, Hass und Leiden zu durchleben.
Die Sklaven von heute werden nicht mit Peitschen, sondern mit Terminkalendern angetrieben.
User avatar
cyjo5
Posts: 270
Joined: 26 Jul 2012 14:27
Location: Witten
Feedback: 9 (100%)
Postby cyjo5 » 14 May 2014 21:11
Hallo,

weiter geht's. Verstehen tu ich es aber nicht wirklich. Ich habe die Beleuchtung mittlerweile auf 6 Stunden rauf gesetzt. Die Staubalgen habe ich abgewischt und so gut es geht dabei aufgesaugt. Fadenalgen immer wieder mechanisch entfernt. Düngerzugabe: Estimative Index maximale Menge (alle 2 Tage 62ml = 186ml bis heute) und an Microdünger einmal die Wochendosis von 25ml und jeden Tag zusätzlich JBL Ferro24 maximale Dosis (5 Tropfen für 250 Liter Wasser). CO2 habe ich auch wieder raufgesetzt, liegt bei etwas über 20mg/l
Ergebnis: Staubalgen sind jetzt seit 4 Tagen nicht mehr wiedergekommen, Die Fadenalgen scheinen auch immer weniger nachzuwachsen. :gdance:
Pflanzen wie die Limnophila Hipp. rot und die Lindernia Rotundifolia zeigen deutliche Wachstumsschübe (endlich). Das Pogostemon erectus leuchtet fast, Hottonia Pallustris wächst auch gut, ebenso Echinodorus Red Diamond und rose. Was von der Marsilea Crenata übrig ist, wächst schön flach am Boden lang, im Gegensatz zum Glosso. Das wächst nur oberirdisch weiter und muß immer wieder tiefer gesetzt werden.
Die Alternanthera sp. mini und die rosafolia scheinen es jedoch nicht geschafft zu haben, ebenso ein Teil der Hygrophila Angustifolia. Beim verbliebenen Rest der Angustifolia wachsen jetzt sichtbar die ersten submersen Blätter raus, bleibt abzuwarten ob die es schaffen oder auch verkümmern. Obwohl sich bei allen abgestorbenen Pflanzen sogar die Stängel auflösten, waren die Wurzeln an den verbliebenen Stummeln schneeweiß.
Soweit bin ich dann erstmal verhalten optimistisch.
Das was ich nicht verstehe, ist der Dünger. Da stellt sich mir die Frage:

:? Bei den Mengen die ich da reinkippe - Wo bleibt das Zeug??? :?
Messwerte heute abend (heute morgen 62ml EI und heute nachmittag 5 Tropfen Ferropol): NO3 1mg/l, PO4 0,2mg/l und Fe mit viel Phantasie 0,00-0,05 mg/l

Hat vielleicht jemand eine Idee ???
Viele Grüße
Frank

Genieße jeden Tag deines Lebens, denn das Leben ist viel zu kostbar, um es mit Trauer, Wut, Hass und Leiden zu durchleben.
Die Sklaven von heute werden nicht mit Peitschen, sondern mit Terminkalendern angetrieben.
User avatar
cyjo5
Posts: 270
Joined: 26 Jul 2012 14:27
Location: Witten
Feedback: 9 (100%)
Postby KleinDanio » 14 May 2014 21:29
Hallo. Oh je klang echt nicht nach Spaß an der Freude. :(

Jetzt mal ne doofe Spinnerei von mir. POOLFILTERSAND als Boden? Hab ich bislang noch nicht so gehört.
Filter der dir vllt deinen Dünger raus?


Liebe Grüße Felix :)
User avatar
KleinDanio
Posts: 267
Joined: 08 Mar 2014 21:09
Feedback: 6 (100%)
Postby Roger » 14 May 2014 21:38
Hallo Frank!

Die Nährstoffmengen die Du zugibst sind schon enorm. :shock:
Ich kann mir eigentlich nur vorstellen das die Pflanzen ausgehungert sind und jetzt erst mal ihre Speicher füllen. :?

Würde es jetzt erst mal so laufen lassen und die Entwicklung beobachten. Paralel dazu kannst Du ggf. noch etwas Filtermaterial reduzieren und schauen ob der Nährstoffverbrauch dadurch sinkt.
Aber alles immer schön langsam und der Reihe nach! Der Weg scheint ja der richtige zu sein. :thumbs:
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Roger » 14 May 2014 21:42
Hallo Felix!

POOLFILTERSAND als Boden? Hab ich bislang noch nicht so gehört.

Lies mal quer durchs Forum! Dieses Substrat wird von vielen verwendet und hat sich als sehr brauchbar erwiesen. :wink:

Filter der dir vllt deinen Dünger raus?

Gerade das macht der Sand nicht und wird deshalb hier sehr oft empfohlen.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby KleinDanio » 14 May 2014 21:43
Hallo.
Dann hab ich nix gefragt und bin nun wieder schlauer^^


Liebe Grüße Felix :)
User avatar
KleinDanio
Posts: 267
Joined: 08 Mar 2014 21:09
Feedback: 6 (100%)
Postby cyjo5 » 18 May 2014 17:11
So, ich glaube so langsam ist vorsichtiger Optimismus angesagt. Was hat sich geändert?: Nach dem abwischen der Staubalgen sind diese nicht wieder aufgetaucht, Die Fusselalgen werden auch immer weniger (wird jeden Tag so gut es geht abgepflückt und die Nachwuchsrate wird immer weniger).
Fe läßt sich endlich messen, hat seit 2 Tagen endlich einen stabilen Wert von 0,1 bei Zugabe von 4ml Dünger alle 2 Tage.
N und P kommen auch so langsam mit dem EI Dünger N liegt jetzt bei 10mg (endlich) und P bei ca. 0,8 (40ml Dünger alle 2 Tage).
Hygrophila Corymbosa Augustifolia hat endlich seine submersen Blätter bekommen und wächst ohne Mangelerscheinungen weiter - ist fast oben angekommen.
Limnophila hippuridoides hat kräftig zugelegt und ist ganz blaß rosa an einigen Blättern.
Lindernia Rotundifolia hat sich locker verdoppelt und zeigt endlich schöne Maserung.
Murdannia Keisak mußte heute nachgeschnitten werden (kam schon aus dem Wasser raus heute morgen)
Leider scheinen es die Althernanthera Rosaefolia und die Lugwigia Reineckii sp. Mini nicht geschafft zu haben.
Marsilea Crenata hat nach Anfangsverlusten auch angefangen sich zu verteilen, evtl. muß ich da aber nochmal ein bisschen auffüllen.
3
Ich denke der von Roger vorgeschlagene Weg war genau der Richtige, werde diesem weiter folgen.
Nochmal vielen Dank an dieser Stelle.
Viele Grüße
Frank

Genieße jeden Tag deines Lebens, denn das Leben ist viel zu kostbar, um es mit Trauer, Wut, Hass und Leiden zu durchleben.
Die Sklaven von heute werden nicht mit Peitschen, sondern mit Terminkalendern angetrieben.
User avatar
cyjo5
Posts: 270
Joined: 26 Jul 2012 14:27
Location: Witten
Feedback: 9 (100%)
Postby Roger » 19 May 2014 09:45
Hallo Frank!

Schön zu hören das sich Deine Geduld auszahlt. :thumbs:
Weiterhin viel Erfolg!
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby cyjo5 » 05 Jun 2014 20:27
So, kleines Update

und leider immer noch ein mittlerer Hilfeschrei.

Die Algen wollen leider immer noch nicht so wie ich. Heißt: Sie sind immer noch da auf Wurzeln und Bodendeckern ( :keule: ). und ich bin jeden Tag ( :pfeifen: ) am abpflücken.
Kurz nach dem letzen Post kam dann auch der reingekippte und verschwundene Dünger zum Vorschein. :shock:
Mache seitdem alle 3-4 Tage einen Wasserwechsel von rund 50% und bin jetzt bei NO3 20 und PO4 1,6 angekommen. Magnesium dünge ich einmal wöchentlich 7 Gramm (Magnesiumchlorid Hexahydrat) um auf 10mg/l zu kommen.

Mit dem Pflanzenwachstum als solches scheint alles OK zu sein, lediglich bei der Hygrophila Corymbosa Angustifolia bin ich mir nicht sicher, ob die eingerollten Blätter 'neue' alte oder 'alte' alte Blätter sind. Neue Blätter sehen auch da gut aus.
Nach ca. 1,5-2 Stunden Licht fangen viele Pflanzen an zu assimilieren (Anubia, Echi's, Glosso, Marsilea und div. andere)

Nur wo meine Micros bleiben :? :?
Gestern habe ich WW gemacht und gemessen 0,05mg/L Fe. Habe dann zugedüngt und nach gut einer Stunde gemessen: 0,1mg/l. Heute abend habe ich nochmal gemessen und Fe ist schon wieder n.n.
Ich glaube, dass ich hier mal irgendwo gelesen habe, dass Filtermatten die SE ausfiltern können, bin mir aber auch nicht sicher. Habe in meinem Eheim Prof. 3 350 nur div. Matten drin. Falls das die Ursache ist, was soll ich rausnehmen? Fein, Mittel, Grob? oder von allem etwas oder etwa alle ???
Wäre super, wenn mir da nochmal jemand mit Rat zur Seite stehen könnte.
Viele Grüße
Frank

Genieße jeden Tag deines Lebens, denn das Leben ist viel zu kostbar, um es mit Trauer, Wut, Hass und Leiden zu durchleben.
Die Sklaven von heute werden nicht mit Peitschen, sondern mit Terminkalendern angetrieben.
User avatar
cyjo5
Posts: 270
Joined: 26 Jul 2012 14:27
Location: Witten
Feedback: 9 (100%)
Postby Roger » 06 Jun 2014 09:51
Hallo Frank!

Kurz nach dem letzen Post kam dann auch der reingekippte und verschwundene Dünger zum Vorschein.

Wo soll der denn her kommen? Kann doch eigentlich nur im Filtermaterial sitzen.

Habe in meinem Eheim Prof. 3 350 nur div. Matten drin. Falls das die Ursache ist, was soll ich rausnehmen? Fein, Mittel, Grob? oder von allem etwas oder etwa alle ???

Meine Empfehlung wäre bei reduzierter Beleuchtungszeit alles aus dem Filter zu nehmen. Kann sein, das Du dennoch eine Bakterienblüte bekommst, was ich aber als Glücksfall ansehen würde, da sie sich durchaus positiv auf die Mikroflora auswirken kann.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
39 posts • Page 1 of 3
Related topics Replies Views Last post
Algen - Wie rette ich meinen Neustart?
by Henning » 22 Aug 2013 16:28
4 494 by Henning View the latest post
22 Aug 2013 18:59
Algen, Algen, Algen - passt mein Masterplan?
by Krawumms » 23 May 2013 22:19
3 1447 by DAU View the latest post
24 May 2013 17:25
Wer kann mir helfen ? Algen Algen und nochmehr Algen
Attachment(s) by Mirelle » 21 Jun 2013 16:39
60 6484 by Aquariophilo View the latest post
20 Oct 2013 17:00
Wer kann mir helfen? Überall Algen, Algen, Algen...
Attachment(s) by Vanessa89 » 11 Jan 2018 13:46
13 1341 by Frank2 View the latest post
14 Jan 2018 09:17
Neustart mit Problemen
by felix09 » 13 Dec 2013 10:17
1 269 by felix09 View the latest post
13 Dec 2013 10:26

Who is online

Users browsing this forum: No registered users and 6 guests