Post Reply
32 posts • Page 2 of 3
Postby Roger » 05 Jun 2011 23:42
Hallo Meik,

ich denke Lars könnte bzgl. des Magnesiumgehaltes auf der richtigen Fährte sein. Würde mal 2,5 bis 5gr. Bittersalz ins Becken geben. Passieren kann dabei nicht viel, ausser vielleicht das die Pflanzen loslegen.

Der Stickstoffverbrauch ist bei so viel Licht wirklich gering. Das deutet darauf hin das eine Limitierung durch andere Stelle vorliegt. Versuch´s mal mit dem Magnesium!
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Dral » 06 Jun 2011 12:04
Hallo ihr beiden!

Danke für eure Antworten. Ich werde Eure Tipps beherzigen und es mal ausprobieren.
Gruss, Meik
Dral
Posts: 56
Joined: 22 Jul 2010 14:41
Feedback: 0 (0%)
Postby Dral » 15 Jun 2011 13:38
Hallo zusammen!

Also es will noch nicht so recht laufen, obwohl sich einiges auch prächtig entwickelt hat. Ich habe mir noch den AR Makro Spezial N gekauft.
Ich dünge jetzt täglich:

1 ml AR Makro Basic Nitrat
1 ml AR Makro Special N
1 ml FerrDrakon

Phosphat düng ich nach dem WW auf 1 mg/l auf und nicht täglich. Magnesium düng ich nach dem WW auch 2g hinzu(Bittersalz), somit hab ich ein 4:1 Verhältnis von Ca/Mg.

Hier mal ein Bild von der Gesamtansicht:



So, nun zu den Problemen: Die Cabomba hab ich, wie ihr seht, komplett rausgeworfen. Die sah immer schlechter aus. Die Heteranthera wächst sehr gut, wenn auch immer noch am Boden entlang. :( Die Limnophila wächst auch sehr schnell, aber eben immer noch mit recht großen Internodienabständen.

Allgemein sehen mir die Pflanzen aber etwas zu gelb aus. Ich vermisse hier irgendwie das satte grün. Gerade in der Pflanzendatenbank sehen die Pogostemon Helferi sattgrün aus. Bei mir sind die eher hellgrün, oder gelbgrün. Was aber das schlimmste ist, ist immer noch das HCC. Es bildet zwar neue Blätter, aber der Wuchs geht einfach nicht voran. Von Rasenbildung immer noch keine Spur.



Am Nitrat kann es nicht liegen, dies lag bei meiner letzten Messung bei 20-25 mg/l.

Bin weiterhin für Tipps sehr dankbar! :)
Gruss, Meik
Dral
Posts: 56
Joined: 22 Jul 2010 14:41
Feedback: 0 (0%)
Postby Roger » 15 Jun 2011 13:50
Hi Meik,

Allgemein sehen mir die Pflanzen aber etwas zu gelb aus.

wenn es der Stickstoff nicht ist, dann wird es an den Spurenelementen liegen. Erhöhe mal leicht die Volldünger!
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Dral » 03 Jul 2011 14:34
Hallo zusammen!

Sorry, dass ich den Thread nochmal ausgrabe, aber es ist nur bedingt Besserung eingetreten. Das Becken läuft nun seit über 2 Monaten und ich denke die Mikroflora hat sich stabilisiert.

Hier nochmal alle Fakten auf einem Blick:

Becken: 60x30x30 (54 Liter)

Beleuchtung: 2x 24W T5 (0,9W/l)

Probleme:

  • HCC wächst sehr langsam mit sehr kleinen Blättern. Von einem Rasen kann keine Rede sein. Selbst nach 2 Monaten hat sich das HCC an den Rändern um vllt 1-2 cm ausgebreitet.
  • Bei Pogostemon Helferi sind neue Blätter sehr hellgrün bis hin zu gelblich. Alte Blätter sehen etwas ungesund und "hängend" aus.
  • Mittlerweile machen sich wohl Bartalgen überall breit, auf den Steinen, auf dem Kies und mittlerweile sogar schon auf dem HCC.

Düngung:

1x wöchentlich Wasserwechsel 50%

nach WW(also 1 mal wöchentlich):

  • 2g Bittersalz
  • 15 ml AR Makro Basic Nitrat
  • 15 ml AR Makro Basic Phosphat
  • 1/4 Tablette Dennerle E15(Eisen, Mangan und Kaliumdüngung)

täglich:

2 ml AR Makro Spezial N
2 ml FerrDrakon

Ich würde mich sehr freuen, wenn ihr mir einen Tip geben könntet, wie ich meine Düngung noch weiter verbessern könnte. Denn mittlerweile weiß ich nicht mehr woran es fehlt. NO3 ist laut Test auf über 20 mg/l, Phosphat ist am Anfang auf ca. 1,5-2,0 mg/l und am Ende der Woche runter auf um die 0,2 mg/l.
Gruss, Meik
Dral
Posts: 56
Joined: 22 Jul 2010 14:41
Feedback: 0 (0%)
Postby Roger » 03 Jul 2011 22:22
Hi Meik,

was sagt denn die Fe-Messung?
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Dral » 04 Jul 2011 01:39
Hallo Roger!

Ich hatte gestern wieder den wöchentlichen WW gemacht und davor Eisen gemessen. Dieser zeigte 0,1 mg/l an. Danach hab ich dann, wie oben beschrieben, 50% Wasser gewechselt, und die wöchentlichen Dünger reingeworfen.
Gruss, Meik
Dral
Posts: 56
Joined: 22 Jul 2010 14:41
Feedback: 0 (0%)
Postby Roger » 04 Jul 2011 09:20
Hallo Meik,

einen wirklich konkreten Tipp kann ich Dir jetzt auch nicht geben. Die Makronährstoffe sind ja - vorausgesetzt Deine Messungen stimmen - ausreichend vorhanden, so das man nur im Bereich der Mikrodüngung probieren kann. Ggf. hilft schon der Wechsel zu einem anderen Volldünger der auch anders chelatiert sein sollte. Mikro-Spezial-Flowgrow wäre da mal einen Versuch wert.

Habe jetzt gerade noch einmal den Thread überflogen und kann mich des Eindruckes nicht erwehren das hier irgend etwas grundsätzliches falsch läuft. :roll:
Da die Düngung und Filterung weitgehend passen sollte, begrenzt sich der Verdacht auf den Bodengrund. Ist das ein eingefärbtes Substrat oder wirklich Naturkiesel?
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby addy » 04 Jul 2011 09:37
HI Maik,

ich habe den Thread gerade eben gelesen. Meiner Meinung nach hast du ein Problem mit dem Phosphat welches sich mit dem Eisen oder einem anderen Bestandteil eines Mikrodüngers bindet. Roger beschreibt es auch ganz ähnlich ohne auf die Ursache einzugehen.

Lass den Po4 Dünger mal weg. Den Mikrodünger würde ich auch mal wechseln.
mfG André :hippy:

Image
User avatar
addy
Posts: 2293
Joined: 22 Dec 2006 15:18
Location: Schwabmünchen
Feedback: 9 (100%)
Postby Dral » 04 Jul 2011 12:34
Hallo André, hallo Roger!

Vielen Dank für eure Antworten.

Roger wrote:Habe jetzt gerade noch einmal den Thread überflogen und kann mich des Eindruckes nicht erwehren das hier irgend etwas grundsätzliches falsch läuft. :roll:
Da die Düngung und Filterung weitgehend passen sollte, begrenzt sich der Verdacht auf den Bodengrund. Ist das ein eingefärbtes Substrat oder wirklich Naturkiesel?


Also es handelt sich um Dennerle "Kristall-Quarzkies". Und zwar um diesen hier. Bodengrunddünger hab ich, wie gesagt, keinen drin. Vielleicht ist das ja auch ein Problem?

addy wrote:ich habe den Thread gerade eben gelesen. Meiner Meinung nach hast du ein Problem mit dem Phosphat welches sich mit dem Eisen oder einem anderen Bestandteil eines Mikrodüngers bindet. Roger beschreibt es auch ganz ähnlich ohne auf die Ursache einzugehen.

Lass den Po4 Dünger mal weg. Den Mikrodünger würde ich auch mal wechseln.


Hm, was genau meinst du mit weglassen? Gar kein Phosphat düngen? Über welchen Zeitraum denn? Phosphat ist noch das, was bei mir am schnellsten verbraucht wird, ist das nicht unklug den Pflanzen einen Makronährstoff vorzuenthalten?
Gruss, Meik
Dral
Posts: 56
Joined: 22 Jul 2010 14:41
Feedback: 0 (0%)
Postby Roger » 04 Jul 2011 14:12
Hallo Meik,

Bodengrunddünger hab ich, wie gesagt, keinen drin. Vielleicht ist das ja auch ein Problem?

das ist ganz sicher nicht so! Die Düngung über die Wassersäule ist in jedem Fall ausreichend und bei Dir ja auch umfassend vorhanden.

Hm, was genau meinst du mit weglassen? Gar kein Phosphat düngen? Über welchen Zeitraum denn? Phosphat ist noch das, was bei mir am schnellsten verbraucht wird, ist das nicht unklug den Pflanzen einen Makronährstoff vorzuenthalten?

Pflanzen können Phosphat recht gut über einen gewissen Zeitraum speichern, so das es nicht immer in der Wassersäule nachweisbar sein muß. Das vermindert die Gefahr von Ausfällungen mit anderen Nährstoffen.

Meiner Meinung nach hast du ein Problem mit dem Phosphat welches sich mit dem Eisen oder einem anderen Bestandteil eines Mikrodüngers bindet. Roger beschreibt es auch ganz ähnlich ohne auf die Ursache einzugehen.

Ich bin bewußt nicht darauf eingegangen weil sich mir der Grund für die massiven Mangelerscheinungen nicht eindeutig erschließt. Eine PO4-Limitierung mag ein Schritt in die richtige Richtung sein, aber bei diesen massiven Mangelerscheinungen trotz einer üppigen Düngung dürfte der Hase dann doch woanders im Pfeffer liegen. :roll:

Also es handelt sich um Dennerle "Kristall-Quarzkies". Und zwar um diesen hier.

Eines dieser Substrate die mir nicht geheuer sind und mit denen ich selbst schon ähnlich schlechte Erfahrungen machen durfte. :x Wenn es nach mir geht würde ich das gar nicht verwenden, aber Du kannst gerne versuchen ob sich das Becken mit der Zeit fängt und ob die Veränderungen seitens PO4 und Mikrodüngung von Erfolg getragen werden. So ganz glauben das es jemals optimal laufen wird, mag ich aber nicht.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Dral » 04 Jul 2011 14:52
Hallo Roger!

Roger wrote:Eines dieser Substrate die mir nicht geheuer sind und mit denen ich selbst schon ähnlich schlechte Erfahrungen machen durfte. :x Wenn es nach mir geht würde ich das gar nicht verwenden, aber Du kannst gerne versuchen ob sich das Becken mit der Zeit fängt und ob die Veränderungen seitens PO4 und Mikrodüngung von Erfolg getragen werden. So ganz glauben das es jemals optimal laufen wird, mag ich aber nicht.


Das Problem bei den Bodengründen ist doch immer dasselbe: Man steht im Laden, schaut sich um und weiß nie so recht welchen man denn hernehmen soll. Dieses Soil, welches hier oft verwendet wird, ist mir schlicht zu teuer. Als Wundermittel kann man dies auch nicht anpreisen, da es auch genügend Leute gibt, die trotz Verwendung von Soil Pflanzenprobleme haben.

Lässt man jetzt noch die ganz billigen Sorten weg, bleibt eigentlich nur JBL Manado oder eben ähnliche Sorten wie eben der Kies von Dennerle. Ich hätte auch nie gedacht, dass der Dennerle Kies so schlecht ist, da Dennerle eigentlich schon für qualitativ hochwertige Produkte steht.

In einem anderen Becken hab ich Quarzsand drin, aber auch dort bin ich nicht soooo sonderlich zufrieden, da ich dort extrem viele Schwebeteilchen im Wasser habe.

Ich weiß langsam wirklich nicht mehr welchen Bodengrund man nehmen soll. :(

Aber nochmal zu der Sache mit dem Phosphat: Könnt ihr mir da ungefähre Zeitangaben geben? Wie lange können Pflanzen wieviel PO4 zwischenspeichern? Ich will keinesfalls dass ich vom Regen in die Traufe komme und dann irgendwann PO4 Mangel habe. Wieviel sollte ich nach dem WW stoßdüngen, dass es auch wirklich 1 Woche lang reicht?
Gruss, Meik
Dral
Posts: 56
Joined: 22 Jul 2010 14:41
Feedback: 0 (0%)
Postby Roger » 04 Jul 2011 15:05
Hi Meik,

Das Problem bei den Bodengründen ist doch immer dasselbe: Man steht im Laden, schaut sich um und weiß nie so recht welchen man denn hernehmen soll. Dieses Soil, welches hier oft verwendet wird, ist mir schlicht zu teuer. Als Wundermittel kann man dies auch nicht anpreisen, da es auch genügend Leute gibt, die trotz Verwendung von Soil Pflanzenprobleme haben.

als Wundermittel würde ich es auch nicht unbedingt bezeichnen und eine Garantie das es damit auf Anhieb funktioniert ist es auch nicht, aber die Chancen auf ein wüchsiges Becken sind damit doch um einiges höher als mit anderen Substraten.

Ich hätte auch nie gedacht, dass der Dennerle Kies so schlecht ist, da Dennerle eigentlich schon für qualitativ hochwertige Produkte steht.

Das der Dennerle Kies schlecht ist will ich nie behauptet haben. Aber ich halte es für möglich das es bei dieser speziellen, vermutlich farbig beschichteten Art von Substrat Aussreisser geben kann die unerwünschte und nicht nachvollziehbare Effekt im AQ verursachen. Das fällt vermutlich in einem Pflanzenbecken viel mehr auf, als es das jemals in einem Fischbecken tun würde.

In einem anderen Becken hab ich Quarzsand drin, aber auch dort bin ich nicht soooo sonderlich zufrieden, da ich dort extrem viele Schwebeteilchen im Wasser habe.

Sand ist auch ein wenig Glückssache. Nicht jeder funktioniert gleich gut, obwohl das bei einer sorgfältigen Auswahl schon sehr gute Aussicht auf Erfolg hat.

Aber nochmal zu der Sache mit dem Phosphat: Könnt ihr mir da ungefähre Zeitangaben geben? Wie lange können Pflanzen wieviel PO4 zwischenspeichern? Ich will keinesfalls dass ich vom Regen in die Traufe und dann irgendwann PO4 Mangel habe. Wieviel sollte ich nach dem WW stoßdüngen, dass es auch wirklich 1 Woche lang reicht?

In der Regel reicht es nach dem WW auf 1mg/L aufzudüngen. So machen es wohl viele hier.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby addy » 04 Jul 2011 15:12
Hi Meik,

so einfach Zeitangaben machen ist nur schwer möglich.
Ich würde mal 3 Wochen versuchen. Diesen Zeitraum halten deine Pflanzen ganz sicher aus. Sollte in während der Abstinenz irgendetwas nicht so laufen wie es sollte kannst du jederzeit Po4 wieder auf ein Maß anheben das dir zusagt.

Unabhängig vom Zustand des Beckens erscheint mir die Strömung recht schwach. Da würde ich nachrüsten. Zb. mit der Nano Koralia http://www.aquasabi.de/Filterung/Stroem ... 9_203.html


So teuer ist Soil nicht. Bei deinem Becken reicht ein Sack mit 9l. Gerade ist Abverkauf. Für 25€ plus Versand - billiger geht es kaum! http://www.aquasabi.de/Bodengrund/ADA/A ... ::265.html
mfG André :hippy:

Image
User avatar
addy
Posts: 2293
Joined: 22 Dec 2006 15:18
Location: Schwabmünchen
Feedback: 9 (100%)
Postby Dral » 04 Jul 2011 15:49
Hallo Roger, hallo André!

Nochmals vielen Dank für eure Hinweise.

addy wrote:Unabhängig vom Zustand des Beckens erscheint mir die Strömung recht schwach. Da würde ich nachrüsten. Zb. mit der Nano Koralia http://www.aquasabi.de/Filterung/Stroem ... 9_203.html


So teuer ist Soil nicht. Bei deinem Becken reicht ein Sack mit 9l. Gerade ist Abverkauf. Für 25€ plus Versand - billiger geht es kaum! http://www.aquasabi.de/Bodengrund/ADA/A ... ::265.html


Aber mit 9l komm ich doch sicherlich kaum hin. Ich hätte dann eine Bodengrundhöhe von ca. 2 cm im Becken. Um ordenliche Landschaften zu gestalten, muss es doch hinten höher zulaufen, oder seh ich das falsch? Das heißt ich bräuchte sicherlich eher 2 Säcke, wo ich dann schon wieder bei 50 EUR wär.

Über die Strömungspumpe hab ich auch schon desöfteren nachgedacht, ich denke ich werde mal den Aquaball mit der Strömungspumpe ersetzen.

Eine Sache fällt mir noch ein, wo Roger vorhin meinte, dass irgendetwas im Argen liegen muss. Mir sind 2 Dinge ebenso schleierhaft, die ich bisher aber gar nicht mit dem schlechten Wuchs in Verbindung gebracht hatte:

  • Ich habe seit der Einrichtung das Problem, dass das Wasser extrem aufschäumt. Im Becken merkt man es nicht, aber wenn ich beim WW das alte Wasser in den Ausguss schütte, hab ich dort immer überdurchschnittlich viel Schaum darauf. Bei meinem anderen Becken ist dies nicht der Fall. Ist das weil im Pflanzenbecken mehr CO2 und O2 im Wasser ist oder ist das eher unnormal? Ich habe gelesen, dass Schaum durch zuviel Eiweiß im Wasser herrühren kann.
  • Ich habe mir vor ca. 1 Monat 10 CR Garnelen gekauft, davon leben nun nur noch 2. Nach und nach ist eine nach der anderen gestorben. Auch dies gab mir Rätsel auf, da das Wasser eigentlich optimale Werte hat für CR Garnelen. Vergiftungserscheinungen hatten diese Garnelen aber nie.

Kann der schlechte Wuchs evtl. mit diesen 2 Sachen zusammen hängen?
Gruss, Meik
Dral
Posts: 56
Joined: 22 Jul 2010 14:41
Feedback: 0 (0%)
32 posts • Page 2 of 3
Related topics Replies Views Last post
Pflanzen wachsen schlecht...
Attachment(s) by hansmatz » 01 Dec 2011 14:56
5 1411 by hansmatz View the latest post
02 Dec 2011 14:45
Pflanzen wachsen schlecht
Attachment(s) by Walhaifänger » 22 Jun 2015 21:58
7 685 by Hübby View the latest post
03 Jul 2015 13:39
Diverse Pflanzen wachsen schlecht.
Attachment(s) by SvenE » 14 Mar 2014 19:47
7 754 by SvenE View the latest post
26 Mar 2014 17:22
Warum wachsen unsere Pflanzen so schlecht?
by Polarnase » 08 Feb 2017 19:35
16 1105 by WTCube View the latest post
10 Feb 2017 20:03
Pflanzen wachsen schlecht, Algen dafür besser! :(
by Peru.M » 30 Apr 2014 13:24
0 724 by Peru.M View the latest post
30 Apr 2014 13:24

Who is online

Users browsing this forum: No registered users and 4 guests